<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">

		
		<script src='https://tagan.adlightning.com/math-aids/op.js'></script>

		
				<script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>

			
		<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
		<script src="//cdn.districtm.ca/merge/merge.142015.js"></script>
		<script src="//teachingaids-d.openx.net/w/1.0/jstag?nc=192633929-oilprice"></script>
		<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-2249023-24', 'auto');
	ga('set', 'anonymizeIp', true);
  	ga('send', 'pageview');
</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->

	
	<title>Global Fossil Fuel Subsidies Hit $5.2 Trillion | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="The International Monetary Fund has stated that global spending on fossil fuel subsidies reached a staggering $5.2 trillion" />
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="IMF, Fossil Fuels, China, Subsidies, Markets, Asia, Pollution, Climate Change, Energy" />
	<meta name="keywords" content="IMF, Fossil Fuels, China, Subsidies, Markets, Asia, Pollution, Climate Change, Energy" />
		
	<link rel="amphtml" href="https://oilprice.com/Energy/Energy-General/Global-Fossil-Fuel-Subsidies-Hit-52-Trillion.amp.html" />
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Global Fossil Fuel Subsidies Hit $5.2 Trillion | OilPrice.com" />
	<meta name="twitter:description" content="The International Monetary Fund has stated that global spending on fossil fuel subsidies reached a staggering $5.2 trillion" />
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/Global-Fossil-Fuel-Subsidies-Hit-52-Trillion.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/05fbb79fb371debae970cb6d06a45ccb.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Global Fossil Fuel Subsidies Hit $5.2 Trillion | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/05fbb79fb371debae970cb6d06a45ccb.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/05fbb79fb371debae970cb6d06a45ccb.jpg" />
	<meta property="og:description" content="The International Monetary Fund has stated that global spending on fossil fuel subsidies reached a staggering $5.2 trillion" />
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/Global-Fossil-Fuel-Subsidies-Hit-52-Trillion.html" />

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/63/screen.css,a/css/articles/style.css,a/css/category/style.css?v=1557311754" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/Global-Fossil-Fuel-Subsidies-Hit-52-Trillion.html" />
	
				<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        _pcq.push(['APIReady', callbackFunction]);
		function callbackFunction() {
		    console.log(pushcrew.subscriberId); // will return something like this if current user is a subscriber '1c5d546172cfb4be65a8d51b047c4804'
		    if(pushcrew.subscriberId != false && pushcrew.subscriberId != -1){
		    	if($('body').hasClass('loggedin')){
					var request = $.ajax({
					  url: "/ajax/add_pushcrew",
					  method: "POST",
					  data: { pushcrew : pushcrew.subscriberId }
					});

					request.done(function( msg ) {
						//console.log( msg );
					});

					request.fail(function( jqXHR, textStatus ) {
						console.log( "Request failed: " + textStatus );
					});
				}
		    }
		}
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
	</script>

	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 


	<script type='text/javascript'>
		var _vis_opt_account_id = 392976;
		var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
		document.write('<s' + 'cript src="' + _vis_opt_protocol +
		'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
		+encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
	</script>

	<script type='text/javascript'>
		if(typeof(_vis_opt_settings_loaded) == "boolean") {
			document.write('<s' + 'cript src="' + _vis_opt_protocol +
			'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>');
		}
	</script>

	<script type='text/javascript'>
	if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
			_vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
	}
	</script>

	<!-- Start SmartBanner -->
	<link rel="stylesheet" href="/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true">
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

</head>

<body id="pagetop" class="articles category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner601" class="banner">
	<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138910110-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/premium?utm_source=ophomepage&utm_medium=textlink&utm_campaign=exclusive" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice Premium" title="Premium" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">61.37 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.29</td>
									<td class="change_percent">-0.47%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">70.41 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.21</td>
									<td class="change_percent">-0.30%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.623 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.004</td>
									<td class="change_percent">+0.15%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">67.21 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.09</td>
									<td class="change_percent">-0.13%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">69.66 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.22</td>
									<td class="change_percent">-0.31%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">68.18 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.77</td>
									<td class="change_percent">-1.12%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">69.33 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.55</td>
									<td class="change_percent">-0.79%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">69.33  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.55</td>
									<td class="change_percent">-0.79%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">72.38  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.33</td>
									<td class="change_percent">+1.87%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">62.38  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.38</td>
									<td class="change_percent">-0.61%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.623  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.004</td>
									<td class="change_percent">+0.15%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">69.91 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.97</td>
									<td class="change_percent">+1.41%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">71.68 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.06</td>
									<td class="change_percent">+1.50%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">64.04 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.96</td>
									<td class="change_percent">+1.52%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">71.63 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.60%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">71.99 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.42</td>
									<td class="change_percent">+2.01%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">72.38 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.33</td>
									<td class="change_percent">+1.87%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">72.38  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.33</td>
									<td class="change_percent">+1.87%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">72.04  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.10</td>
									<td class="change_percent">+1.55%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">69.66  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.22</td>
									<td class="change_percent">-0.31%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">45.31 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">48.50 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.26%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">79 days</span></td>
									<td class="value">58.45 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.42</td>
									<td class="change_percent">-0.71%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">62.15 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.42</td>
									<td class="change_percent">-0.67%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">55.90 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.92</td>
									<td class="change_percent">-1.62%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">53.10 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.52</td>
									<td class="change_percent">-0.97%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">53.10  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.52</td>
									<td class="change_percent">-0.97%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">56.45  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.77</td>
									<td class="change_percent">-1.35%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">62.45  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-0.98%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">54.95  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.92</td>
									<td class="change_percent">-1.65%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">69.33 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.55</td>
									<td class="change_percent">-0.79%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">58.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">52.00 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">70.90 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.56</td>
									<td class="change_percent">+0.80%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">55.65 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">59.60 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">59.60  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">58.25  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">52.00  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.48%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">72.85  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.42</td>
									<td class="change_percent">-0.57%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1557703805">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Model-3-Back-In-US-Top-10-Best-Selling-Cars-In-April.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Tesla Model 3 Back In U.S. Top 10 Best Selling Cars In April</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-MA-Continues-As-IFM-Buys-Out-Buckeye-For-103B.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Oil M&A Continues As IFM Buys Out Buckeye For $10.3B</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Worlds-Largest-Refinery-Shuts-Down-Crude-Unit-For-Up-To-A-Month.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">World’s Largest Refinery Shuts Down Crude Unit For Up To A Month</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sinopec-CNPC-Stop-Buying-Iranian-Oil-In-May.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Sinopec, CNPC Stop Buying Iranian Oil In May</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Climate-Change-Triggers-Hysteria-As-Ireland-Declares-A-Climate-Emergency.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Climate Change Triggers Hysteria As Ireland Declares A ‘Climate Emergency’</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Slide-Slows-As-President-Trump-Suggests-New-Hope-For-China-Trade-Deal.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Oil Slide Slows As President Trump Suggests New Hope For China Trade Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Resumes-Illicit-Oil-Shipments-To-Syria.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Iran Resumes Illicit Oil Shipments To Syria</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-To-Invest-2B-A-Year-In-Brazil-Through-2025.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Shell To Invest $2B A Year In Brazil Through 2025</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libya-Govt-Suspends-Operations-Of-Oil-Major-Total.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Libya Govt Suspends Operations Of Oil Major Total</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Houthis-Block-Access-To-Floating-Bomb-Oil-Tanker-Off-Yemen.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Houthis Block Access To ‘Floating Bomb’ Oil Tanker Off Yemen</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudis-Get-Moderate-Requests-To-Replace-Lost-Iranian-Oil-Supply.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Saudis Get ‘’Moderate’’ Requests To Replace Lost Iranian Oil Supply</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-Bows-Out-Of-Anadarko-Fight-Oxy-Jet-Trip-Suggests-Shell-Might-Step-Up.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Chevron Bows Out Of Anadarko Fight, Oxy Jet Trip Suggests Shell Might Step Up</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Threatens-Iran-With-Show-Of-Force.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">US Threatens Iran With Show Of Force</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Should-Employ-Naval-Blockade-Of-Venezuelan-Oil-Rick-Scott.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">US Should Employ Naval Blockade Of Venezuelan Oil: Rick Scott</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-Oil-Imports-From-Iran-Jumped-Before-US-Waivers-Ended.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">China’s Oil Imports From Iran Jumped Before U.S. Waivers Ended</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Aramco-Plans-Shale-US-Shale-Gas-Move.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Saudi Aramco Plans Shale U.S. Shale Gas Move</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Suspends-Some-Nuclear-Deal-Pledges-Seeks-Protection-For-Oil-Trade.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Iran Suspends Some Nuclear Deal Pledges, Seeks Protection For Oil Trade</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Washington-To-Complete-Keystone-XL-Review-Whatever-Court-Decides.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Washington To Complete Keystone XL Review Whatever Court Decides</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Arabs-Protest-Against-Kurdish-Rule-In-Oil-Rich-Syrian-Region.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Arabs Protest Against Kurdish Rule In Oil-Rich Syrian Region</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Falls-After-Third-Consecutive-Crude-Build.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Oil Falls After Third Consecutive Crude Build</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Anadarko-Sees-Occidentals-Latest-Offer-As-Superior-To-Chevrons.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Anadarko Sees Occidental’s Latest Offer As “Superior” To Chevron’s</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tehran-Vows-Counteractions-As-Tensions-Grow.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Tehran Vows ‘Counteractions’ As Tensions Grow</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-Set-To-Okay-Trans-Mountain-Oil-Pipeline-Expansion.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Canada Set To Okay Trans Mountain Oil Pipeline Expansion  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Energy-Secretary-Saudis-Ramp-Up-Output-To-Offset-Losses-From-Iran.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">U.S. Energy Secretary: Saudis Ramp Up Output To Offset Losses From Iran   </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Court-Grants-PDVSA-Respite-In-Legal-Battle-With-Hedge-Fund.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">U.S. Court Grants PDVSA Respite In Legal Battle With Hedge Fund</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Energy-Department-To-Have-The-Worlds-Fastest-Supercomputer-In-2021.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">U.S. Energy Department To Have The World’s Fastest Supercomputer In 2021</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/New-Renewable-Capacity-Additions-In-2018-Disappoint.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">New Renewable Capacity Additions In 2018 Disappoint</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iranian-Oil-Pipeline-Explodes.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Iranian Oil Pipeline Explodes</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Boosts-Oil-Imports-from-Iraq-Nigeria-Brazil-Angola.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">US Boosts Oil Imports from Iraq, Nigeria, Brazil, Angola</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Tells-Turkey-To-Back-Off-Cyprus-Provocative-Oil-Drilling.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">US Tells Turkey To Back Off Cyprus Provocative Oil Drilling</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Sudan-South-Africa-Ink-Oil-Deal.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">South Sudan, South Africa Ink Oil Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Works-To-Ensure-Alternative-Oil-Supply-To-India.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">U.S. Works To Ensure Alternative Oil Supply To India</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Israel-Shut-Down-Its-Only-Natural-Gas-Field-Amid-Rocket-Fire-From-Gaza.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Israel Shut Down Its Only Natural Gas Field Amid Rocket Fire From Gaza</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oxy-Offers-80-Cash-For-Anadarko.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Oxy Offers 80% Cash For Anadarko</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-To-Cut-More-Oil-Production-As-Exports-Restricted.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Russia To Cut More Oil Production As Exports Restricted</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indonesia-Struggles-To-Keep-Investments-As-Shell-Looks-To-Exit-LNG-Project.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Indonesia Struggles To Keep Investments As Shell Looks To Exit LNG Project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Prepare-For-Battery-Metal-Shortage-Tesla.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Prepare For Battery Metal Shortage: Tesla</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Poland-Czech-Republic-Hungary-Tap-8-Million-Barrels-Oil-Reserves.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Poland, Czech Republic, Hungary Tap 8 Million Barrels Oil Reserves</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Keeps-Oil-Exports-Stable-In-April.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Venezuela Keeps Oil Exports Stable In April</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Readies-For-Attack-As-US-Waivers-On-Iranian-Oil-Expire.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Iran Readies For Attack As US Waivers On Iranian Oil Expire</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/5879-opec-is-no-longer-an-apex-predator/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">OPEC is no longer an Apex Predator</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/5884-saudis-are-willing-to-meet-all-orders-from-ex-iran-oil-buyers/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">Saudis are Willing to Meet All Orders From Ex-Iran Oil Buyers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/5553-mueller-report-brings-into-focus-obamas-attempted-coup-against-trump/" class="full_parent"></a>
								<span class="time_ago">12 minutes</span>
								<span class="article_name">Mueller Report Brings Into Focus Obama's Attempted Coup Against Trump</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/5530-what-would-happen-if-the-world-ran-out-of-crude-oil/" class="full_parent"></a>
								<span class="time_ago">15 minutes</span>
								<span class="article_name">What Would Happen If the World Ran Out of Crude Oil?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/5687-balancing-act-sanctions-venezuela-trade-war-and-demand/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Balancing Act---Sanctions, Venezuela, Trade War and Demand</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/5922-how-can-trump-own-a-trade-war/" class="full_parent"></a>
								<span class="time_ago">12 hours</span>
								<span class="article_name">How can Trump 'own' a trade war?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/5823-solar-panels-at-15-cents-per-watt/" class="full_parent"></a>
								<span class="time_ago">7 mins</span>
								<span class="article_name">Solar Panels at 15 cents per watt</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/5862-why-is-bigger-better-in-the-permian/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Why is bigger better in the Permian?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/5786-alberta-makes-tap-turning-bill-into-law/" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">Alberta Makes Tap-Turning Bill into Law</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/5846-wapo-quixote-trump-administration-heeds-oil-and-gas-industry-calls-to-remove-protections-for-imperiled-beetle/" class="full_parent"></a>
								<span class="time_ago">1 min</span>
								<span class="article_name">WaPo Quixote : Trump administration heeds oil and gas industry calls to remove protections for imperiled beetle</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/5889-england-sinking/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">England Sinking</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/5783-china-us-hold-productive-trade-talks-in-beijing/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">China, U.S. Hold 'Productive' Trade Talks In Beijing</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/5814-we-have-not-seen-end-of-shale-or-deepwater-technology-efficiencies-its-accelerating-ex-cramer-talks-to-core-labatories/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">We have not seen end of Shale or Deepwater technology efficiencies. Its accelerating .  EX: Cramer talks to Core Labatories</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/5916-saudi-arabia-and-allies-can-replace-lost-iranian-oil/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Saudi Arabia and allies can replace lost Iranian oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/5849-apartheid-is-still-there-post-apartheid-south-africa-is-world%E2%80%99s-most-unequal-country/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Apartheid Is Still There: Post-apartheid South Africa Is World’s Most Unequal Country</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/5850-us-and-turkey/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">U.S. and Turkey</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Model-3-Back-In-US-Top-10-Best-Selling-Cars-In-April.html">Tesla Model 3 Back In U.S. Top 10 Best Selling Cars In April</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/Oil-Production-Booms-But-Funding-Is-Drying-Up.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/742e424e97ea776a09f2cf849a29cbab.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Oil-Production-Booms-But-Funding-Is-Drying-Up.html">Oil Production Booms… But Funding Is Drying Up</a></h3>
								<p class="articleOtherNews__excerpt">North America’s energy-focused private equity&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/Iraq-Close-To-Signing-Mega-53-Billion-Oil-Deal.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4d20e54bd47910cdb33dda6ed0e48aac.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Iraq-Close-To-Signing-Mega-53-Billion-Oil-Deal.html">Iraq Close To Signing Mega $53 Billion Oil Deal</a></h3>
								<p class="articleOtherNews__excerpt">Iraq will soon finalize a&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/How-Trumps-Tweets-Are-Transforming-Oil-Markets.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b03557f6d901e063683f85fde013a13d.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/How-Trumps-Tweets-Are-Transforming-Oil-Markets.html">How Trump's Tweets Are Transforming Oil Markets</a></h3>
								<p class="articleOtherNews__excerpt">Trump took to Twitter once&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/692678c5ecae7cb0e0e432c72aa0de1d.jpg" alt="Nick Cunningham" title="Nick Cunningham" class="authorBox__avatar">
					    <p class="authorBox__authorName">Nick Cunningham</p>
					    <p class="authorBox__authorBio">Nick Cunningham is a freelance writer on oil and gas, renewable energy, climate change, energy policy and geopolitics. He is based in Pittsburgh, PA.</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Nick-Cunningham">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Global+Fossil+Fuel+Subsidies+Hit+%245.2+Trillion+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Global+Fossil+Fuel+Subsidies+Hit+%245.2+Trillion+%7C+OilPrice.com&summary=The world spent a staggering $4.7 trillion and $5.2 trillion on fossil fuel subsidies in 2015 and 2017, respectively, according to a new report from the International Monetary Fund. That means that in 2017 the world spent a whopping 6.5 percent of global GDP just to subsidize the consumption of&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Global+Fossil+Fuel+Subsidies+Hit+%245.2+Trillion" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->
					
			    			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="20240" class="singleArticle__content" >

			    			    			    <h1>Global Fossil Fuel Subsidies Hit $5.2 Trillion</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Nick-Cunningham">Nick Cunningham</a> - May 12, 2019, 4:00 PM CDT</span>

					<script type="application/ld+json">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</script>
																<div class="articleImageContainer">
																		<div class="JoinCommunityBtn">
											<div class="JoinCommunityBtnInner">
												<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" target="_blank">Join Our Community</a>
											</div>
										</div>
																	<picture>
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/05fbb79fb371debae970cb6d06a45ccb.jpg">
																												<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/05fbb79fb371debae970cb6d06a45ccb.jpg" class="singleArticle__articleImage" alt="Gas pump" title="Gas pump" >
																	</picture>
						</div>
						
			    					    <div id="article-content" class="wysiwyg clear">
						    <p>The world spent a staggering $4.7 trillion and $5.2 trillion on fossil fuel subsidies in 2015 and 2017, respectively, according to a new <a href="https://www.imf.org/en/Publications/WP/Issues/2019/05/02/Global-Fossil-Fuel-Subsidies-Remain-Large-An-Update-Based-on-Country-Level-Estimates-46509">report</a> from the International Monetary Fund. That means that in 2017 the world spent a whopping 6.5 percent of global GDP just to subsidize the consumption of fossil fuels.</p><p>China was &ldquo;by far, the largest subsidizer&rdquo; in 2015 at $1.4 trillion, the IMF said. The U.S. came in second at $649 billion. In other words, the U.S. spent more on fossil fuel subsidies in 2015 than <a href="https://www.rollingstone.com/politics/politics-news/fossil-fuel-subsidies-pentagon-spending-imf-report-833035/">it did on the bloated Pentagon budget</a> ($599 billion in 2015). Russia spent $551 billion, the EU spent $289 billion, and India spent $209 billion. Emerging markets in Asia accounted for 40 percent of the total while the industrialized world accounted for 27 percent, with smaller percentages found in other regions.</p><p>The subsidy figure the IMF uses incorporates a variety of supports for fossil fuels, including not pricing for local air pollution, climate change and environmental costs, as well as undercharging for consumption taxes and undercharging for supply costs.</p><p>By fuel, coal is receives the most largesse, account for 44 percent of the global total. Oil was shortly behind at 41 percent, and natural gas and electricity output received 10 percent and 4 percent, respectively.</p><p>There is a long list of reasons why slashing fossil fuel subsidies is not only a good idea, but very much needed. The climate crisis is worsening. Paying for wasteful consumption saps already cash-strapped governments of much needed funds for other needs. Local air pollution also negatively impacts human health, and in some cases, to very extreme <a href="https://www.washingtonpost.com/photography/2019/05/10/some-worlds-most-polluted-cities-are-india-new-delhi-is-one-them-this-is-what-lifes-like-there/?utm_term=.ed635b636313">levels</a>. &ldquo;Energy pricing reform therefore remains largely in countries own interest, given that about three quarters of the benefits are local,&rdquo; the IMF said. <span style="color: #800000;"><strong class="related"> <a href="/Energy/Energy-General/Exxon-Presents-Its-Very-Own-Solution-To-Climate-Change.html" target="_blank" rel="noopener">Related: Exxon Presents Its Very Own Solution To Climate Change</a></strong></span></p><p>If fuel prices were set at &ldquo;fully efficient levels&rdquo; in 2015, global CO2 emissions would have been 28 percent lower, deaths from air pollution would have been 46 percent lower, and tax revenues would have been 3.8 percent of global GDP higher, the IMF said.</p><p>The problem is that government support for fossil fuels is often popular. Everyone likes cheap gas or cheap electricity. This makes it difficult to withdraw support, and in many countries, politically dangerous.</p><p>There have been some notable changes in recent years, as the crash in oil prices in 2014 made oil dramatically less expensive, opening up a window for governments to trim subsidies without risking public outrage. The pressure to cut expenditures was particularly acute for oil exporters, who saw their budgets blow up when crude collapsed. Some variation of price increases on gasoline, diesel and electricity occurred in Bahrain, Egypt, Kuwait, Oman, Qatar, Saudi Arabia and the UAE, according to the IMF. In particular, Saudi Arabia hiked gasoline prices by 67 percent at the end of 2015.</p><p>Another category of subsidy cuts came in form of a move to market-based pricing (i.e., allowing prices to rise), which occurred in China, C&ocirc;te d&rsquo;Ivoire, Jordan, Madagascar, Mexico, Oman, and United Arab Emirates, India, Indonesia, Thailand, and Tunisia, the IMF said.</p><p>The problem is, however, that when global crude oil prices rebounded in 2017 and 2018, there was a quick move to put price supports back into place, in an effort to head off public ire. Notably, Indonesia froze fuel prices to stop them from rising. In Brazil, in response to a nationwide truckers&rsquo; strike last year, the government lowered fuel prices. In fact, despite the economic orthodoxy promised by new Brazilian President Jair Bolsonaro, he went <a href="https://www.reuters.com/article/us-petrobras-divestiture-pipeline/petrobras-hikes-diesel-price-eyes-divestments-amid-investor-unease-idUSKCN1RT2QM">back and forth</a> over whether or not to let prices rise. Similar experiences occurred in a handful of other countries. <span style="color: #800000;"><strong class="related"> <a href="/Energy/Energy-General/The-Race-For-An-Oil-Spill-Solution.html" target="_blank" rel="noopener">Related: The Race For An Oil Spill Solution</a></strong></span></p><p>The pressure to fix prices or subsidize fuel in some way was made worse by the fact that the U.S. Federal Reserve hiked interest rates multiple times over the last two years, strengthening the dollar and thereby putting downward pressure on emerging market currencies. Because oil is priced in dollars, weaker currencies made oil vastly more expensive, which fed frustrations for millions of people.</p><p>The Fed did an about-face earlier this year when it appeared that the global economy was slowing down, shelving plans for more rate increases. That took some currency pressure off of emerging markets for a period of time, though the dollar has still strengthened a bit in 2019.</p><p>The IMF called on governments around the world to cut back fossil fuel subsidies, though it also conceded that removing price support is incredibly difficult, and, thus, would probably continue.</p><p>By Nick Cunningham of Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/The-Shale-Boom-Is-About-To-Go-Bust.html" target="_blank" rel="noopener">The Shale Boom Is About To Go Bust</a><br /></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Theres-Tremendous-Room-For-Growth-In-Offshore-Oil-Gas.html" target="_blank" rel="noopener">There&rsquo;s Tremendous Room For Growth In Offshore Oil &amp; Gas</a></strong></span></li><li><strong><span style="color: #800000;"><a href="/Energy/Energy-General/Occidental-Petroleum-Anadarko-Seal-The-Deal.html" target="_blank" rel="noopener">Occidental Petroleum, Anadarko Seal The Deal</a></span><br /></strong></li></ul>						    <br/>

								
								<br><br>
					    </div>
					    <div class="app_download_ad hide-in-app">
					    	<h5>Download The Free Oilprice App Today</h5>
					    	<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" src="/a/img/cl/app/appstoredownload.svg"></a>
					    	<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" src="/a/img/cl/app/androidbutton.png"></a>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
			<!-- /.singleArticle__wrapper -->
			
			<div id="bannerzone36">	<div id="banner612" class="banner">
	<center>
<div class="desktop-only">
<br>
<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138955916-0'); });
</script>
</div>
<br>
</div>
</center>	</div>
	</div><!--/#bannerzone36-->
							<div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div>
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				<div id="bannerzone27">	<div id="banner614" class="banner">
	<style>
		a.popupContainer {
			margin: 20px auto;
			text-decoration: none;
			color: #000000;
		}
	
		div.bannerContainer {
		padding: 20px;
		width: 100%;
		max-width: 675px;
		min-height: 210px;
		text-align: center;
		background: url('https://oilprice.com/a/img/banners/in-article/global-energy-alert/bg01.png') no-repeat center center;
						
	}	
	</style>

<a class="popupContainer" href="https://oilprice.com/global-energy-alert?utm_medium=inad&utm_source=onsite&utm_campaign=opinad_1">
		<div class="bannerContainer" style="margin: 20px auto;">
		<img style="max-width: 100%; margin-bottom: 15px;" src="https://oilprice.com/a/img/banners/in-article/community-07-18/oilprice-logo-2.png">
		<h2 style="color: #ffffff; text-transform: uppercase; font-weight: 700; font-size: 24px; margin-bottom: 10px;">The Ultimate Resource For Energy Professionals</h2>
		<p style="color: #ffffff; text-transform: capitalize; font-size: 18px; font-weight: 700;">Do you want an inside look at what's really happening in energy markets?</p>
		<p style="color: #ffffff; width: 100%; max-width: 150px; margin: 0 auto; padding: 10px; border-radius: 5px; text-transform: uppercase; font-weight: 700; background: #f9745f; background: -moz-linear-gradient(left, #f9745f 0%, #ef491c 100%); /* FF3.6-15 */ background: -webkit-linear-gradient(left, #f9745f 0%,#ef491c 100%); /* Chrome10-25,Safari5.1-6 */background: linear-gradient(to right, #f9745f 0%,#ef491c 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f9745f', endColorstr='#ef491c',GradientType=1 ); /* IE6-9 */">Learn More</p>
		</div>	
	</a>	</div>
	</div><!--/#bannerzone27--><div id="bannerzone32">	<div id="banner607" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
<div id='div-gpt-ad-1555424877814-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555424877814-0'); });
</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone32--><div id="bannerzone33">	<div id="banner608" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
<div id='div-gpt-ad-1555424664620-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555424664620-0'); });
</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone33-->
							<div class="share-buttons">
					<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Global+Fossil+Fuel+Subsidies+Hit+%245.2+Trillion+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Global+Fossil+Fuel+Subsidies+Hit+%245.2+Trillion+%7C+OilPrice.com&summary=The world spent a staggering $4.7 trillion and $5.2 trillion on fossil fuel subsidies in 2015 and 2017, respectively, according to a new report from the International Monetary Fund. That means that in 2017 the world spent a whopping 6.5 percent of global GDP just to subsidize the consumption of&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FGlobal-Fossil-Fuel-Subsidies-Hit-52-Trillion.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Global+Fossil+Fuel+Subsidies+Hit+%245.2+Trillion" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/Will-Russia-Abandon-The-OPEC-Oil-Deal.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Will Russia Abandon The OPEC+ Oil Deal?</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/692678c5ecae7cb0e0e432c72aa0de1d.jpg" alt="Nick Cunningham" title="Nick Cunningham">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Nick Cunningham</h3>
	          <p class="articleAuthorBox__text">
	            Nick Cunningham is a freelance writer on oil and gas, renewable energy, climate change, energy policy and geopolitics. He is based in Pittsburgh, PA.	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Nick-Cunningham">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
									<a class="articleAuthorBox__socialIcon" href="https://twitter.com/@nickcunningham1" rel="external nofollow"><i class="fa fa-twitter"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
				<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/Will-Russia-Abandon-The-OPEC-Oil-Deal.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/c6d27bbad335045f1b73a27d329c0347.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/c6d27bbad335045f1b73a27d329c0347.jpg" class="articleRelatedPosts__image" alt="Will Russia Abandon The OPEC+ Oil Deal?" title="Will Russia Abandon The OPEC+ Oil Deal?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Will Russia Abandon The OPEC+ Oil Deal?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Could-This-Emerging-Oil-State-Become-The-Richest-Nation-In-The-World.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/b20e2667506e13530c0f3a68b37ef5df.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/b20e2667506e13530c0f3a68b37ef5df.jpg" class="articleRelatedPosts__image" alt="Could This Emerging Oil State Become The Richest Nation In The World?" title="Could This Emerging Oil State Become The Richest Nation In The World?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Could This Emerging Oil State Become The Richest Nation In The World?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Is-This-The-Most-Underrated-Upstream-Player-In-The-Industry.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/6e8c218a8c2ea9464b9f209cd2b01428.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/6e8c218a8c2ea9464b9f209cd2b01428.jpg" class="articleRelatedPosts__image" alt="Is This The Most Underrated Upstream Player In The Industry?" title="Is This The Most Underrated Upstream Player In The Industry?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Is This The Most Underrated Upstream Player In The Industry?</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Energy-General/Global-Fossil-Fuel-Subsidies-Hit-52-Trillion.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1"  id="account_creation" />
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				 <!-- /.articlesSidebarRelatedArticles -->
				 <div class="banner--articleSidebar">
					<div id="bannerzone35">	<div id="banner611" class="banner">
	<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138697564-0'); });
</script>
</div>

<br>

<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0'class="desktop-only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138761376-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone35-->        </div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Crude-Oil/The-Shale-Boom-Is-About-To-Go-Bust.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/54c9fddad521dce4df9f10cbc9494678.jpg" alt="The Shale Boom Is About To Go Bust" title="The Shale Boom Is About To Go Bust" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Shale Boom Is About To Go Bust</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Crude-Oil/EIA-Crude-Draw-Arrests-Oil-Price-Crash.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/85b7b8f9a24b0bd39fd243be02724adf.jpg" alt="EIA Crude Draw Arrests Oil Price Crash" title="EIA Crude Draw Arrests Oil Price Crash" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">EIA Crude Draw Arrests Oil Price Crash</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Geopolitics/Middle-East/Trumps-Dangerous-Oil-Price-Game.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e561844540d039dcd439781cf56d3db9.jpg" alt="Trump’s Dangerous Oil Price Game" title="Trump’s Dangerous Oil Price Game" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Trump’s Dangerous Oil Price Game</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/Irans-Master-Plan-To-Beat-US-Sanctions.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/0d1262c58bedf2395ca834452fe4cd3e.jpg" alt="Iran’s Master Plan To Beat U.S. Sanctions" title="Iran’s Master Plan To Beat U.S. Sanctions" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Iran’s Master Plan To Beat U.S. Sanctions</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/China-Set-To-Defy-US-Sanctions-On-Iran.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4d03fa26d3aa4e29e68930c6357f745c.jpg" alt="China Set To Defy U.S. Sanctions On Iran" title="China Set To Defy U.S. Sanctions On Iran" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">China Set To Defy U.S. Sanctions On Iran</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
      

			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner604" class="banner">
	<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138837676-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
		<div class="banner--articleSidebar">
								</div>
		<!-- /.banner--articleSidebar -->

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
			
		
		

	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
  
	<!-- code from AdMetricsPro - oilprice NVU 
	<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=98742&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&x=400&y=291&vp_content=plembed120frumpxsyq&vp_template=5130"></script>
	code from AdMetricsPro 
	<br> -->

</div>
<!-- /.siteContainer -->

<script type="text/javascript">
	jQuery('#commentform_email').on('blur', function(e){
	var email = jQuery( "#commentform_email" ).val();
	var request = jQuery.ajax({
		url: "/ajax/check_email",
		method: "POST",
		data: { email : email },
		dataType: "json"
	});

	request.done(function( msg ) {
		if(msg.status == 'exists'){
			//email is in db, hide most of form.
			jQuery('.hide_on_email_exists').hide();
			jQuery('.show_on_email_exists').show();
		}else{
			jQuery('.hide_on_email_exists').show();
			jQuery('.show_on_email_exists').hide();
		}
	});

	request.fail(function( jqXHR, textStatus ) {
		console.log( "Request failed: " + textStatus );
	});
	});
</script>

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '20240';
	var captcha_completed = false;
	</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
            <div class="download-buttons hide-in-app">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://oilprice.com/a/img/cl/app/appstoredownload.svg"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://oilprice.com/a/img/cl/app/google-play-badge.svg"></a>
            </div>
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment/moment.js,a/js/third_party/moment/moment-timezone.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1557311754"></script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
<!-- Incudles Optin Monster Popup Campaigns -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hv97whtm5joy5p5xh9go" data-user="20987" async></script>
<!-- / https://optinmonster.com -->



<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="vfajfuoxhhid9q37enfd" data-user="20987" async></script>
<!-- / https://optinmonster.com -->


<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - Non EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="jpetzvrdjufgq0ujpnho" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hzcv8rrck3vvlr8pjt8o" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Community Popups -->
<div id="om-impl7wpnkosb2ua7uciz-holder"></div><script>var impl7wpnkosb2ua7uciz,impl7wpnkosb2ua7uciz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){impl7wpnkosb2ua7uciz_poll(function(){if(window['om_loaded']){if(!impl7wpnkosb2ua7uciz){impl7wpnkosb2ua7uciz=new OptinMonsterApp();return impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;impl7wpnkosb2ua7uciz=new OptinMonsterApp();impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="pa15bgfuldb6dqqejvmv" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ab3gyyqeflzggh1omxfh" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="i8bhm8esmrx2w3gojuo6" data-user="20987" async></script>
<!-- / https://optinmonster.com -->



	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	 <script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript">
	var uaString = navigator.userAgent;
	var includesMobile = uaString.includes("Mobile");
	var includesWV = uaString.includes("wv)");
	var includesVersion = uaString.includes("Version");
	var includesiPhone = uaString.includes("iPhone");
	var includesAndroid = uaString.includes("Android");

	if ( (includesMobile && includesiPhone && !includesVersion) || (includesMobile && includesWV && includesAndroid) ){ // iPhone or Android
		document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');
	}
</script>


<div id="isjshk" style="display:none">8bf6f03d9dda420f928fe94d478cddb7</div>
<script type="text/javascript">
	var upid = "UPIDISYAD-a5fdd63c-1226-4db8-b135-61ca704313c1";
</script>
<script type="text/javascript" src="https://cdn.infisecure.com/oilprice.js"></script>
</body>
</html>
