<!DOCTYPE html>
<html lang="en">
<head>
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	<title>Shell Takes Major Steps Toward Energy Diversification | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Supermajor Royal Dutch Shell has struggled to find its footing in recent years, but is now making majors steps toward energy diversification" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Crude, Oil, Gas, Exploration, Production, LNG, China, Russia, Natural Gas" />
		
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Shell Takes Major Steps Toward Energy Diversification | OilPrice.com" />
	<meta name="twitter:description" content="Supermajor Royal Dutch Shell has struggled to find its footing in recent years, but is now making majors steps toward energy diversification" />
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/Shell-Takes-Major-Steps-Toward-Energy-Diversification.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/603595370594c81e6b577009da971d90.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Shell Takes Major Steps Toward Energy Diversification | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/603595370594c81e6b577009da971d90.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/603595370594c81e6b577009da971d90.jpg" />
	<meta property="og:description" content="Supermajor Royal Dutch Shell has struggled to find its footing in recent years, but is now making majors steps toward energy diversification" />
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/Shell-Takes-Major-Steps-Toward-Energy-Diversification.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=2420" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/Shell-Takes-Major-Steps-Toward-Energy-Diversification.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	<!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("f7dc39645bd7dd6a17ccd5e827d4317e");</script><!-- end Mixpanel -->
		
			</head>

<body id="pagetop" class="articles category loggedout">


<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/free-widgets" class="primaryNavigation__link">Widgets</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="http://jobs.oilprice.com/" class="primaryNavigation__link">Jobs</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">62.67 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.42</td>
									<td class="change_percent">+2.32%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">65.63 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.26</td>
									<td class="change_percent">+1.96%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.704 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.009</td>
									<td class="change_percent">+0.33%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">60.10 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.21</td>
									<td class="change_percent">+0.35%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">61.58 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.65</td>
									<td class="change_percent">-1.04%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="67" data-periods="4">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">60.57 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.12</td>
									<td class="change_percent">-0.20%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">63.24 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.04</td>
									<td class="change_percent">-0.06%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">63.24  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.04</td>
									<td class="change_percent">-0.06%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">64.86  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.15</td>
									<td class="change_percent">+0.23%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">54.22  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.10</td>
									<td class="change_percent">+0.18%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.704  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.009</td>
									<td class="change_percent">+0.33%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">60.13 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.00</td>
									<td class="change_percent">-1.64%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">63.48 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.05</td>
									<td class="change_percent">-1.63%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">59.41 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.12</td>
									<td class="change_percent">+0.20%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">59.68 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.47</td>
									<td class="change_percent">+0.79%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">63.89 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.13</td>
									<td class="change_percent">+0.20%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">64.86 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.15</td>
									<td class="change_percent">+0.23%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">64.86  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.15</td>
									<td class="change_percent">+0.23%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">64.31  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.20</td>
									<td class="change_percent">+0.31%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">61.58  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.65</td>
									<td class="change_percent">-1.04%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">16 mins</span></td>
									<td class="value">39.84 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.02</td>
									<td class="change_percent">+2.63%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="257" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">30.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.85%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">62.00 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.42%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">62.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.42%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">56.55 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.31</td>
									<td class="change_percent">+0.55%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">49.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.53%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">49.75  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.53%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">56.00  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.47%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">62.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.42%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">51.25  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.51%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">63.24 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.04</td>
									<td class="change_percent">-0.06%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">57.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.43%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">51.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.49%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="44" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">64.75 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.67</td>
									<td class="change_percent">-1.02%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">55.20 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.47%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">59.15 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.44%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">59.15  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.44%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">57.70  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.45%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">51.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.49%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">67.26  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.39%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1520280916">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Navy-Boosts-Mediterranean-Presence-As-Exxon-Set-To-Explore-Offshore-Cyprus.html" class="full_parent"></a>
								<span class="time_ago">15 mins</span>
								<span class="article_name">U.S. Navy Boosts Mediterranean Presence As Exxon Set To Explore Offshore Cyprus</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Rystand-Energys-Mature-Fields-Grew-By-151-Billion-Barrels-In-Four-Years.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Rystad Energy: Mature Fields Grew By 151 Billion Barrels In Four Years</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russian-Energy-Minister-Gas-Flow-To-EU-Remains-Reliable.html" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Russian Energy Minister: Gas Flow To EU Remains Reliable</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sharara-Oil-Field-Resumes-Pumping-After-Weekend-Shutdown.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Sharara Oil Field Resumes Pumping After Weekend Shutdown</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabian-Oilfields-Greenest-In-The-World.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Saudi Arabian Oilfields “Greenest” In The World</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Major-Total-Boosts-Presence-In-Libyas-Upstream.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Oil Major Total Boosts Presence In Libya’s Upstream</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Industry-Opposes-Steel-Tariffs.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Oil Industry Opposes Steel Tariffs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ukraine-Closes-Schools-To-Save-Natural-Gas.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Ukraine Closes Schools To Save Natural Gas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Is-OPECs-Only-Member-To-Import-Gasoline.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Nigeria Is OPEC’s Only Member To Import Gasoline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Academic-Slams-Exxon-Climate-Change-Study.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Academic Slams Exxon Climate Change Study</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Manila-State-Chinese-Oil-Company-to-Explore-Disputed-Sea-Together.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Manila, State Chinese Oil Company to Explore Disputed Sea Together</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Major-Canadian-Heavy-Oil-Producer-Slows-Production.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Major Canadian Heavy Oil Producer Slows Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/PetroChina-Signs-Libyas-Third-New-Oil-Supply-Contract-This-Year.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">PetroChina Signs Libya’s Third New Oil Supply Contract This Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Issues-Gas-Deficit-Warning-Amid-Cold-Snap-Import-Outages.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">UK Issues Gas Deficit Warning Amid Cold Snap, Import Outages</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ukraine-Russia-In-Fresh-Gas-Dispute-As-Gazprom-Withholds-Restart-Of-Supplies.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Ukraine, Russia In Fresh Gas Dispute As Gazprom Withholds Restart Of Supplies</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Court-Gives-Preliminary-Nod-To-3B-Petrobras-Class-Action-Settlement.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">U.S. Court Gives Preliminary Nod To $3B Petrobras Class Action Settlement</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/CEFC-China-Energy-Chief-Probed-For-Economic-Crimes.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">CEFC China Energy Chief Probed For Economic Crimes</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Court-Rules-In-Favor-of-Ukraines-Naftogaz-In-Gazprom-Dispute.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Court Rules In Favor of Ukraine’s Naftogaz In Gazprom Dispute</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Deal-Compliance-Reaches-149-In-February.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">OPEC Deal Compliance Reaches 149% In February</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Greece-Ratifies-4-Leases-Greenlighting-Exploration-After-Two-Year-Delay.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Greece Ratifies 4 Leases, Greenlighting Exploration After Two-Year Delay</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Israel-Aims-To-End-Most-Fossil-Fuel-Use-By-2030.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Israel Aims To End Most Fossil Fuel Use By 2030</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Makes-Seventh-Oil-Discovery-Offshore-Guyana.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Exxon Makes Seventh Oil Discovery Offshore Guyana</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Hong-Kong-Makes-Buying-EVs-More-Attractive.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Hong Kong Makes Buying EVs More Attractive</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-LNG-Plants-Reopen-In-Sign-Of-Easing-Gas-Crunch.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Chinese LNG Plants Reopen In Sign Of Easing Gas Crunch</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Korea-Starts-Phasing-Out-Old-Coal-Plants.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">South Korea Starts Phasing Out Old Coal Plants</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Ponders-New-Sanctions-As-April-Elections-In-Venezuela-Near.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">U.S. Ponders New Sanctions As April Elections In Venezuela Near</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-And-Kurds-Agree-To-Restart-Kirkuk-Exports-With-Uncertain-Timeline.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Iraq And Kurds Agree To Restart Kirkuk Exports With Uncertain Timeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ecuador-Spices-Up-Lease-Auction-With-Mature-Oilfields.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Ecuador Spices Up Lease Auction With Mature Oilfields</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Fall-After-API-Reports-Crude-Gasoline-Build7315.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Oil Prices Fall After API Reports Crude, Gasoline Build</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Qatar-Opens-First-EVs-Charging-Station.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Qatar Opens First EVs Charging Station</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Frances-Total-Could-Bid-To-Build-150000-Bpd-Oil-Refinery-In-Iraq.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">France’s Total Could Bid To Build 150,000-Bpd Oil Refinery In Iraq</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norways-1-Trillion-Wealth-Fund-Expects-Big-Swings-In-Value.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Norway’s $1-Trillion Wealth Fund Expects Big Swings In Value</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sempra-Clears-Another-Hurdle-In-Oncor-Acquisition.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Sempra Clears Another Hurdle In Oncor Acquisition</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Natural-Gas-To-Become-Primacy-Source-Of-Energy-In-Latin-America.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Natural Gas To Become Primacy Source Of Energy In Latin America</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Oil-Exports-to-Sinopec-Could-Top-200000-Bpd-This-Year.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">U.S. Oil Exports to Sinopec Could Top 200,000 Bpd This Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/New-US-Sanctions-Target-Libyan-Smugglers.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">New U.S. Sanctions Target Libyan Smugglers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-LNG-Markets-May-Need-200-Billion-In-Investments-By-2030.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Shell: LNG Markets May Need $200 Billion In Investments By 2030</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/British-Energy-Minister-Urges-Big-Six-To-Limit-Lobbying-Against-Price-Caps.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">British Energy Minister Urges “Big Six” To Limit Lobbying Against Price Caps</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Australia-East-Timor-Agree-On-Border-Pathway-To-Develop-Giant-Gas-Fields.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Australia, East Timor Agree On Border, Pathway To Develop Giant Gas Fields</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Judge-Revokes-Energy-Transfer-Partners-Louisiana-Oil-Pipeline-Permit.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Judge Revokes Energy Transfer Partners Louisiana Oil Pipeline Permit</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/1128-sp-500-companies-expected-to-buy-back-800-billion-of-their-own-shares/" class="full_parent"></a>
								<span class="time_ago">42 mins</span>
								<span class="article_name">S&P 500 companies expected to buy back $800 billion of their own shares</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/1104-trump-announces-tariffs-eu-threatens-retaliation/" class="full_parent"></a>
								<span class="time_ago">33 mins</span>
								<span class="article_name">Trump Announces Tariffs, EU Threatens Retaliation</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/1129-russian-influence-on-energy-markets-report/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">Russian influence on energy markets-Report</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/1120-belgian-tax-authority-going-after-crypto-investors/" class="full_parent"></a>
								<span class="time_ago">18 hours</span>
								<span class="article_name">Belgian Tax Authority Going After Crypto Investors</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/1127-china-adds-brunei-to-new-silk-road-oil-influence-and-%E2%80%9Cbelt-and-road%E2%80%9D-initiative/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">China Adds Brunei To New Silk Road - Oil, Influence And “Belt and Road” Initiative</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/1132-step-forward-or-blackmail-djt-tariffs-on-steel-and-aluminum-will-only-come-off-if-new-fair-nafta-agreement-is-signed/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Step forward or blackmail? DJT: Tariffs On Steel and Aluminum Will Only Come Off If New Fair NAFTA Agreement Is Signed.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/1107-epa-proposes-changes-to-coal-ash-regulations/" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">EPA proposes changes to coal ash regulations</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/1131-south-australia-at-73-renewables-by-202021/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">South Australia At 73% Renewables By 2020/21</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/1126-germany-to-start-work-on-trade-china-syrias-war/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Germany To Start Work On Trade, China, Syria's War</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/533-happy-rig-count-day/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">HAPPY RIG COUNT DAY!!</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/882-benjamin-netanyahu-should-he-stay-or-should-he-go/" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Benjamin Netanyahu - Should He Stay, Or Should He Go?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/1097-zuckerberg-sold-nearly-500-mln-facebook-stock-in-february/" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Zuckerberg Sold Nearly $500 Mln Facebook Stock In February</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/1088-white-house-cut-offshore-drilling-royalty-rates-by-a-third/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">White House cut offshore drilling royalty rates by a third</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/1069-india-the-fastest-growing-gdp-in-the-world/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">India - The Fastest Growing GDP In The World!</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/1093-us-steel-stocks-jump-on-tariff-expectations/" class="full_parent"></a>
								<span class="time_ago">17 hours</span>
								<span class="article_name">U.S. Steel Stocks Jump On Tariff Expectations</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/1067-eu-countries-are-signing-new-legislation-to-remove-geo-blocking-from-online-shopping/" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">EU Countries Are Signing New Legislation To Remove Geo Blocking From Online Shopping</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
	<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/US-Navy-Boosts-Mediterranean-Presence-As-Exxon-Set-To-Explore-Offshore-Cyprus.html">U.S. Navy Boosts Mediterranean Presence As Exxon Set To Explore Offshore Cyprus</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
		<div id="pagecontent">
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
  <div class="siteContainer">
    <div class="tableGrid">

              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/US-Gasoline-Consumption-Falls-For-The-First-Time-In-Five-Years.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/6b426acbeba50cb9476737c1ba710e52.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/US-Gasoline-Consumption-Falls-For-The-First-Time-In-Five-Years.html">U.S. Gasoline Consumption Falls For The First Time In Five Years</a></h3>
            <p class="articleOtherNews__excerpt">According to a recent report&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/Is-Centricas-Business-Model-Sustainable.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/15ed013ce82591a8490e52bac40c100d.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Is-Centricas-Business-Model-Sustainable.html">Is Centrica’s Business Model Sustainable?</a></h3>
            <p class="articleOtherNews__excerpt">The UK’s biggest energy retailer,&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/Is-The-Yamal-LNG-Project-Overhyped.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/859b433d1d5cf163332b8e6b99600e12.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Is-The-Yamal-LNG-Project-Overhyped.html">Is The Yamal LNG Project Overhyped?</a></h3>
            <p class="articleOtherNews__excerpt">The Yamal LNG project has&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General/">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/5ff871b7d6cccc68aa85956caf3f9e01.jpg" alt="David Messler" title="David Messler" class="authorBox__avatar">
					    <p class="authorBox__authorName">David Messler</p>
					    <p class="authorBox__authorBio">Mr. Messler is an oilfield veteran, recently retired from a major service company. During his thirty-eight year career he worked on six-continents in field and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/David-Messler">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Shell+Takes+Major+Steps+Toward+Energy+Diversification+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html&title=Shell+Takes+Major+Steps+Toward+Energy+Diversification+%7C+OilPrice.com&summary=Shell has spent the last three years reinventing itself for the energy future it sees in the coming decades. A few years back, Shell was a company struggling to find its footing.&nbsp;Exploration success was declining, as was daily liquids production. From the graph below you can see that the lack&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html&title=Shell+Takes+Major+Steps+Toward+Energy+Diversification" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h2></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="16647" class="singleArticle__content" >

			    			    			    <h1>Shell Takes Major Steps Toward Energy Diversification</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/David-Messler">David Messler</a> - Mar 05, 2018, 12:00 PM CST</span>

					<script type="application/ld+json">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</script>
																<picture>
																<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/603595370594c81e6b577009da971d90.jpg">
																									<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/603595370594c81e6b577009da971d90.jpg" class="singleArticle__articleImage" alt="Shell" title="Shell" >
															</picture>
						
			    					    <div id="article-content" class="wysiwyg clear">
						    <p>Shell has spent the last three years reinventing itself for the energy future it sees in the coming decades. A few years back, Shell was a company struggling to find its footing.&nbsp;Exploration success was declining, as was daily liquids production. From the graph below you can see that the lack of success in exploration was starting to equate to reduced production. An oil company&rsquo;s life can be measured in production, and they were not replacing the oil being produced.</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2018-03/1520272600-rd1.jpg" width="449" height="274" /></p><p>(Click to enlarge)</p><p><em>Source: Shell Website, chart by author</em></p><p>As can be seen at the right side of the chart that in 2016 something critical changed to reverse the downward trend. A reversal that continues through to present day, even after an intensive non-core asset divesture program where it has shed over twenty-billion dollars in producing assets.</p><p>What changed in 2016 was the acquisition of natural gas rich, and global LNG competitor British Gas-BG. Widely panned at the time as being too expensive, and out of sync with the general decline in the oil market, it actually turned out to be the first step in a corporate transformation. A transformation that led it to rethink what its role as an energy provider would be going forward.</p><p>The new Shell has several key pillars upon which its future is being built.</p><p>&bull; Integrated Gas</p><p>&bull; New Energies</p><p>&bull; Global Deepwater Plays</p><p><em>Integrated Gas</em> is a play on the need for emerging markets, like China and India, to transition their energy generation away from coal, and toward fuels like LNG. Their economies have depended traditionally on secure access to cheap fuel, but they also recognize the need to improve the air quality experienced by their citizens.</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2018-03/1520272577-dm1.jpg" width="451" height="254" /></p><p>(Click to enlarge)</p><p>Source: <a href="https://www.shell.com/inside-energy/murex-a-voyage-through-history.html">https://www.shell.com/inside-energy/murex-a-voyage-through-history.html</a></p><p>The new Shell has emerged as the dominant player in this dynamic market and has inked a number of contracts reflecting this status. Key among these perhaps was December&rsquo;s announcement of a nearly three-decade deal with PetroChina. Here Shell will supply from their Queensland Curtis LNG plant, trillions of cubic feet of gas to supply the growing Chinese market.</p><p>Integrated Gas has also cemented its position in the key Indian market by doubling the size of its Hazira LNG regasification plant, and siting a major LNG research center in Bangalore.</p><p>Shell-Integrated Gas currently possesses the world&rsquo;s largest fleet of dedicated LNG vessels, some 70 in number, and a global facility footprint unmatched by any other company.</p><p>Shell has embraced a low-carbon future in which fuel sources other than hydrocarbons will play an increasingly important role in power generation and distribution. <em>New Energies</em> is Shell&rsquo;s approach to everything else that is energy. From biofuels, to wind, to retailing electricity directly to consumers, Shell is expanding its energy footprint far beyond its traditional base of hydrocarbons extraction. Recent developments include the acquisition of First Utility in Britain. Moving from pure upstream energy producer to last mile electricity distributor, First Utility gives Shell an entree to over 800,000 homes in the U.K.</p><p>Shell has a significant real estate footprint across the U.K and Western Europe through its branded fueling stations. Here it is rolling out fast EV charging through its acquisition of New Motion in 2017. It also entered a JV with European EV charging company, Ionity to expand this service more broadly.</p><p><strong><span style="color: #800000;"><a href="https://oilprice.com/Energy/Energy-General/Russian-Hackers-Target-US-Energy-Infrastructure.html">Related: Russian Hackers Target U.S. Energy Infrastructure</a></span></strong></p><p>Leaving no stone unturned Shell is installing LNG fuel pumps in several global markets, Europe, the U.S.A, and Canada among them. Direct photovoltaic and wind energy projects round out this new business structure of Shell&rsquo;s.</p><p>Finally, recognizing the role traditional hydrocarbon sources will play in the energy mix for decades to come, Shell has doubled down on Deepwater. Beginning in 2015 with the sanctioning of its GoM Appomattox megaproject, due to come on line in 2019-20, Shell has shown that Deepwater resources will continue to play a critical role in providing a secure energy future.</p><p>Recent successes include another major find in the Deepwater GoM. Called Whale, Shell&rsquo;s CEO, Ben Van Beurden termed it in the recent Conference Call as,</p><p>&ldquo;One of the largest U.S. Gulf of Mexico exploration finds in the past decade.&rdquo;</p><p>Other notable Shell successes in Deepwater include the award of nine of nineteen available blocks in Mexico&rsquo;s recent Deepwater auction. The Northern Mexican GoM is close to existing Shell infrastructure which may help to facilitate early recovery of oil in the event of discoveries. Five of the nine blocks awarded are in the Perdido fold belt, where Shell has had previous discoveries in the last decade. This experience will supply leverage to Shell as it evaluates prospects going forward.</p><p>Finally, another major area for investment in Deepwater is Brazil. Shell has been active there for almost thirty years, and currently operates its Parques das Conchas Deepwater development in the Santos basin. A string of successes with partner Petrobras include, the giant Lula field, now delivering about 150,000 barrels of crude net to Shell. Others include the sanctioning of the giant Libra field, with development plans now underway. There are also exploration opportunities down the road with the blocks recently awarded production sharing contracts with acreage close to existing Shell finds, Gato do Mato (Wildcat), and Alto Cabo do Frio West.</p><p>By David Messler for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Energy-General/Oil-Market-Sentiment-Sours-Amid-Global-Financial-Turmoil.html">Oil Market Sentiment Sours Amid Global Financial Turmoil</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Energy-General/US-Rig-Count-Inches-Higher-As-Canadian-Rig-Count-Slips.html">U.S. Rig Count Inches Higher As Canadian Rig Count Slips</a></strong></span></li><li><strong><span style="color: #800000;"><a href="https://oilprice.com/Energy/Energy-General/Shale-Boom-Could-Create-A-Refining-Bottleneck.html">Shale Boom Could Create A Refining Bottleneck</a></span><br /></strong></li></ul>						    <br/>

								
								<br><br>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

			<div class="trendingCommunityDiscussionsBottom__wrapper">
				<div class="sectionHeading">
					<h2 class="sectionHeading__title">Trending Discussions</h2>
				</div>
				<ul>
										</ul>
			</div>
			<!-- /.trendingDiscussionsBottom__wrapper -->

							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				<div id="bannerzone27">	<div id="banner502" class="banner">
	<div class="solar_banner"><a href="/er/video?utm_campaign=solar&utm_placement=opban&banner_id=3" rel="external nofollow" class="full_parent"></a><img src="/a/img/banners/solar/3/text.png" class="banner_text"><img src="/a/img/banners/solar/3/image.png" class="banner_image"></div>	</div>
	</div><!--/#bannerzone27-->
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Shell+Takes+Major+Steps+Toward+Energy+Diversification+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html&title=Shell+Takes+Major+Steps+Toward+Energy+Diversification+%7C+OilPrice.com&summary=Shell has spent the last three years reinventing itself for the energy future it sees in the coming decades. A few years back, Shell was a company struggling to find its footing.&nbsp;Exploration success was declining, as was daily liquids production. From the graph below you can see that the lack&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FShell-Takes-Major-Steps-Toward-Energy-Diversification.html&title=Shell+Takes+Major+Steps+Toward+Energy+Diversification" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>


      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/Shale-Boom-Could-Create-A-Refining-Bottleneck.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Shale Boom Could Create A Refining Bottleneck</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/5ff871b7d6cccc68aa85956caf3f9e01.jpg" alt="David Messler" title="David Messler">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">David Messler</h3>
	          <p class="articleAuthorBox__text">
	            Mr. Messler is an oilfield veteran, recently retired from a major service company. During his thirty-eight year career he worked on six-continents in field and&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/David-Messler">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/Shale-Boom-Could-Create-A-Refining-Bottleneck.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/59364545e713976c0dfe3f3b6065f54c.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/59364545e713976c0dfe3f3b6065f54c.jpg" class="articleRelatedPosts__image" alt="Shale Boom Could Create A Refining Bottleneck" title="Shale Boom Could Create A Refining Bottleneck" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Shale Boom Could Create A Refining Bottleneck</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/OPEC-President-Oil-Cut-Extension-Hasnt-Been-Discussed.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/97bb2ee8fbbf6ec6147fa00c24d05acc.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/97bb2ee8fbbf6ec6147fa00c24d05acc.jpg" class="articleRelatedPosts__image" alt="OPEC President: Oil Cut Extension Hasn’t Been Discussed" title="OPEC President: Oil Cut Extension Hasn’t Been Discussed" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">OPEC President: Oil Cut Extension Hasn’t Been Discussed</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Trumps-Trade-Wars-Could-Spark-A-Massive-Drop-In-Oil16644.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/d998ee879338114fdecf7bc6a2c6d4b6.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/d998ee879338114fdecf7bc6a2c6d4b6.jpg" class="articleRelatedPosts__image" alt="Trump’s Trade Wars Could Spark A Massive Drop In Oil" title="Trump’s Trade Wars Could Spark A Massive Drop In Oil" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Trump’s Trade Wars Could Spark A Massive Drop In Oil</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Energy-General/Shell-Takes-Major-Steps-Toward-Energy-Diversification.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">


        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Energy/Crude-Oil/EIAs-Shocking-US-Oil-Production-Predictions.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/c22051dcd89608ec96784b42830e9817.jpg" alt="EIA’s Shocking U.S. Oil Production Predictions" title="EIA’s Shocking U.S. Oil Production Predictions" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">EIA’s Shocking U.S. Oil Production Predictions</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Natural-Gas/Something-Unexpected-Just-Happened-In-LNG-Markets.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/42600ef903f5f01894af8ae762420695.jpg" alt="Something Unexpected Just Happened In LNG Markets" title="Something Unexpected Just Happened In LNG Markets" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Something Unexpected Just Happened In LNG Markets</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/One-Of-The-Worlds-Largest-Crude-Storage-Facilities-Has-Been-Emptied.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/7221d23f31662c86630c38847735cbe7.jpg" alt="One Of The World’s Largest Crude Storage Facilities Has Been Emptied" title="One Of The World’s Largest Crude Storage Facilities Has Been Emptied" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">One Of The World’s Largest Crude Storage Facilities Has Been Emptied</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Trumps-Trade-Wars-Could-Spark-A-Massive-Drop-In-Oil16644.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/d998ee879338114fdecf7bc6a2c6d4b6.jpg" alt="Trump’s Trade Wars Could Spark A Massive Drop In Oil" title="Trump’s Trade Wars Could Spark A Massive Drop In Oil" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Trump’s Trade Wars Could Spark A Massive Drop In Oil</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/Oil-Prices-Head-Lower-As-Crude-Gasoline-Inventories-Rise.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/9658ccfa101d9c70ea8c6d21df8a3461.jpg" alt="Oil Prices Head Lower As Crude, Gasoline Inventories Rise" title="Oil Prices Head Lower As Crude, Gasoline Inventories Rise" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Head Lower As Crude, Gasoline Inventories Rise</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
        <!-- /.articlesSidebarRelatedArticles -->
        <div class="banner--articleSidebar">
			<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <div class="banner--articleSidebar">
          		          </div>
        <!-- /.banner--articleSidebar -->
		<div class="banner--articleSidebar">
			<div class="trendingCommunityDiscussions">
				<h3>Trending Discussions</h3>
				<ul>
									</ul>
			</div>
		</div>
		<!-- /.banner--articleSidebar -->

		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->
	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '16647';
	var captcha_completed = 1;
	</script>

	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/180"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external nofollow"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external nofollow"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external nofollow"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=2420"></script>
	<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  //ga('create', 'UA-2249023-24', 'oilprice.com');
	/* Setup cross domain tracking to allow us to track Infusionsoft checkout pages as well
	*/
	ga('create', 'UA-2249023-24', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['oo384.infusionsoft.com']);
  ga('send', 'pageview');

</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript" src="https://oo384.infusionsoft.com/app/webTracking/getTrackingCode"></script>
</body>
</html>
