<!DOCTYPE html>
<html lang="en">
<head>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	/* Setup cross domain tracking to allow us to track Infusionsoft checkout pages as well
	*/
	ga('create', 'UA-2249023-24', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['oo384.infusionsoft.com']);
	ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.defineSlot('/36736787/sc_large', [1, 1], 'div-gpt-ad-1540896885802-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.defineSlot('/36736787/sc_small', [1, 1], 'div-gpt-ad-1540900523636-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
			googletag.pubads().setTargeting('sect', ['breaking_news']);
			googletag.enableServices();
			});
		</script>
			
	
	<title>Venezuela’s PDVSA Looks To Reroute Oil To Europe, Asia Amid U.S. Sanctions | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Venezuela’s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Venezuela, PDVSA, Europe, Asia, Sanctions, Maduro, Trump, Energy, Oil Exports" />
	<meta name="keywords" content="Venezuela, PDVSA, Europe, Asia, Sanctions, Maduro, Trump, Energy, Oil Exports" />
		
	
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Venezuela’s PDVSA Looks To Reroute Oil To Europe, Asia Amid U.S. Sanctions | OilPrice.com" />
	<meta name="twitter:description" content="Venezuela’s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude" />
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/80196cf8df21c3e72654ad2dbb85e0e8.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Venezuela’s PDVSA Looks To Reroute Oil To Europe, Asia Amid U.S. Sanctions | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/80196cf8df21c3e72654ad2dbb85e0e8.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/80196cf8df21c3e72654ad2dbb85e0e8.jpg" />
	<meta property="og:description" content="Venezuela’s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude" />
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html" />

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/64/screen.css,a/css/news/style.css,a/css/category/style.css?v=1549382221" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
				<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        _pcq.push(['APIReady', callbackFunction]);
		function callbackFunction() {
		    console.log(pushcrew.subscriberId); // will return something like this if current user is a subscriber '1c5d546172cfb4be65a8d51b047c4804'
		    if(pushcrew.subscriberId != false && pushcrew.subscriberId != -1){
		    	if($('body').hasClass('loggedin')){
					var request = $.ajax({
					  url: "/ajax/add_pushcrew",
					  method: "POST",
					  data: { pushcrew : pushcrew.subscriberId }
					});

					request.done(function( msg ) {
						//console.log( msg );
					});

					request.fail(function( jqXHR, textStatus ) {
						console.log( "Request failed: " + textStatus );
					});
				}
		    }
		}
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
	</script>

	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1168535,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<script type='text/javascript'>
		var _vis_opt_account_id = 392976;
		var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
		document.write('<s' + 'cript src="' + _vis_opt_protocol +
		'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
		+encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
	</script>

	<script type='text/javascript'>
		if(typeof(_vis_opt_settings_loaded) == "boolean") { 
			document.write('<s' + 'cript src="' + _vis_opt_protocol +
			'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>'); 
		}
	</script>

	<script type='text/javascript'>
	if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
			_vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
	}
	</script>

	<!-- Start SmartBanner -->
	<link rel="stylesheet" href="/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true">
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			position: fixed;
			left: 0;
			-webkit-backface-visibility: hidden;
			z-index: 9998;
		}
	</style>
	<!-- End SmartBanner configuration -->
	

</head>

<body id="pagetop" class="news category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium?utm_source=ophomepage&utm_medium=textlink&utm_campaign=premium_articles " class="primaryNavigation__link">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/premium?utm_source=ophomepage&utm_medium=textlink&utm_campaign=exclusive" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice Premium" title="Premium" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">53.99 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.33</td>
									<td class="change_percent">+0.61%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">62.57 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.59</td>
									<td class="change_percent">+0.95%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.661 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.001</td>
									<td class="change_percent">-0.04%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">17 hours</span></td>
									<td class="value">58.96 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.80</td>
									<td class="change_percent">-1.34%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">62.07 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.40%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">60.46 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">60.82 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.68</td>
									<td class="change_percent">-1.11%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">60.82  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.68</td>
									<td class="change_percent">-1.11%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">63.44  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.27</td>
									<td class="change_percent">-0.42%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">54.96  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.46%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.661  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.001</td>
									<td class="change_percent">-0.04%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">62.96 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.68</td>
									<td class="change_percent">+2.74%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">64.40 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.75</td>
									<td class="change_percent">+2.79%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">54.67 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.07</td>
									<td class="change_percent">+0.13%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">63.74 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.28</td>
									<td class="change_percent">+3.71%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">62.09 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.29</td>
									<td class="change_percent">-0.46%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">63.44 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.27</td>
									<td class="change_percent">-0.42%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">63.44  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.27</td>
									<td class="change_percent">-0.42%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">62.56  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.41</td>
									<td class="change_percent">-0.65%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">62.07  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.40%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">15 mins</span></td>
									<td class="value">41.67 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+1.21%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">16 days</span></td>
									<td class="value">42.66 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-2.07%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">31 days</span></td>
									<td class="value">50.81 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.74%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">31 days</span></td>
									<td class="value">53.66 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.65%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">16 days</span></td>
									<td class="value">51.36 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.72%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">16 days</span></td>
									<td class="value">48.21 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.83%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">16 days</span></td>
									<td class="value">48.21  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.83%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">16 days</span></td>
									<td class="value">50.91  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.74%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">16 days</span></td>
									<td class="value">53.16  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.66%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">16 days</span></td>
									<td class="value">48.66  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.82%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">60.82 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.68</td>
									<td class="change_percent">-1.11%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">50.00 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.00</td>
									<td class="change_percent">-1.96%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">43.75 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.00</td>
									<td class="change_percent">-2.23%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">63.30 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.34</td>
									<td class="change_percent">+2.16%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">47.61 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.86%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">51.56 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.72%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">51.56  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.72%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">50.11  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.76%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">44.00  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.50</td>
									<td class="change_percent">-3.30%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">63.36  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.40%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1549473604">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">20 mins</span>
								<span class="article_name">Venezuela’s PDVSA Looks To Reroute Oil To Europe, Asia Amid U.S. Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Qatar-Exxon-Announce-10-Billion-LNG-Investment.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Qatar, Exxon Announce $10 Billion LNG Investment</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Falter-After-API-Reports-Build-Across-The-Board.html" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">Oil Prices Falter After API Reports Build Across The Board</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Guaido-Set-To-Open-Venezuelas-Oil-Sector-To-Private-Firms.html" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">Guaido Set To Open Venezuela’s Oil Sector To Private Firms</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Model-3-Shipment-Arrives-In-Europe.html" class="full_parent"></a>
								<span class="time_ago">21 hours</span>
								<span class="article_name">Tesla Model 3 Shipment Arrives In Europe  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Criticizes-Europe-For-Not-Buying-Its-Oil-Despite-US-Waivers.html" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Iran Criticizes Europe For Not Buying Its Oil Despite U.S. Waivers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Rosneft-Says-Venezuelas-PDVSA-Still-Owes-It-23B.html" class="full_parent"></a>
								<span class="time_ago">23 hours</span>
								<span class="article_name">Russia’s Rosneft Says Venezuela’s PDVSA Still Owes It $2.3B</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/7-Million-Barrels-Of-Venezuelan-Crude-Sit-In-Gulf-Of-Mexico.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">7 Million Barrels Of Venezuelan Crude Sit In Gulf Of Mexico</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Pipeline-Shut-Four-Anti-Pipeline-Activists-Arrested-In-Minnesota.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Oil Pipeline Shut, Four Anti-Pipeline Activists Arrested In Minnesota</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EU-Mulls-More-Sanctions-But-Not-Oil-Embargo-On-Venezuela.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">EU Mulls More Sanctions, But Not Oil Embargo, On Venezuela</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Says-Its-Gasoline-Prices-Are-Europes-Cheapest.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia Says Its Gasoline Prices Are Europe’s Cheapest</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Oil-Company-Asks-Govt-To-Amend-Unworkable-Fracking-Rules.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">UK Oil Company Asks Govt To Amend “Unworkable” Fracking Rules</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/California-Tailpipe-Emissions-Problem-Worsens-Despite-Best-Efforts.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">California Tailpipe Emissions Problem Worsens Despite Best Efforts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-LNG-Imports-Beat-Another-Record.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Chinese LNG Imports Beat Another Record</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Musk-Reminds-The-World-Teslas-Patents-Are-Public-For-Saving-The-Earth.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Musk Reminds The World Tesla’s Patents Are Public For Saving The Earth</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/IS-Attacks-Oil-Guarding-Security-Forces-In-Iraq.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">IS Attacks Oil-Guarding Security Forces In Iraq</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Polar-Vortex-Tests-US-Natural-Gas-Electric-Systems.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Polar Vortex Tests U.S. Natural Gas, Electric Systems</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-Citgo-Dismisses-Report-It-Considers-Bankruptcy.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Venezuela’s Citgo Dismisses Report It Considers Bankruptcy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Q4-Earnings-Beat-Estimates-On-Higher-Production.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Exxon Q4 Earnings Beat Estimates On Higher Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Qatar-Petroleum-Continue-10-Bln-LNG-Project-Without-ConocoPhillips.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Exxon, Qatar Petroleum Continue $10-Bln LNG Project Without ConocoPhillips</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/European-Buyers-Halt-Venezuelan-Crude-Purchases.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">European Buyers Halt Venezuelan Crude Purchases</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Vows-To-Expand-Emissions-Reporting.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">BP Vows To Expand Emissions Reporting</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Treasury-Specifies-Sanctions-On-Venezuelan-Oil-Imports.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">U.S. Treasury Specifies Sanctions On Venezuelan Oil Imports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-May-Have-Overpaid-For-Trans-Mountain-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Canada May Have Overpaid For Trans Mountain Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Enterprise-Permian-Pipeline-To-Start-Easing-Bottlenecks-In-February.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Enterprise' Permian Pipeline To Start Easing Bottlenecks In February</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadas-Supreme-Court-Bankrupt-Oil-Gas-Firms-Cant-Abandon-Orphan-Wells.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Canada’s Supreme Court: Bankrupt Oil, Gas Firms Can’t Abandon Orphan Wells</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Europe-Sets-Up-Payment-Vehicle-For-Iran-Trade-To-Sidestep-US-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Europe Sets Up Payment Vehicle For Iran Trade To Sidestep U.S. Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/PetroChina-To-Dump-Venezuelas-PDVSA-As-Partner-In-10B-Refinery-Project.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">PetroChina To Dump Venezuela’s PDVSA As Partner In $10B Refinery Project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Oil-Exports-To-Asia-Slump-To-3-Year-Low.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Iran Oil Exports To Asia Slump To 3-Year Low</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Iraq To Boost Majnoon Field Production To 450,000 Bpd</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Alberta-Premier-Looks-To-Ease-Oil-Production-Cuts.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Alberta Premier Looks To Ease Oil Production Cuts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Top-Refiner-Explores-Annual-Term-Contract-To-Buy-US-Oil.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">India’s Top Refiner Explores Annual Term Contract To Buy U.S. Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gazprom-Unable-To-Get-Chinese-Loan-For-Huge-Gas-Processing-Plant.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Gazprom Unable To Get Chinese Loan For Huge Gas Processing Plant</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/More-Than-Half-Of-US-Coal-Mines-Have-Closed-Since-2008.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">More Than Half Of U.S. Coal Mines Have Closed Since 2008</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Plains-All-American-Lotus-To-Build-1-Million-Bpd-Permian-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Exxon, Plains All American, Lotus To Build 1-Million-Bpd Permian Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Floating-LNG-Projects-May-Have-Peaked-Wood-Mackenzie.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Floating LNG Projects May Have Peaked: Wood Mackenzie</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Maduro-Signals-Readiness-To-Negotiate-With-Venezuela-Opposition.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Maduro Signals Readiness To Negotiate With Venezuela Opposition</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-Yet-To-Assess-Impact-Of-US-Sanctions-On-Venezuelas-Oil.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">IEA Yet To Assess Impact Of U.S. Sanctions On Venezuela’s Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Report-Grave-Warning-For-US-Energy-Infrastructure.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Report: Grave Warning For US Energy Infrastructure</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Irans-Asian-Oil-Clients-Restart-Imports-At-Low-Rates.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Iran’s Asian Oil Clients Restart Imports At Low Rates</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/4931-solar-and-wind-will-not-save-the-climate/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">Solar and Wind Will Not "Save" the Climate</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/4933-why-is-japan-not-a-leader-in-renewables/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">Why Is Japan Not a Leader in Renewables?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/4958-mullahs-out-of-control-get-out-of-syria-iran-tells-us/" class="full_parent"></a>
								<span class="time_ago">12 minutes</span>
								<span class="article_name">Mullahs Out Of Control: 'Get out of Syria,' Iran tells U.S</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/4959-mnuchin-venezuela-oil-sanctions-working-to-pressure-maduro-for-sure/" class="full_parent"></a>
								<span class="time_ago">16 minutes</span>
								<span class="article_name">Mnuchin: "Venezuela Oil Sanctions Working To Pressure Maduro" For Sure?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/4946-get-ready-for-flying-cars-a-message-from-morgan-stanley/" class="full_parent"></a>
								<span class="time_ago">12 hours</span>
								<span class="article_name">'Get ready for flying cars'  - a message from Morgan Stanley</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/4948-qatar-petroleum-exxon-to-proceed-with-10-bln-texas-lng-project/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">Qatar Petroleum, Exxon To Proceed With $10 bln Texas LNG Project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/4851-permian-producers-flare-more-gas-than-reported/" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Permian Producers Flare More Gas than Reported</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/4918-crude-realities-of-venezuelas-future/" class="full_parent"></a>
								<span class="time_ago">24 hours</span>
								<span class="article_name">Crude Realities of Venezuela's Future</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/4937-the-eu-countries-recognize-venezuelan-opposition-leader-juan-guaido-as-nations-interim-president/" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">The EU Countries Recognize Venezuelan Opposition Leader Juan Guaido As Nation's Interim President</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/4944-bps-2018-profit-doubles-to-five-year-high-as-output-soars/" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">BP's 2018 Profit Doubles To Five-Year High As Output Soars</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/4900-renewable-energy-or-hydrocarbons-keeping-people-from-freezing-their-butts-off-this-week-in-us/" class="full_parent"></a>
								<span class="time_ago">13 hours</span>
								<span class="article_name">"Renewable" Energy or Hydrocarbons Keeping People From Freezing Their Butts Off This Week in U.S.?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/4652-happy-dance-us-shale-oil-slowdown/" class="full_parent"></a>
								<span class="time_ago">16 hours</span>
								<span class="article_name">*Happy Dance* ... U.S. Shale Oil Slowdown</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/4774-denmark-in-one-generation-our-country-has-changed/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Denmark: "In One Generation, Our Country Has Changed"</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/3306-blackouts-in-australia/" class="full_parent"></a>
								<span class="time_ago">15 hours</span>
								<span class="article_name">Blackouts in Australia</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/4936-saudi-struggles-as-foreign-workers-leave/" class="full_parent"></a>
								<span class="time_ago">16 hours</span>
								<span class="article_name">Saudi Struggles as Foreign Workers Leave</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/4935-torture-and-violence-in-saudi-mode-british-mps-say-highest-saudi-authorities-may-be-responsible-for-activists-torture/" class="full_parent"></a>
								<span class="time_ago">16 hours</span>
								<span class="article_name">Torture and violence in Saudi Mode : British MPs Say Highest Saudi Authorities May Be Responsible For Activists' Torture</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title hidden">Breaking News:</h3> <p class="breakingNews__headline hidden"><a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html">Venezuela’s PDVSA Looks To Reroute Oil To Europe, Asia Amid U.S. Sanctions</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Energy-General/Are-Automakers-Overestimating-EV-Demand.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/59eae2b20dd780eb6758d2cb45d2306a.jpg" alt="Are Automakers Overestimating EV Demand?" title="Are Automakers Overestimating EV Demand?" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Are-Automakers-Overestimating-EV-Demand.html">Are Automakers Overestimating EV Demand?</a></h3>
            <p class="articleOtherNews__excerpt">The electric vehicle boom is&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Crude-Oil/Global-Deepwater-Oil-Production-To-Hit-New-Record-In-2019.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/adc3ea09a05a9c5af02fd8c786e8ee9b.jpg" alt="Global Deepwater Oil Production To Hit New Record In 2019" title="Global Deepwater Oil Production To Hit New Record In 2019" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/Global-Deepwater-Oil-Production-To-Hit-New-Record-In-2019.html">Global Deepwater Oil Production To Hit New Record In 2019</a></h3>
            <p class="articleOtherNews__excerpt">Global deepwater oil production is&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" class="authorBox__avatar">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Venezuela%E2%80%99s+PDVSA+Looks+To+Reroute+Oil+To+Europe%2C+Asia+Amid+U.S.+Sanctions+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html&title=Venezuela%E2%80%99s+PDVSA+Looks+To+Reroute+Oil+To+Europe%2C+Asia+Amid+U.S.+Sanctions+%7C+OilPrice.com&summary=Venezuela&rsquo;s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude, a senior Venezuelan oil official loyal to Nicolas Maduro told Russian news outlet Sputnik in an interview published on&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html&title=Venezuela%E2%80%99s+PDVSA+Looks+To+Reroute+Oil+To+Europe%2C+Asia+Amid+U.S.+Sanctions" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/7-Million-Barrels-Of-Venezuelan-Crude-Sit-In-Gulf-Of-Mexico.html">7 Million Barrels Of Venezuelan Crude Sit In Gulf Of Mexico</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Pipeline-Shut-Four-Anti-Pipeline-Activists-Arrested-In-Minnesota.html">Oil Pipeline Shut, Four Anti-Pipeline Activists Arrested In Minnesota</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/EU-Mulls-More-Sanctions-But-Not-Oil-Embargo-On-Venezuela.html">EU Mulls More Sanctions, But Not Oil Embargo, On Venezuela</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Says-Its-Gasoline-Prices-Are-Europes-Cheapest.html">Russia Says Its Gasoline Prices Are Europe’s Cheapest</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/UK-Oil-Company-Asks-Govt-To-Amend-Unworkable-Fracking-Rules.html">UK Oil Company Asks Govt To Amend “Unworkable” Fracking Rules</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Venezuela’s PDVSA Looks To Reroute Oil To Europe, Asia Amid U.S. Sanctions</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Feb 06, 2019, 11:00 AM CST</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html",
						"datePublished": "2019-02-06T11:00:00-06:00",
						"dateModified": "2019-02-06T11:04:35-06:00",
						"dateCreated": "2019-02-06T11:00:00-06:00",
						"wordCount": "604",
						"inLanguage": "en-US",
						"name": "Venezuela’s PDVSA Looks To Reroute Oil To Europe, Asia Amid U.S. Sanctions",
						"description": "Venezuela’s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude",
						"articleBody": "Venezuela&rsquo;s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude, a senior Venezuelan oil official loyal to Nicolas Maduro told Russian news outlet Sputnik in an interview published on Wednesday.  &ldquo;Yes, we are facing new illegal sanctions from the US. We were exporting about 500,000 bpd to the US. PDVSA will redirect exports to other customers in Europe and Asia,&rdquo; Ronny Romero, a technical adviser to PDVSA and to Venezuela&rsquo;s Petroleum Ministry, as well as Venezuela&rsquo;s National Representative at OPEC, told the news outlet of Russia, which supports Maduro in the Venezuelan political standoff.  U.S. sanctions currently apply to U.S. entities, and &ldquo;anyway, Russia and China don&rsquo;t care about US sanctions,&rdquo; Romero told Sputnik, when asked how PDVSA would convince more European and Asian countries to buy its oil.  Last week, the U.S.&nbsp;imposed sanctions&nbsp;on PDVSA to &ldquo;help prevent further diverting of Venezuela&rsquo;s assets by Maduro and preserve these assets for the people of Venezuela. The path to sanctions relief for PdVSA is through the expeditious transfer of control to the Interim President or a subsequent, democratically elected government,&rdquo; Secretary of the Treasury Steven T. Mnuchin said.  The sanctions block all payments to PDVSA accounts, and buyers of Venezuelan crude are directed to deposit payments in a separate account, to which PDVSA doesn&rsquo;t have access.  Related:&nbsp;BP Beats Estimates, Posts Highest Profit In Five Years  The sanctions have created uncertainty over payments for crude cargoes contracted before the sanctions were imposed. Reports have it that tankers carrying as much as 7 million barrels of Venezuelan heavy crude are sitting in the Gulf of Mexico awaiting clarity.  Meanwhile, Juan Guaid&oacute;, the Venezuelan opposition leader recognized as the country&rsquo;s interim president by the U.S. and several major European countries, has ordered Venezuela&rsquo;s congress to appoint new boards at PDVSA and its U.S. refining unit Citgo, Reuters reports.  Guaid&oacute; also plans to drop the requirement that PDVSA hold a majority stake in all joint projects, as the leader looks to boost oil production as soon as possible, Guaid&oacute;&rsquo;s envoy to the U.S., Carlos Vecchio, said earlier this week.  By Tsvetana Paraskova for Oilprice.com",
						"headline": "Venezuela’s PDVSA Looks To Reroute Oil To Europe, Asia Amid U.S. Sanctions",
						"about": [{
							"@type": "Thing",
							"description": "Venezuela’s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude"
						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html",
						 "image": [
								"https://d32r1sh890xpii.cloudfront.net/news/1200x900/80196cf8df21c3e72654ad2dbb85e0e8.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x675/80196cf8df21c3e72654ad2dbb85e0e8.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x1200/80196cf8df21c3e72654ad2dbb85e0e8.jpg",
							],
																									"author": [{
								"@type": "Person",
								"name": "Tsvetana Paraskova",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>

								    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/80196cf8df21c3e72654ad2dbb85e0e8.jpg">
						    				    						    <img src="https://d32r1sh890xpii.cloudfront.net/news/718x300/80196cf8df21c3e72654ad2dbb85e0e8.jpg" class="singleArticle__articleImage" alt="PDVSA" title="PDVSA" >
						    			    </picture>

			    					    <div id="news-content" class="wysiwyg clear">
						    <p>Venezuela&rsquo;s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude, a senior Venezuelan oil official loyal to Nicolas Maduro told Russian news outlet Sputnik in an <a href="https://sputniknews.com/business/201902061072171230-venezuela-pdvsa-sanctions/">interview</a> published on Wednesday.</p><p>&ldquo;Yes, we are facing new illegal sanctions from the US. We were exporting about 500,000 bpd to the US. PDVSA will redirect exports to other customers in Europe and Asia,&rdquo; Ronny Romero, a technical adviser to PDVSA and to Venezuela&rsquo;s Petroleum Ministry, as well as Venezuela&rsquo;s <a href="https://www.opec.org/opec_web/en/about_us/171.htm">National Representative at OPEC</a>, told the news outlet of Russia, which supports Maduro in the Venezuelan political standoff.</p><p>U.S. sanctions currently apply to U.S. entities, and &ldquo;anyway, Russia and China don&rsquo;t care about US sanctions,&rdquo; Romero told Sputnik, when asked how PDVSA would convince more European and Asian countries to buy its oil.</p><p>Last week, the U.S.&nbsp;<a href="https://home.treasury.gov/news/press-releases/sm594">imposed sanctions</a>&nbsp;on PDVSA to &ldquo;help prevent further diverting of Venezuela&rsquo;s assets by Maduro and preserve these assets for the people of Venezuela. The path to sanctions relief for PdVSA is through the expeditious transfer of control to the Interim President or a subsequent, democratically elected government,&rdquo; Secretary of the Treasury Steven T. Mnuchin said.</p><p>The sanctions block all payments to PDVSA accounts, and buyers of Venezuelan crude are directed to deposit payments in a separate account, to which PDVSA doesn&rsquo;t have access.<br/><br/><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Energy-General/BP-Beats-Estimates-Posts-Highest-Profit-In-Five-Years.html">Related:&nbsp;BP Beats Estimates, Posts Highest Profit In Five Years</a></strong></span></p><p>The sanctions have created uncertainty over payments for crude cargoes contracted before the sanctions were imposed. Reports have it that tankers carrying as much as <a href="https://oilprice.com/Latest-Energy-News/World-News/7-Million-Barrels-Of-Venezuelan-Crude-Sit-In-Gulf-Of-Mexico.html">7 million barrels</a> of Venezuelan heavy crude are sitting in the Gulf of Mexico awaiting clarity.</p><p>Meanwhile, Juan Guaid&oacute;, the Venezuelan opposition leader recognized as the country&rsquo;s interim president by the U.S. and several major European countries, has ordered Venezuela&rsquo;s congress to appoint new boards at PDVSA and its U.S. refining unit Citgo, Reuters <a href="https://www.reuters.com/article/us-venezuela-politics-citgo-exclusive/venezuelas-guaido-aims-at-control-of-pdvsa-citgo-as-u-s-imposes-sanctions-idUSKCN1PM2B6">reports</a>.</p><p>Guaid&oacute; also <a href="https://oilprice.com/Latest-Energy-News/World-News/Guaido-Set-To-Open-Venezuelas-Oil-Sector-To-Private-Firms.html">plans to drop the requirement</a> that PDVSA hold a majority stake in all joint projects, as the leader looks to boost oil production as soon as possible, Guaid&oacute;&rsquo;s envoy to the U.S., Carlos Vecchio, said earlier this week.</p><p>By Tsvetana Paraskova for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Crude-Oil/Oil-Heads-Lower-On-Small-Inventory-Build.html">Oil Heads Lower On Small Inventory Build</a><br /></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Energy-General/Bank-Of-America-Oil-Demand-Growth-To-Hit-Zero-Within-A-Decade.html">Bank Of America: Oil Demand Growth To Hit Zero Within A Decade</a><br /></strong></span></li><li><strong><span style="color: #800000;"><a href="https://oilprice.com/Energy/Crude-Oil/China-Faces-An-Uphill-Battle-For-Energy-Independence.html">China Faces An Uphill Battle For Energy Independence</a></span><br /></strong></li></ul>						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
			<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Venezuela%E2%80%99s+PDVSA+Looks+To+Reroute+Oil+To+Europe%2C+Asia+Amid+U.S.+Sanctions+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html&title=Venezuela%E2%80%99s+PDVSA+Looks+To+Reroute+Oil+To+Europe%2C+Asia+Amid+U.S.+Sanctions+%7C+OilPrice.com&summary=Venezuela&rsquo;s state oil firm PDVSA is looking to sell more of its oil to customers in Europe and Asia as the U.S. sanctions are cutting off U.S. buyers of its crude, a senior Venezuelan oil official loyal to Nicolas Maduro told Russian news outlet Sputnik in an interview published on&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FVenezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html&title=Venezuela%E2%80%99s+PDVSA+Looks+To+Reroute+Oil+To+Europe%2C+Asia+Amid+U.S.+Sanctions" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Qatar-Exxon-Announce-10-Billion-LNG-Investment.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Qatar-Exxon-Announce-10-Billion-LNG-Investment.html" class="singleArticle__navigation__articleTitleLink">Qatar, Exxon Announce $10 Billion LNG Investment</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Model-3-Shipment-Arrives-In-Europe.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/9b395053fa80f3190dda8ed2afc49d9a.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/9b395053fa80f3190dda8ed2afc49d9a.jpg" class="articleRelatedPosts__image" alt="Tesla Model 3 Shipment Arrives In Europe  " title="Tesla Model 3 Shipment Arrives In Europe  " >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Tesla Model 3 Shipment Arrives In Europe  </h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Criticizes-Europe-For-Not-Buying-Its-Oil-Despite-US-Waivers.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/671cc18290f32f83a5724317b51c5b05.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/671cc18290f32f83a5724317b51c5b05.jpg" class="articleRelatedPosts__image" alt="Iran Criticizes Europe For Not Buying Its Oil Despite U.S. Waivers" title="Iran Criticizes Europe For Not Buying Its Oil Despite U.S. Waivers" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Iran Criticizes Europe For Not Buying Its Oil Despite U.S. Waivers</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Rosneft-Says-Venezuelas-PDVSA-Still-Owes-It-23B.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/5730605977e4562e322fd3c23576e099.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/5730605977e4562e322fd3c23576e099.jpg" class="articleRelatedPosts__image" alt="Russia’s Rosneft Says Venezuela’s PDVSA Still Owes It $2.3B" title="Russia’s Rosneft Says Venezuela’s PDVSA Still Owes It $2.3B" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Russia’s Rosneft Says Venezuela’s PDVSA Still Owes It $2.3B</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-PDVSA-Looks-To-Reroute-Oil-To-Europe-Asia-Amid-US-Sanctions.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						<div class="note show_on_email_exists email_exists_message" style="display:none;">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1"  id="account_creation" />
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Gas-Industry-Fears-Skills-Shortage.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/afa2d309503a992c37d4b21651d81276.jpg" alt="Oil, Gas Industry Fears Skills Shortage" title="Oil, Gas Industry Fears Skills Shortage" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil, Gas Industry Fears Skills Shortage</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/Surprise-Crude-Oil-Inventory-Build-Sends-Oil-Lower.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/8591ab9824ffc79beba4d85c6d7c92fb.jpg" alt="Surprise Crude Inventory Build Sends Oil Lower" title="Surprise Crude Inventory Build Sends Oil Lower" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Surprise Crude Inventory Build Sends Oil Lower</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Large-Crude-Draw-Fails-To-Impress-As-Gasoline-Distillates-Inventories-Soar.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/907d7b26c21954851bac37e4f55b7b5c.jpg" alt="Large Crude Draw Fails To Impress As Gasoline, Distillates Inventories Soar" title="Large Crude Draw Fails To Impress As Gasoline, Distillates Inventories Soar" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Large Crude Draw Fails To Impress As Gasoline, Distillates Inventories Soar</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/API-Reports-Smaller-Crude-Oil-Build-Than-Expected.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/e53158dfdfb87d6f53c82025f2a67c1f.jpg" alt="API Reports Smaller Crude Oil Build Than Expected" title="API Reports Smaller Crude Oil Build Than Expected" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">API Reports Smaller Crude Oil Build Than Expected</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Stabilize-After-API-Reports-Minor-Crude-Draw.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/abb070f884422643bf1825051cb3d04a.jpg" alt="Oil Prices Stabilize After API Reports Minor Crude Draw" title="Oil Prices Stabilize After API Reports Minor Crude Draw" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Stabilize After API Reports Minor Crude Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
        <div class="banner--articleSidebar">
						<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->    	</div>
			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <!-- /.articlesSidebarRelatedArticles -->

        <div class="banner--articleSidebar">
          		  		        </div>
        <!-- /.banner--articleSidebar -->

		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

					<div class="sidebarSponsorContent">
			  <h2 class="sidebarSponsorContent__heading">Most Commented</h2>

										  <a href='https://oilprice.com/Energy/Energy-General/Poland-Scrambles-To-Wean-Itself-Off-Russian-Gas.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/81e1ebf4d19b30a3bd25bd7002cb081f.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Poland Scrambles To Wean Itself Off Russian Gas</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/WoodMac-Demand-For-Oil-In-Transportation-Sector-To-Peak-In-A-Decade.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/144d327564b30a8edb1bad7a07e56b55.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">WoodMac: Demand For Oil In Transportation Sector To Peak In A Decade</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/Oil-Prices-Slip-On-Bearish-EIA-Report.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/8d007a3cf4a3233fb638624e3380d3f6.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Oil Prices Slip On Bearish EIA Report</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/Fears-Of-US-Shale-Demise-May-Be-Overblown.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/cbd2c810944378542a2db7a8824bee6e.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Fears Of U.S. Shale Demise May Be Overblown</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
		      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
	jQuery('#commentform_email').on('blur', function(e){
	var email = jQuery( "#commentform_email" ).val();
	var request = jQuery.ajax({
		url: "/ajax/check_email",
		method: "POST",
		data: { email : email },
		dataType: "json"
	});
		
	request.done(function( msg ) {
		if(msg.status == 'exists'){
			//email is in db, hide most of form.
			jQuery('.hide_on_email_exists').hide();
			jQuery('.show_on_email_exists').show();
		}else{
			jQuery('.hide_on_email_exists').show();
			jQuery('.show_on_email_exists').hide();
		}
	});
		
	request.fail(function( jqXHR, textStatus ) {
		console.log( "Request failed: " + textStatus );
	});
	});
</script>

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '9046';
	var captcha_completed = false;
	</script>
	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
            <div class="download-buttons">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://oilprice.com/a/img/cl/app/appstoredownload.svg"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://oilprice.com/a/img/cl/app/google-play-badge.svg"></a>
            </div>
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment/moment.js,a/js/third_party/moment/moment-timezone.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1549382221"></script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - Non EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="jpetzvrdjufgq0ujpnho" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hzcv8rrck3vvlr8pjt8o" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Community Popups --><div id="om-impl7wpnkosb2ua7uciz-holder"></div><script>var impl7wpnkosb2ua7uciz,impl7wpnkosb2ua7uciz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){impl7wpnkosb2ua7uciz_poll(function(){if(window['om_loaded']){if(!impl7wpnkosb2ua7uciz){impl7wpnkosb2ua7uciz=new OptinMonsterApp();return impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;impl7wpnkosb2ua7uciz=new OptinMonsterApp();impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="pa15bgfuldb6dqqejvmv" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hv97whtm5joy5p5xh9go" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ab3gyyqeflzggh1omxfh" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="i8bhm8esmrx2w3gojuo6" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

	
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
	<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="vfajfuoxhhid9q37enfd" data-user="20987" async></script>
	<!-- / https://optinmonster.com --> 

	
	
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript" src="https://oo384.infusionsoft.com/app/webTracking/getTrackingCode"></script>
</body>
</html>
