<!DOCTYPE html>
<html lang="en">
<head>
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	<title>Why Is The OPEC Deal Suddenly Uncertain? | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="As the OPEC meeting approaches there is a growing amount of uncertainty surrounding the outcome, with Russia refusing to commit to a production cut extension" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Russia, OPEC, Crude Oil, Oil Price, Vienna, Supply, Extension, Uncertainty" />
		
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Why Is The OPEC Deal Suddenly Uncertain? | OilPrice.com" />
	<meta name="twitter:description" content="As the OPEC meeting approaches there is a growing amount of uncertainty surrounding the outcome, with Russia refusing to commit to a production cut extension" />
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/Why-Is-The-OPEC-Deal-Suddenly-Uncertain.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/28eacbff4bc0cd5369cdb122351ab0b0.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Why Is The OPEC Deal Suddenly Uncertain? | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/28eacbff4bc0cd5369cdb122351ab0b0.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/28eacbff4bc0cd5369cdb122351ab0b0.jpg" />
	<meta property="og:description" content="As the OPEC meeting approaches there is a growing amount of uncertainty surrounding the outcome, with Russia refusing to commit to a production cut extension" />
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/Why-Is-The-OPEC-Deal-Suddenly-Uncertain.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=2410" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/Why-Is-The-OPEC-Deal-Suddenly-Uncertain.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("f7dc39645bd7dd6a17ccd5e827d4317e");</script><!-- end Mixpanel -->

			</head>

<body id="pagetop" class="articles category loggedout">


<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Metals/" class="primaryNavigation__link">Metals <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Platinum/">Platinum</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Commodities/">Commodities</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Foodstuffs/">Foodstuffs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Copper/">Copper</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/free-widgets" class="primaryNavigation__link">Widgets</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="http://jobs.oilprice.com/" class="primaryNavigation__link">Jobs</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/search.png"></a>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
		<div class="siteContainer">
			<div class="left_block">
				<div class="section_bar">
					<ul>
						<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
					</ul>
				</div>

									<div class="blends_block active" data-id="1">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">57.69 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.30</td>
										<td class="change_percent">-0.52%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="46" data-periods="">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">62.92 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.32</td>
										<td class="change_percent">-0.51%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">12 mins</span></td>
										<td class="value">3.130 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.002</td>
										<td class="change_percent">+0.06%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">2 hours</span></td>
										<td class="value">60.09 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.12</td>
										<td class="change_percent">-0.20%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">61.51 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.13</td>
										<td class="change_percent">-0.21%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="67" data-periods="4">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">61.07 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.15</td>
										<td class="change_percent">+0.25%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">64.23 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.84</td>
										<td class="change_percent">-1.29%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">64.23  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.84</td>
										<td class="change_percent">-1.29%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
										<td class="value">63.55  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.15</td>
										<td class="change_percent">+0.24%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">53.86  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.24</td>
										<td class="change_percent">+0.45%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">12 mins</span></td>
										<td class="value">3.130  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.002</td>
										<td class="change_percent">+0.06%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="2">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">60.78 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.25</td>
										<td class="change_percent">-0.41%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">63.38 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.30</td>
										<td class="change_percent">-0.47%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">60.34 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.28</td>
										<td class="change_percent">+0.47%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">58.52 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.04</td>
										<td class="change_percent">+0.07%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">63.23 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.33</td>
										<td class="change_percent">+0.52%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">63.55 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.15</td>
										<td class="change_percent">+0.24%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
										<td class="value">63.55  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.15</td>
										<td class="change_percent">+0.24%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
										<td class="value">63.35  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.20</td>
										<td class="change_percent">+0.32%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">61.51  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.13</td>
										<td class="change_percent">-0.21%</td>
									</tr>
																									<tr class="page_link">
										<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
									</tr>
																<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="3">
						<div class="left_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">1 hour</span></td>
										<td class="value">41.01 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="257" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">46 days</span></td>
										<td class="value">40.40 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.51</td>
										<td class="change_percent">+1.28%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">46 days</span></td>
										<td class="value">54.05 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.85</td>
										<td class="change_percent">+1.60%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">46 days</span></td>
										<td class="value">56.80 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.46</td>
										<td class="change_percent">+0.82%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">46 days</span></td>
										<td class="value">51.45 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.75</td>
										<td class="change_percent">+1.48%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">46 days</span></td>
										<td class="value">48.05 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.65</td>
										<td class="change_percent">+1.37%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">46 days</span></td>
										<td class="value">48.05  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.65</td>
										<td class="change_percent">+1.37%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">46 days</span></td>
										<td class="value">52.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.66</td>
										<td class="change_percent">+1.27%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">46 days</span></td>
										<td class="value">56.65  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.45</td>
										<td class="change_percent">+0.80%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">46 days</span></td>
										<td class="value">50.15  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+1.11</td>
										<td class="change_percent">+2.26%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="4">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">64.23 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.84</td>
										<td class="change_percent">-1.29%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">54.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">48.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">7 days</span></td>
										<td class="value">63.93 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.92</td>
										<td class="change_percent">+1.46%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">51.94 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.12</td>
										<td class="change_percent">-0.23%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">19 hours</span></td>
										<td class="value">55.89 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.12</td>
										<td class="change_percent">-0.21%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
										<td class="value">55.89  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.12</td>
										<td class="change_percent">-0.21%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
										<td class="value">54.44  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.12</td>
										<td class="change_percent">-0.22%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">48.25  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.00</td>
										<td class="change_percent">-2.03%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">65.56  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.84</td>
										<td class="change_percent">-1.27%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


							</div>
			<div class="middle_block">
				<div class="header_bar">
					<ul class="graph_changer">
						<li class="active"><a href="#" data-id="2">1D</a></li>
						<li class=""><a href="#" data-id="4">1M</a></li>
						<li class=""><a href="#" data-id="6">3M</a></li>
						<li class=""><a href="#" data-id="5">1Y</a></li>
					</ul>
					<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
				</div>
				<div class="graph_area" data-blend="45">
					<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1511918712">
				</div>
			</div>
			<div class="right_block">
				<div class="header_bar">
					<ul>
						<li class="active"><a href="#" class="">Headlines</a></li>
						<!--<li><a href="#" class="">Community</a></li>-->
					</ul>
					<a href="#" class="news_scroll_up"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
					<a href="#" class="news_scroll_down active"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
				</div>
				<div class="news_block">
					<ul>
													<li>
								<div class="headline_row" data-id="0">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Slip-After-API-Reports-Small-Build-In-Crude-Inventories.html" class="full_parent"></a>
									<span class="time_ago">4 hours</span>
									<span class="article_name">Oil Prices Slip After API Reports Small Build In Crude Inventories</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="1">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Inaugurates-150000-BPD-Offshore-Field-In-Canada.html" class="full_parent"></a>
									<span class="time_ago">5 hours</span>
									<span class="article_name">Exxon Inaugurates 150,000 BPD Offshore Field In Canada</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="2">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Could-Be-Investigated-For-Complicity-In-Human-Rights-Abuses.html" class="full_parent"></a>
									<span class="time_ago">6 hours</span>
									<span class="article_name">Shell Could Be Investigated For Complicity In Human Rights Abuses</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="3">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Enbridge-Michigan-Reach-Deal-To-Boost-Pipeline-Safety.html" class="full_parent"></a>
									<span class="time_ago">7 hours</span>
									<span class="article_name">Enbridge, Michigan Reach Deal To Boost Pipeline Safety</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="4">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Norways-1-Trillion-Wealth-Fund-Oil-Stocks-Sale-Will-Take-Years.html" class="full_parent"></a>
									<span class="time_ago">9 hours</span>
									<span class="article_name">Norway’s $1 Trillion Wealth Fund: Oil Stocks Sale Will Take Years</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="5">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Signals-End-Of-Austerity-Returning-To-All-Cash-Dividend.html" class="full_parent"></a>
									<span class="time_ago">10 hours</span>
									<span class="article_name">Shell Signals End Of Austerity Returning To All-Cash Dividend</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="6">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Samsungs-Graphene-Based-Battery-Charges-In-12-Minutes.html" class="full_parent"></a>
									<span class="time_ago">16 hours</span>
									<span class="article_name">Samsung’s Graphene-Based Battery Charges In 12 Minutes</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="7">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Keystone-Pipeline-Leaks-More-Severe-Than-Anticipated.html" class="full_parent"></a>
									<span class="time_ago">21 hours</span>
									<span class="article_name">Keystone Pipeline Leaks More Severe Than Anticipated</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="8">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Aramco-Plans-More-Petrochemical-Ventures-After-20B-Deal.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">Saudi Aramco Plans More Petrochemical Ventures After $20B Deal</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="9">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Offers-Nine-New-Oil-Blocks-In-Move-To-Boost-Production.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">Iraq Offers Nine New Oil Blocks In Move To Boost Production</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="10">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/New-UK-Plant-Aims-To-Turn-Biomass-Into-Coal.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">New UK Plant Aims To Turn Biomass Into ‘Coal’</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="11">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/CNPC-Shows-Interest-In-Iraqs-Majnoon-Oil-Field.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">CNPC Shows Interest In Iraq’s Majnoon Oil Field</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="12">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Giant-Libra-Oil-Field-Yields-First-Oil.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">Giant Libra Oil Field Yields First Oil</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="13">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Russia-Said-To-Announce-Oil-Pact-Extension-On-Nov-30.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">OPEC, Russia Said To Announce Oil Pact Extension On Nov 30</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="14">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Wintershall-And-LetterOne-In-Talks-For-12B-Oil-Gas-Merger.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Wintershall And LetterOne In Talks For $12B Oil, Gas Merger</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="15">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Exempts-State-Oil-Firms-Mergers-From-Competition-Approval.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">India Exempts State Oil Firms Mergers From Competition Approval</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="16">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Turkey-Targets-5B-Investment-In-Wind-Energy-By-End-2017.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Turkey Targets $5B Investment In Wind Energy By End-2017</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="17">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Weatherford-Looks-To-Sell-Assets-To-Ease-Some-Of-8B-Debt.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Weatherford Looks To Sell Assets To Ease Some Of $8B Debt</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="18">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Set-To-Move-Fast-On-Cut-Extension-Decision.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">OPEC Set To Move Fast On Cut Extension Decision</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="19">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Makes-First-Step-Away-From-Oil.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Nigeria Makes First Step Away From Oil</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="20">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Approves-Profit-Based-Oil-Tax-For-2019.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Russia Approves Profit-Based Oil Tax For 2019</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="21">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/French-Strike-Disrupts-Exxon-And-Totals-Oil-Product-Shipments.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">French Strike Disrupts Exxon And Total’s Oil Product Shipments</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="22">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Kurdistans-Oil-Exports-Still-Below-Pre-Conflict-Levels.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Kurdistan’s Oil Exports Still Below Pre-Conflict Levels</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="23">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Production-Cuts-Taking-A-Toll-On-Russias-Economy.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Oil Production Cuts Taking A Toll On Russia’s Economy</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="24">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Aramco-In-Talks-With-Chinese-Petrochemical-Producers.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Aramco In Talks With Chinese Petrochemical Producers</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="25">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Federal-Judge-Grants-Go-Ahead-On-Keystone-XL-Lawsuit.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Federal Judge Grants Go-Ahead On Keystone XL Lawsuit</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="26">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Maduro-Names-Chavez-Cousin-As-Citgo-Boss.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Maduro Names Chavez’ Cousin As Citgo Boss</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="27">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Bidding-Action-Heats-Up-In-UKs-Continental-Shelf.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Bidding Action Heats Up In UK’s Continental Shelf</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="28">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Keystone-Pipeline-Restart-Still-Unknown.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Keystone Pipeline Restart Still Unknown</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="29">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Offers-North-Sea-Oil-Producers-Tax-Relief-To-Boost-Investment.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">UK Offers North Sea Oil Producers Tax Relief To Boost Investment</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="30">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Wants-To-Build-Gas-Pipeline-To-Kuwait-In-Blow-To-Shell.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Iraq Wants To Build Gas Pipeline To Kuwait In Blow To Shell</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="31">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Trader-Trafigura-Raises-Share-Of-Oil-Purchases-From-State-Firms.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Trader Trafigura Raises Share Of Oil Purchases From State Firms</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="32">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/German-Energy-Group-Uniper-Rejects-9B-Finnish-Takeover-Bid.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">German Energy Group Uniper Rejects $9B Finnish Takeover Bid</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="33">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Total-Could-Lose-Big-If-It-Pulls-Out-Of-South-Pars-Deal.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Total Could Lose Big If It Pulls Out Of South Pars Deal</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="34">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Dakota-Watchdog-Warns-It-Could-Revoke-Keystone-XL-Approval.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Dakota Watchdog Warns It Could Revoke Keystone XL Approval</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="35">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-After-API-Reports-Major-Crude-Draw.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Oil Prices Rise After API Reports Major Crude Draw</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="36">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Citgo-President-And-5-VPs-Arrested-On-Embezzlement-Charges.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Citgo President And 5 VPs Arrested On Embezzlement Charges</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="37">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Gazprom-Speaks-Out-Against-OPEC-Production-Cut-Extension.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Gazprom Speaks Out Against OPEC Production Cut Extension</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="38">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Statoil-Looks-To-Lighter-Oil-To-Boost-Profitability.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Statoil Looks To Lighter Oil To Boost Profitability</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="39">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Billionaire-Becomes-Wind-Energys-Top-Influencer.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Oil Billionaire Becomes Wind Energy’s Top Influencer</span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
	</div>

	<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Slip-After-API-Reports-Small-Build-In-Crude-Inventories.html">Oil Prices Slip After API Reports Small Build In Crude Inventories</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
		<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">
<div class="articleOtherNews" data-mi-id="oilprice_mi">
  <div class="siteContainer">
    <div class="tableGrid">

              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/Venezuelas-PDVSA-Orders-50-Cost-Cuts.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/d14738a3f64353d6c75c128e1a8228b7.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Venezuelas-PDVSA-Orders-50-Cost-Cuts.html">Venezuela’s PDVSA To Cut Costs By 50%</a></h3>
            <p class="articleOtherNews__excerpt">Drowning in debt, Venezuela’s state&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/The-Wireless-Power-Grid-More-Than-A-100-Years-In-The-Making.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/6febd2ca90e880b75a052ad9b36c0af5.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/The-Wireless-Power-Grid-More-Than-A-100-Years-In-The-Making.html">The Wireless Power Grid: More Than A 100 Years In The Making</a></h3>
            <p class="articleOtherNews__excerpt">In fulfilling Nikola Tesla’s dreams,&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/Is-US-Energy-Independence-Realistic.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/8030700c948477589349033a645c652a.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Is-US-Energy-Independence-Realistic.html">Is U.S. Energy Independence Realistic?</a></h3>
            <p class="articleOtherNews__excerpt">The recent IEA report shocked&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General/">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/692678c5ecae7cb0e0e432c72aa0de1d.jpg" alt="Nick Cunningham" title="Nick Cunningham" class="authorBox__avatar">
					    <p class="authorBox__authorName">Nick Cunningham</p>
					    <p class="authorBox__authorBio">Nick Cunningham is a freelance writer on oil and gas, renewable energy, climate change, energy policy and geopolitics. He is based in Pittsburgh, PA.</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Nick-Cunningham">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Why+Is+The+OPEC+Deal+Suddenly+Uncertain%3F+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html&title=Why+Is+The+OPEC+Deal+Suddenly+Uncertain%3F+%7C+OilPrice.com&summary=Investors betting on a smooth outcome at the OPEC meeting are in for a rude surprise, according to Goldman Sachs.The investment bank warned that the oil market could be disappointed in a few days because there is a higher degree of uncertainty heading into the talks than there was at&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html&title=Why+Is+The+OPEC+Deal+Suddenly+Uncertain%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Energy-General/All-Eyes-On-OPEC-As-Meeting-Nears.html">All Eyes On OPEC As Meeting Nears</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Oil-Prices/The-Oil-Information-Cartel-Is-Finally-Broken.html">The Oil Information Cartel Is (Finally) Broken</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/IEA-Boss-Sees-Oil-Markets-Tighten-In-2018.html">IEA Boss Sees Oil Markets Tighten In 2018</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/Goldman-OPEC-Deal-Far-From-Certain.html">Goldman: OPEC Deal Far From Certain</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/WTI-Slips-As-TransCanada-Restarts-Keystone.html">WTI Slips As TransCanada Restarts Keystone</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="15845" class="singleArticle__content" >

			    			    			    <h1>Why Is The OPEC Deal Suddenly Uncertain?</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Nick-Cunningham">Nick Cunningham</a> - Nov 28, 2017, 6:00 PM CST</span>

					<script type="application/ld+json">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</script>
								    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/28eacbff4bc0cd5369cdb122351ab0b0.jpg">
						    				    						    <img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/28eacbff4bc0cd5369cdb122351ab0b0.jpg" class="singleArticle__articleImage" alt="Sechin Putin" title="Sechin Putin" >
						    			    </picture>

			    					    <div id="article-content" class="wysiwyg clear">
						    <p>Investors betting on a smooth outcome at the OPEC meeting are in for a rude surprise, according to Goldman Sachs.</p><p>The investment bank warned that the oil market could be disappointed in a few days because there is a higher degree of uncertainty heading into the talks than there was at previous meetings.</p><p>The working assumption is that OPEC and the group of non-OPEC countries will agree to extend the production cuts for an additional nine months, keeping them in place until the end of 2018. Indeed, at the time of this writing, it <a href="https://twitter.com/WayneGeff/status/935549341414187008">appeared</a> that the OPEC joint technical committee was on the verge of recommending as much ahead of the full meeting.</p><p>But the successful outcome of such a recommendation hinges on Russia, the one party that has been the most <a href="https://oilprice.com/Energy/Oil-Prices/Citi-Prepare-For-An-OPEC-Disappointment.html">hesitant</a> about an extension, at least for such a lengthy duration. Some Russian officials have suggested a shorter extension, while others suggest waiting until the March 2018 expiration date draws near before making a decision.</p><p>That hesitation flies in the face of the confident and reassuring talk coming from OPEC &ndash; particularly from Saudi Arabia and its Gulf allies. This discrepancy increases the odds of a surprise outcome in Vienna.</p><p>&ldquo;We believe the absence of such a consensus is due both to the uncertainty on the progress of the oil market rebalancing as well as Brent oil prices trading at $63/bbl,&rdquo; Goldman Sachs analysts wrote in a research note. &ldquo;The push for a nine-month extension, four months before the cuts end and given an accelerating rebalancing further stands in the face of prior comments that the cuts should remain data dependent to assess their effectiveness.&rdquo; <span style="color: #800000;"><strong class="related"> <a href="https://oilprice.com/Energy/Oil-Prices/Oil-Prices-Could-Jump-To-80-Next-Year.html">Related:&nbsp;Oil Prices Could Jump To $80 Next Year</a></strong></span></p><p>The investment bank cited several factors that expose the oil market to a sudden selloff. Oil prices are at their highest point in years, undercutting the rationale for an extension; hedge funds and money managers have amassed bullish bets on oil, heightening the risk of a correction to the downside; and the time spreads in the futures market also suggest that the market is already priced in a nine-month extension, opening up the possibility that the market is caught by surprise.</p><p>&ldquo;With the rhetoric not matching the logic for the ?rst time in years, we believe that the outcome of this meeting is much more uncertain than usual,&rdquo; Goldman analysts concluded. There are a series of other details that raise questions about the conventional wisdom regarding a nine-month extension: OPEC tends to have a bearish bias on oil fundamentals; Russia does not need the extension as much as OPEC; and Russian officials have suggested over the past year that an extension should be data dependent, meaning that they would want to wait before agreeing to such a lengthy extension. <span style="color: #800000;"><strong class="related"> <a href="https://oilprice.com/Energy/Oil-Prices/The-Oil-Information-Cartel-Is-Finally-Broken.html">Related:&nbsp;The Oil Information Cartel Is (Finally) Broken</a></strong></span></p><p>The investment bank assumes that OPEC and Russia ramp up production by April 2018, suggesting that even a six-month extension might appear bullish at first blush. But by mid-year onwards, Goldman predicts that compliance will slip &ldquo;as OPEC and Russia come to the realization that the New Oil Order is alive and well and that prices have overshot the industry&rsquo;s marginal cost.&rdquo;</p><p>Nevertheless, even though Goldman says the chances of disappointment are much greater than everyone assumes, the investment bank does not predict a massive selloff in prices. The bank believes inventories are tighter than the market believes, and that the fundamentals will continue to push the physical market towards a balance.</p><p>Moreover, Goldman also is forecasting much stronger oil demand growth than either OPEC or the IEA, with expectations of demand growth of 1.7 million barrels per day (mb/d) in 2017 and 1.6 mb/d in 2018 &ndash; cumulatively 0.2 mb/d higher than OPEC&rsquo;s assumption and 0.4 mb/d higher than the IEA&rsquo;s forecast. As such, even if there is some short-term volatility, the ongoing improvement in the fundamentals will keep prices from collapsing.</p><p>Cooler heads might be able to digest that nuance, but if OPEC and Russia fail to extend for nine months, the headlines will surely scream about their failure.</p><p>By Nick Cunningham of Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Natural-Gas/54-Things-You-Didnt-Know-About-Natural-Gas.html">54 Things You Didn&rsquo;t Know About Natural Gas</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Oil-Prices/Oil-Prices-Could-Jump-To-80-Next-Year.html">Citi: Prepare For An OPEC Disappointment</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Alternative-Energy/Biofuels/Sweden-Burns-HM-Clothes-As-Fuel.html">Sweden Burns H&amp;M Clothes As Fuel</a></strong></span></li></ul>						    <br/>
							
								
								<br><br>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
				
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Why+Is+The+OPEC+Deal+Suddenly+Uncertain%3F+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html&title=Why+Is+The+OPEC+Deal+Suddenly+Uncertain%3F+%7C+OilPrice.com&summary=Investors betting on a smooth outcome at the OPEC meeting are in for a rude surprise, according to Goldman Sachs.The investment bank warned that the oil market could be disappointed in a few days because there is a higher degree of uncertainty heading into the talks than there was at&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FWhy-Is-The-OPEC-Deal-Suddenly-Uncertain.html&title=Why+Is+The+OPEC+Deal+Suddenly+Uncertain%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>


      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/All-Eyes-On-OPEC-As-Meeting-Nears.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">All Eyes On OPEC As Meeting Nears</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                          <a href="https://oilprice.com/Energy/Energy-General/This-Breakthrough-Could-Spark-A-New-Oil-Boom.html" class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Next Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">This Breakthrough Could Spark A New Oil Boom</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/692678c5ecae7cb0e0e432c72aa0de1d.jpg" alt="Nick Cunningham" title="Nick Cunningham">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Nick Cunningham</h3>
	          <p class="articleAuthorBox__text">
	            Nick Cunningham is a freelance writer on oil and gas, renewable energy, climate change, energy policy and geopolitics. He is based in Pittsburgh, PA.	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Nick-Cunningham">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
									<a class="articleAuthorBox__socialIcon" href="https://twitter.com/@nickcunningham1" rel="external nofollow"><i class="fa fa-twitter"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/This-Breakthrough-Could-Spark-A-New-Oil-Boom.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/c125aec4abb4a6e6eeebd73d77bbcd3c.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/c125aec4abb4a6e6eeebd73d77bbcd3c.jpg" class="articleRelatedPosts__image" alt="This Breakthrough Could Spark A New Oil Boom" title="This Breakthrough Could Spark A New Oil Boom" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">This Breakthrough Could Spark A New Oil Boom</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Crude-Oil/OPEC-Has-Backed-Itself-Into-A-Corner.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/4eaf372f96eff23d22f0632f660fa70d.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/4eaf372f96eff23d22f0632f660fa70d.jpg" class="articleRelatedPosts__image" alt="OPEC Has Backed Itself Into A Corner" title="OPEC Has Backed Itself Into A Corner" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">OPEC Has Backed Itself Into A Corner</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Crude-Oil/US-Oil-Has-One-Fatal-Weakness.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/06bc6d3d42cb3d4fa8c7a8670eac5795.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/06bc6d3d42cb3d4fa8c7a8670eac5795.jpg" class="articleRelatedPosts__image" alt="U.S. Oil Has One Fatal Weakness" title="U.S. Oil Has One Fatal Weakness" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">U.S. Oil Has One Fatal Weakness</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Energy-General/Why-Is-The-OPEC-Deal-Suddenly-Uncertain.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
        

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Energy/Crude-Oil/Oil-Major-70-Of-Crude-Can-Be-Left-In-The-Ground.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/09d38cb073c56913f5d5528ca21d27b8.jpg" alt="Oil Major: 70% Of Crude Can Be Left In The Ground" title="Oil Major: 70% Of Crude Can Be Left In The Ground" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Major: 70% Of Crude Can Be Left In The Ground</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Oil-Prices/Citi-Prepare-For-An-OPEC-Disappointment.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/6633915f8a361571b09fb473111a2fea.JPG" alt="Citi: Prepare For An OPEC Disappointment" title="Citi: Prepare For An OPEC Disappointment" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Citi: Prepare For An OPEC Disappointment</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/40-WTI-Is-Now-More-Realistic-Than-60.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/d98e525b25981c0b994aae773ca3e5be.jpg" alt="$40 WTI Is Now More Realistic Than $60" title="$40 WTI Is Now More Realistic Than $60" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">$40 WTI Is Now More Realistic Than $60</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Flurry-Of-Bullish-News-Boosts-Oil-Prices.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/5235473695a4b95cdcf01d6d5aff8d47.jpg" alt="Flurry Of Bullish News Boosts Oil Prices" title="Flurry Of Bullish News Boosts Oil Prices" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Flurry Of Bullish News Boosts Oil Prices</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/OPEC-Will-Extend-The-Cut.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/cadf7e6b1608f82804db5d9a30ea4cda.JPG" alt="OPEC Will Extend The Cut" title="OPEC Will Extend The Cut" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">OPEC Will Extend The Cut</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
        <!-- /.articlesSidebarRelatedArticles -->
        <div class="banner--articleSidebar">
			<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <div class="banner--articleSidebar">
          		          </div>
        <!-- /.banner--articleSidebar -->

					<div class="sidebarSponsorContent">
				<h2 class="sidebarSponsorContent__heading">Most Commented</h2>

											<a href="https://oilprice.com/Energy/Energy-General/New-Battery-Design-Could-Crush-Tesla.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/c7985fcbf0d32820396e9367b7cdb1af.jpg" alt="New Battery Design Could Crush Tesla" title="New Battery Design Could Crush Tesla" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">New Battery Design Could Crush Tesla</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/The-Hidden-Cost-Of-Electric-Cars.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/d7a94c2e45b898bc1c060a6efd4cc88f.jpg" alt="The Hidden Cost Of Electric Cars" title="The Hidden Cost Of Electric Cars" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">The Hidden Cost Of Electric Cars</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Energy-General/The-Era-Of-Oil-And-Gas-Is-Nearing-Its-End.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/aad89ab457cb885068c6443aba9140c1.png" alt="Will The Third Great Energy Revolution End The Oil & Gas Industry?" title="Will The Third Great Energy Revolution End The Oil & Gas Industry?" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Will The Third Great Energy Revolution End The Oil & Gas Industry?</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Energy-General/Musks-Hardcore-Smack-Down-To-Gasoline-Vehicles.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/fad34ad68863c4497262ee15fb0298ee.jpg" alt="Musk’s “Hardcore Smack-Down” To Gasoline Vehicles" title="Musk’s “Hardcore Smack-Down” To Gasoline Vehicles" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Musk’s “Hardcore Smack-Down” To Gasoline Vehicles</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																	<!--<p class="sidebarSponsorContent__tagline">Recommended by <img src="https://oilprice.com/a/img/outbrain_logo.gif" alt="Outbrain" title="Outbrain"></p>-->
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->
	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '15845';
	var captcha_completed = 1;
	</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/177"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external nofollow"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external nofollow"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external nofollow"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->




<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=2410"></script>
	<!-- Load the Content Experiment JavaScript API client for the sidebar signup experiment -->
<script src="//www.google-analytics.com/cx/api.js?experiment=E2IOMsJjQkiAUDaUBFuj_Q"></script>

<script type="text/javascript">
// Ask Google Analytics which variation to show the user.
var chosenSidebarVariation = cxApi.chooseVariation();
//console.log('sidebar:'+chosenSidebarVariation);
var sidebar_signupform_container = document.getElementById('sidebar_signupform_container');

// Define JavaScript for each page variation of this experiment.
var sidebarVariations = [
  // #174
  function() {
	// If they don't have the oilprice_mi cookie set
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/174');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  },
  // Variation 1: 175
  function()
  {
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/175');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  }
];

function resizeIframe(obj) {
	obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

// Wait for the DOM to load, then execute the view for the chosen variation.
$(document).ready(
	// Execute the chosen view
	sidebarVariations[chosenSidebarVariation]
);
</script>

<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2249023-24', 'oilprice.com');
  ga('send', 'pageview');

</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>


</body>
</html>
