<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">

		
		<script src='https://tagan.adlightning.com/math-aids/op.js'></script>

		
				<script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>

			
		<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
		<script src="//cdn.districtm.ca/merge/merge.142015.js"></script>
		<script src="//teachingaids-d.openx.net/w/1.0/jstag?nc=192633929-oilprice"></script>
		<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2249023-24','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->

	
	<title>Putin Undermines OPEC’s Power | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Russia and Saudi Arabia appear to have taken the decision to extend the OPEC+ production cuts before even engaging with OPEC members at the Vienna meeting"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Crude Oil, OPEC, G20, Production, Geopolitics, Russia, Saudi Arabia, Oil Prices, Vienna"/>
	<meta name="keywords" content="Crude Oil, OPEC, G20, Production, Geopolitics, Russia, Saudi Arabia, Oil Prices, Vienna"/>
		
	<link rel="amphtml" href="https://oilprice.com/Energy/Energy-General/Putin-Undermines-OPECs-Power.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Putin Undermines OPEC’s Power | OilPrice.com"/>
	<meta name="twitter:description" content="Russia and Saudi Arabia appear to have taken the decision to extend the OPEC+ production cuts before even engaging with OPEC members at the Vienna meeting"/>
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/Putin-Undermines-OPECs-Power.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/705e4fdc07d0fad56824d9f27c3386a7.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>
	<meta property="og:title" content="Putin Undermines OPEC’s Power | OilPrice.com"/>
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/705e4fdc07d0fad56824d9f27c3386a7.jpg"/>
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/705e4fdc07d0fad56824d9f27c3386a7.jpg"/>
	<meta property="og:description" content="Russia and Saudi Arabia appear to have taken the decision to extend the OPEC+ production cuts before even engaging with OPEC members at the Vienna meeting"/>
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/Putin-Undermines-OPECs-Power.html"/>

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/63/screen.css,a/css/articles/style.css,a/css/category/style.css?v=1561994665" rel="stylesheet" type="text/css"/>	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/Putin-Undermines-OPECs-Power.html"/>
	
				<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>

	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 

	
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!-- <link rel="stylesheet" href="/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"> -->
	<style type="text/css">.smartbanner--ios,.smartbanner--android{position:fixed;bottom:0;left:0;top:auto;z-index:9998}</style>
	<!-- End SmartBanner configuration -->

</head>

<body id="pagetop" class="articles category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner601" class="banner">
	<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3"/></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/global-energy-alert?utm_medium=ophomepagebutton&utm_source=onsite&utm_campaign=exclusive_button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice GEA" title="Global Energy Alert" id="main_nav_button" style="height: 25px;">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">58.85 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.24</td>
									<td class="change_percent">-0.41%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">65.06 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.32</td>
									<td class="change_percent">+0.49%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.267 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.041</td>
									<td class="change_percent">-1.78%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">34 mins</span></td>
									<td class="value">61.19 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.82</td>
									<td class="change_percent">+1.36%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">65.60 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.01</td>
									<td class="change_percent">-0.02%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">62.80 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.85</td>
									<td class="change_percent">+1.37%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">62.82 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.98</td>
									<td class="change_percent">-1.54%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">62.82  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.98</td>
									<td class="change_percent">-1.54%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">65.89  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.88</td>
									<td class="change_percent">-1.32%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">61.08  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.13</td>
									<td class="change_percent">-0.21%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.267  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.041</td>
									<td class="change_percent">-1.78%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">65.02 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.14</td>
									<td class="change_percent">+0.22%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">66.30 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.48</td>
									<td class="change_percent">+0.73%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">58.61 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.58</td>
									<td class="change_percent">-0.98%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">66.06 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.43</td>
									<td class="change_percent">-0.65%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">63.98 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.85</td>
									<td class="change_percent">-1.31%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">65.89 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.88</td>
									<td class="change_percent">-1.32%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">65.89  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.88</td>
									<td class="change_percent">-1.32%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">65.56  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.00</td>
									<td class="change_percent">-1.50%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">65.60  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.01</td>
									<td class="change_percent">-0.02%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">34 mins</span></td>
									<td class="value">40.72 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.24</td>
									<td class="change_percent">-2.96%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">44.47 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-2.11%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">14 days</span></td>
									<td class="value">54.12 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.74%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">58.92 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.60%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">53.72 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.76%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">52.47 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.80%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">52.47  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.80%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">54.97  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.72%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">58.72  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.61%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">53.47  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.76%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">62.82 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.98</td>
									<td class="change_percent">-1.54%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">55.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.45%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">49.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.51%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">68.44 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.06</td>
									<td class="change_percent">+0.09%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">53.04 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.62</td>
									<td class="change_percent">+1.18%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">56.99 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.62</td>
									<td class="change_percent">+1.10%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">56.99  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.62</td>
									<td class="change_percent">+1.10%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">55.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.45%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">48.75  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.00</td>
									<td class="change_percent">-2.01%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">69.60  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.96</td>
									<td class="change_percent">-1.36%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1562025007">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Says-It-Is-Overcomplying-With-OPEC-Production-Quota.html" class="full_parent"></a>
								<span class="time_ago">50 mins</span>
								<span class="article_name">Russia Says It Is Overcomplying With OPEC Production Quota</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/France-Searches-Energy-Firms-Eni-Engie-In-Anti-Competition-Probe.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">France Searches Energy Firms Eni, Engie In Anti-Competition Probe</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudis-Boost-Security-Measures-After-Oil-Tanker-Attacks.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Saudis Boost Security Measures After Oil Tanker Attacks</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UN-Watchdog-Iran-Has-Violated-The-Nuclear-Deal.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">UN Watchdog: Iran Has Violated The Nuclear Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UAE-Switches-On-Largest-Solar-Farm.html" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">UAE Switches On Largest Solar Farm</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexicos-Secret-Sauce-For-The-Worlds-Largest-Oil-Hedge-Almost-Ready.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Mexico’s Secret Sauce For The World’s Largest Oil Hedge Almost Ready</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Shell-May-Return-To-Explore-For-Oil-In-Somalia.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Exxon, Shell May Return To Explore For Oil In Somalia</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Vows-To-Sanction-Any-Imports-of-Iranian-Crude-Oil.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">U.S. Vows To Sanction ‘Any Imports of Iranian Crude Oil’</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Asia-Oil-Imports-From-Iran-Plunge-To-Five-Year-Low-After-Waivers-End.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Asia Oil Imports From Iran Plunge To Five-Year Low After Waivers End</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norway-Asks-1-Trillion-Fund-To-Draft-Timing-Of-Oil-Stocks-Phase-out.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Norway Asks $1-Trillion Fund To Draft Timing Of Oil Stocks Phase-out</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-May-Gasoline-Exports-Tumble-278-Percent.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China's May Gasoline Exports Tumble 27.8 Percent</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/3000-Jobs-in-Canadas-Oil-Industry-Gone-in-a-Month.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">3,000 Jobs in Canada’s Oil Industry Gone in a Month</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sempra-Energy-In-The-Hotseat-For-2015-Gas-Leak.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Sempra Energy In The Hotseat For 2015 Gas Leak</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Permian-Pipeline-Capacity-To-Get-A-Shot-In-The-Arm-With-New-Cactus-II.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Permian Pipeline Capacity To Get A Shot In The Arm With New Cactus II</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Passes-Net-Zero-Emissions-Pledge-Into-Law.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">UK Passes Net Zero Emissions Pledge Into Law</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Alberta-Government-To-Stop-Its-Oil-By-Rail-Program-By-Fall.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Alberta Government To Stop Its Oil By Rail Program By Fall</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexicos-8B-Refinery-Could-Have-Severe-Impact-On-Air-Quality.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Mexico’s $8B Refinery Could Have ‘Severe’ Impact On Air Quality</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexican-President-Pipeline-Contracts-Are-Abusive-And-Unfair.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Mexican President: Pipeline Contracts Are ‘Abusive And Unfair’  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Michigan-AG-Sues-To-Shut-Down-Enbridges-Oil-Pipeline-In-Great-Lakes.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Michigan AG Sues To Shut Down Enbridge’s Oil Pipeline In Great Lakes</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Maduro-Says-Opposition-US-Tried-To-Assassinate-Him.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Maduro Says Opposition, US Tried To Assassinate Him</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libyas-GNA-Deals-Blow-To-Haftar-Forces-Outside-Tripoli.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Libya’s GNA Deals Blow To Haftar Forces Outside Tripoli</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Court-to-Decide-Fate-Of-Venezuelas-Citgo-Refinery.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">US Court to Decide Fate Of Venezuela’s Citgo Refinery</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kuwait-Plans-Natural-Gas-Expansion-Overseas.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Kuwait Plans Natural Gas Expansion Overseas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Renewables-Overtake-Coal-In-US-Electricity-Mix-For-The-First-Time.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Renewables Overtake Coal In U.S. Electricity Mix For The First Time</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Imports-First-Iranian-Oil-Since-US-Ended-Sanction-Waivers.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">China Imports First Iranian Oil Since U.S. Ended Sanction Waivers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudis-Boost-Downstream-Business-With-6B-South-Korean-Chemical-Deal.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Saudis Boost Downstream Business With $6B South Korean Chemical Deal  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Malaysian-Refinery-To-Start-Operating-By-Year-End.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Saudi-Malaysian Refinery To Start Operating By Year-End</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kinder-Morgan-Wins-Case-for-Gas-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Kinder Morgan Wins Case for Gas Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Large-Crude-Inventory-Draw-Bolsters-Prices.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Large Crude Inventory Draw Bolsters Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trump-Threatens-Iran-Obliteration-As-Rouhani-Calls-White-House-Mentally-Retar.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Trump Threatens Iran Obliteration As Rouhani Calls White House Mentally Retarded</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Climate-Apartheid-Is-Looming-UN-Warns.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">‘Climate Apartheid’ Is Looming, UN Warns</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kenya-Signs-Deal-With-Oil-Firms-To-Build-Crude-Facility.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Kenya Signs Deal With Oil Firms To Build Crude Facility</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/North-East-Asia-LNG-Imports-To-Decline-For-First-Time-Since-2013.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">North-East Asia LNG Imports To Decline For First Time Since 2013</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ukraine-Prepares-For-Gas-War-As-Talks-With-Gazprom-Drag-On.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Ukraine Prepares For Gas War As Talks With Gazprom Drag On</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ottawa-Earmarks-208M-For-LNG-Canada-In-Rare-Move.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Ottawa Earmarks $208M For LNG Canada In Rare Move</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Eyes-30-New-Silk-Road-Nuclear-Reactors-By-2030.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">China Eyes 30 "New Silk Road" Nuclear Reactors By 2030</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Says-News-Of-Oil-Reduced-Exports-is-Absolutely-Wrong.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Iran Says News Of Oil Reduced Exports is “Absolutely Wrong”</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-Ready-To-Act-If-Middle-East-Tension-Threatens-Oil-Supply.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">IEA Ready To Act If Middle  East Tension Threatens Oil Supply</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Boosts-US-Oil-Imports-To-Offset-Dwindling-Iran-Supply.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">India Boosts U.S. Oil Imports To Offset Dwindling Iran Supply</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Pipelines-Sabotaged-In-Syria.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Oil Pipelines Sabotaged In Syria</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/6378-oil-price-could-fall-to-30-if-global-deal-not-extended/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">Oil Price Could Fall To $30 If Global Deal Not Extended</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/6507-iran-downs-us-drone-no-military-response-just-destroy-their-economy-can-senator-kerry-be-tried-for-aiding-enemy/" class="full_parent"></a>
								<span class="time_ago">8 minutes</span>
								<span class="article_name">Iran downs US drone. No military response . . Just Destroy their economy. Can Senator Kerry be tried for aiding enemy ?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/6651-opec-extends-oil-cut-to-prop-up-prices-as-economy-weakens/" class="full_parent"></a>
								<span class="time_ago">13 minutes</span>
								<span class="article_name">OPEC Extends Oil Cut To Prop Up Prices As Economy Weakens</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/6630-mayors-across-country-commit-to-buying-evs/" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Mayors Across country commit to buying EVs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/6637-kim-trump-meet-at-dmz-cnn-only-see-their-twisted-version/" class="full_parent"></a>
								<span class="time_ago">29 mins</span>
								<span class="article_name">Kim & Trump Meet at DMZ (CNN only see their twisted version)</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/6652-norways-already-in-future-electric-cars-grab-almost-half-of-sales/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Norway's Already In Future: Electric Cars Grab Almost Half Of Sales</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/6554-the-inconvenient-truth-of-electric-cars/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">The Inconvenient Truth Of Electric Cars</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/6634-for-all-the-trump-fans-out-there/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">For all the trump fans out there</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/6509-here-we-go-new-york-lawmakers-pass-aggressive-law-to-fight-climate-change/" class="full_parent"></a>
								<span class="time_ago">15 mins</span>
								<span class="article_name">Here We Go: New York Lawmakers Pass Aggressive Law To Fight Climate Change</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/6625-the-illusion-that-opec-can-still-regulate-oil-price-is-a-canard-the-ruse-continues-opecs-semantics-stabilize-balance-etc-are-no-longer-effective-the-cartel-is-dying/" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">The illusion that OPEC Can Still Regulate Oil Price is a Canard.  The Ruse continues .  . . . OPECs semantics "stabilize" , "balance" etc. are No Longer Effective. The Cartel is dying</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/6631-media-bias/" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Media Bias</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/6606-philadelphia-energy-solutions-seeks-to-permanently-shut-oil-refinery-sources/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Philadelphia Energy Solutions seeks to permanently shut oil refinery - sources</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/6575-shippers-freak-ahead-of-new-imo-rules/" class="full_parent"></a>
								<span class="time_ago">4 mins</span>
								<span class="article_name">Shippers Freak ahead of New IMO Rules</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/6460-coal-boom-in-asia-is-real-and-a-long-trend/" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">Coal Boom in Asia is Real and a Long Trend</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/6103-magic-of-shale-exports-crude-exporters-navigate-gulf-coast-terminal-constraints/" class="full_parent"></a>
								<span class="time_ago">19 hours</span>
								<span class="article_name">Magic of Shale: EXPORTS!! Crude Exporters Navigate Gulf Coast Terminal Constraints</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/6170-solar-panels-at-26-cents-per-watt/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Solar Panels at 26 cents per watt</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a target="_blank" href="https://community.oilprice.com/topic/6626-us-will-sanction-any-countries-that-import-iranian-oil-special-envoy/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">U.S. will sanction any countries that import Iranian oil: special envoy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a target="_blank" href="https://community.oilprice.com/topic/6034-wonders-of-shale-gas-bringing-investments-and-jobs-to-the-us/" class="full_parent"></a>
								<span class="time_ago">19 hours</span>
								<span class="article_name">Wonders of Shale - Gas, bringing investments and jobs to the US</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Says-It-Is-Overcomplying-With-OPEC-Production-Quota.html">Russia Says It Is Overcomplying With OPEC Production Quota</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/China-To-Dominate-Concentrated-Solar-Power-Renaissance.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/3869a8980674c074eea0d591d5dd2ed5.png" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/China-To-Dominate-Concentrated-Solar-Power-Renaissance.html">China To Dominate Concentrated Solar Power Renaissance</a></h3>
								<p class="articleOtherNews__excerpt">A previously obscure solar technology&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/Gasoline-Prices-Soar-As-Largest-East-Coast-Refiner-Is-Set-To-Close-Shop.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/147072665bb432a7060a8fe0fef3efe6.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Gasoline-Prices-Soar-As-Largest-East-Coast-Refiner-Is-Set-To-Close-Shop.html">Gasoline Prices Soar As Largest East Coast Refiner Is Set To Close Shop</a></h3>
								<p class="articleOtherNews__excerpt">The largest and oldest refinery&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/These-12-US-States-Just-Hiked-Gasoline-Taxes.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/a2d476500dc0cc9fad12f269f17e074c.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/These-12-US-States-Just-Hiked-Gasoline-Taxes.html">These 12 U.S. States Just Hiked Gasoline Taxes</a></h3>
								<p class="articleOtherNews__excerpt">Today, gasoline taxes are rising in a&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/692678c5ecae7cb0e0e432c72aa0de1d.jpg" alt="Nick Cunningham" title="Nick Cunningham" class="authorBox__avatar">
					    <p class="authorBox__authorName">Nick Cunningham</p>
					    <p class="authorBox__authorBio">Nick Cunningham is a freelance writer on oil and gas, renewable energy, climate change, energy policy and geopolitics. He is based in Pittsburgh, PA.</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Nick-Cunningham">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Putin+Undermines+OPEC%E2%80%99s+Power+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Putin+Undermines+OPEC%E2%80%99s+Power+%7C+OilPrice.com&summary=After so much hype and anticipation, it seems that the OPEC meeting in Vienna was all but over before it had even begun.Russia and Saudi Arabia have agreed to extend the OPEC+ production cuts by six to nine months. The production levels remains unchanged, but the timing could be extended&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Putin+Undermines+OPEC%E2%80%99s+Power" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="20666" class="singleArticle__content">

			    			    			    <h1>Putin Undermines OPEC’s Power</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Nick-Cunningham">Nick Cunningham</a> - Jul 01, 2019, 6:00 PM CDT</span>

					<script type="application/ld+json">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</script>
																<div class="articleImageContainer">
																		<div class="JoinCommunityBtn">
											<div class="JoinCommunityBtnInner">
												<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" target="_blank">Join Our Community</a>
											</div>
										</div>
																	<picture>
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/705e4fdc07d0fad56824d9f27c3386a7.jpg">
																												<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/705e4fdc07d0fad56824d9f27c3386a7.jpg" class="singleArticle__articleImage" alt="Putin MBS" title="Putin MBS">
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <p>After so much hype and anticipation, it seems that the OPEC meeting in Vienna was all but over before it had even begun.</p><p>Russia and Saudi Arabia have agreed to extend the OPEC+ production cuts by six to nine months. The production levels remains unchanged, but the timing could be extended through the first quarter of 2020. &ldquo;We will support the extension, both Russia and Saudi Arabia. As far as the length of the extension is concerned, we have yet to decide whether it will be six or nine months. Maybe it will be nine months,&rdquo; Russian President Vladimir Putin said on the sidelines of the G20 conference in Japan.</p><p>Saudi officials sounded a little more certain. &ldquo;I think most likely a nine-month extension,&rdquo; Saudi oil minister Khalid al-Falih said. But when asked if the oil market needed deeper cuts, al-Falih said no. &ldquo;I don&rsquo;t think the market needs that,&rdquo; he said.</p><p>Extending the cuts by nine months makes sense because of seasonally weaker demand in the early part of the year. In any event, the group will meet again in six months to reassess, so the precise duration of the extension is almost irrelevant.</p><p>That leaves little drama for the Vienna meeting. In fact, even as OPEC is supposed to work by consensus, al-Falih played up the notion that all important decision-making is taking place in Riyadh and Moscow. &ldquo;The agreement confirms that the Saudi-Russian partnership paved the way to guarantee the interest of producers and consumers and the continued growth of the global economy,&rdquo; al-Falih tweeted. <span style="color: #800000;"><strong class="related"> <a href="/Energy/Energy-General/These-12-US-States-Just-Hiked-Gasoline-Taxes.html" target="_blank" rel="noopener">Related: These 12 U.S. States Just Hiked Gasoline Taxes</a></strong></span></p><p>That didn&rsquo;t go down well with the rest of the group. &ldquo;Who needs an OPEC meeting?,&rdquo; one irritated OPEC delegate said, according to <a href="https://www.reuters.com/article/us-g20-summit-putin-opec/russia-agrees-with-saudi-arabia-to-extend-opec-oil-output-deal-idUSKCN1TU0AF">Reuters</a>.</p><p>Still, the rest of OPEC has little choice but to go along with what the coalition&rsquo;s two most powerful producers decide. Most OPEC members are either producing as much as possible or are suffering from outages. Only a few have the ability to voluntarily hold supply off of the market in any meaningful way. Regardless, they all seem to want higher oil prices.</p><p>The only potential spectacle in Vienna was going to be if Iran resisted the process, if only to protest the brutal sanctions regime from Washington and what Tehran sees as Saudi complicity. Iran fought over the scheduling of the meeting, perhaps as a way of demonstrating its relevance. But scuttling the OPEC+ deal would not serve its interests. On Monday, Iran&rsquo;s oil minister Bijan Zanganeh told reporters that he was on board. &ldquo;I have no problem with a production cut ... It&rsquo;s going to be an easy meeting as my stance is very clear,&rdquo; Zanganeh <a href="https://www.reuters.com/article/us-oil-opec/opec-set-to-extend-oil-supply-cut-as-iran-endorses-pact-idUSKCN1TW1LF">told reporters</a> in Vienna.</p><p>He was, though, annoyed at the fact that Putin seemed to be announcing the outcome of the meeting before it occurred. &ldquo;The important thing to me is that OPEC remains OPEC. It has lost its authority and it&rsquo;s on the verge of collapse,&rdquo; Zanganeh said. &ldquo;Iran is not going to leave OPEC but I believe OPEC is going to die with these processes.&rdquo;</p><p>The important thing from the oil market&rsquo;s perspective is that the cuts are extended. But that doesn&rsquo;t mean that OPEC+ has completed its task. While the agreement could be extended for nine months, the OPEC+ battle is a long-term one.</p><p>&ldquo;Being &lsquo;between a rock and a hard place&rsquo; has been the description of OPEC&rsquo;s situation in the run-up to today&rsquo;s meeting (1 July), losing market share to booming US shale oil production on the one hand, while facing weakening oil demand growth along with slowing global growth on the other,&rdquo; Bjarne Schieldrop, chief commodities analyst at SEB, said in a statement. <span style="color: #800000;"><strong class="related"> <a href="/Energy/Energy-General/The-Libya-Conflict-Just-Took-A-Very-Dangerous-Turn.html" target="_blank" rel="noopener">Related: The Libya Conflict Just Took A Very Dangerous Turn</a></strong></span></p><p>OPEC&rsquo;s market share is set to drop below 30 percent of total global supply for the first time since 1991, according to <a href="https://www.bloomberg.com/news/articles/2019-06-29/shale-fight-forces-opec-to-accept-lowest-market-share-since-1991">Bloomberg News</a>. As other non-OPEC supply (largely U.S. shale) continues to grow, OPEC is caught in a perpetual conundrum of having to restrain production in order to prevent a price crash. For now, curtailing output appears to be in the best interest of its members, due to fiscal pressures. But it&rsquo;s unclear how the cartel ever exits the agreement given rising non-OPEC supply and softening demand. &ldquo;For Saudi Arabia, the oil policy right now is 100% revenues,&rdquo; said Amrita Sen, chief analyst at consultant Energy Aspects Ltd., according to Bloomberg. &ldquo;But if inventories don&rsquo;t fall and prices don&rsquo;t rise, the policy is not sustainable.&rdquo;</p><p>U.S. shale production growth could also slowdown, which would make OPEC+&rsquo;s job a little easier. &ldquo;US crude production will probably be 0.4m bl/day higher at year end but on average just 0.2m bl/day higher in H2 2019 than in June,&rdquo; Bjarne Schieldrop said. &ldquo;So OPEC+ will probably have to produce more in H2 2019 than they did in H1 2019 in order to satisfy seasonally higher demand unless the global economy tanks completely.&rdquo;</p><p>In addition, demand tends to rise on a seasonal basis in the second half of the year. The global economy appears to be slowing, and demand has been lackluster, but the expected seasonal pickup may offset some of that softness. &ldquo;Thus, if Russia, Saudi Arabia and the other key OPEC members keep production at the levels they produced in H1 2019, they will ensure that the global oil market is not flowing over,&rdquo; Schieldrop said.</p><p>By Nick Cunningham of Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Geopolitics/Africa/API-Trade-War-Already-Hurts-US-Energy-Exports.html" target="_blank" rel="noopener">API: Trade War Already Hurts U.S. Energy Exports</a><br/></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/BPs-Highly-Unusual-Natural-Gas-Investment.html" target="_blank" rel="noopener">BP&rsquo;s Highly Unusual Natural Gas Investment</a><br/></strong></span></li><li><strong><span style="color: #800000;"><a href="/Energy/Crude-Oil/US-Accounts-For-98-Of-All-Global-Oil-Production-Growth.html" target="_blank" rel="noopener">U.S. Accounts For 98% Of All Global Oil Production Growth</a></span><br/></strong></li></ul>						    <br/>

								
								<br><br>
					    </div>
					    <div class="app_download_ad hide-in-app">
					    	<h5>Download The Free Oilprice App Today</h5>
					    	<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg"></a>
					    	<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    
			

		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
		
			<!-- /.singleArticle__wrapper -->

			<div id="bannerzone36">	<div id="banner612" class="banner">
	<center>
<div class="desktop-only">
<br>
<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<br>
</div>
</center>	</div>
	</div><!--/#bannerzone36-->
							<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				<div id="myfi-incontent"></div>
				<script async type='text/javascript' id="myFinance-widget-script">!function(){function e(){var e=document.createElement("script"),n=document.getElementById("myFinance-widget-script"),a=t+"static/widget/myFinance.js";e.type="text/javascript",e.async=!0,e.src=a,n.parentNode.insertBefore(e,n);var c="myFinance-widget-css";if(!document.getElementById(c)){var d=document.getElementsByTagName("head")[0],i=document.createElement("link");i.id=c,i.rel="stylesheet",i.type="text/css",i.href=t+"static/widget/myFinance.css",i.media="all",d.appendChild(i)}}var t="https://www.myfinance.com/";document.attachEvent?document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&e()}):document.addEventListener("DOMContentLoaded",e,!1)}();</script>

				
			<div id="bannerzone27">	<div id="banner613" class="banner">
	<style>a.popupContainer{margin:20px auto;text-decoration:none;color:#000}div.bannerContainer{padding:20px;width:100%;max-width:675px;min-height:210px;text-align:center;background:url(https://oilprice.com/a/img/banners/in-article/global-energy-alert/xbg02.png.pagespeed.ic.Dsas-jC0k0.jpg) no-repeat center center}</style>

<a class="popupContainer" href="https://oilprice.com/global-energy-alert?utm_medium=inad&utm_source=onsite&utm_campaign=opinad_2">
		<div class="bannerContainer" style="margin: 20px auto;">
		<img style="max-width: 100%; margin-bottom: 15px;" src="https://oilprice.com/a/img/banners/in-article/community-07-18/xoilprice-logo-2.png.pagespeed.ic.0eJqCHLrq6.png">
		<h2 style="color: #ffffff; text-transform: uppercase; font-weight: 700; font-size: 24px; margin-bottom: 10px;">Get an unfair advantage in energy markets</h2>
		<p style="color: #ffffff; text-transform: capitalize; font-size: 18px; font-weight: 700;">With secret intel once reserved for the world's most elite traders</p>
		<p style="color: #ffffff; width: 100%; max-width: 150px; margin: 0 auto; padding: 10px; border-radius: 5px; text-transform: uppercase; font-weight: 700; background: #f9745f; background: -moz-linear-gradient(left, #f9745f 0%, #ef491c 100%); /* FF3.6-15 */ background: -webkit-linear-gradient(left, #f9745f 0%,#ef491c 100%); /* Chrome10-25,Safari5.1-6 */background: linear-gradient(to right, #f9745f 0%,#ef491c 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f9745f', endColorstr='#ef491c',GradientType=1 ); /* IE6-9 */">Learn More</p>
		</div>	
	</a>	</div>
	</div><!--/#bannerzone27--><div id="bannerzone32">	<div id="banner607" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
<div id='div-gpt-ad-1555424877814-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone32--><div id="bannerzone33">	<div id="banner608" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
<div id='div-gpt-ad-1555424664620-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone33-->
							<div class="share-buttons">
					<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Putin+Undermines+OPEC%E2%80%99s+Power+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Putin+Undermines+OPEC%E2%80%99s+Power+%7C+OilPrice.com&summary=After so much hype and anticipation, it seems that the OPEC meeting in Vienna was all but over before it had even begun.Russia and Saudi Arabia have agreed to extend the OPEC+ production cuts by six to nine months. The production levels remains unchanged, but the timing could be extended&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FPutin-Undermines-OPECs-Power.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Putin+Undermines+OPEC%E2%80%99s+Power" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/These-12-US-States-Just-Hiked-Gasoline-Taxes.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">These 12 U.S. States Just Hiked Gasoline Taxes</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/692678c5ecae7cb0e0e432c72aa0de1d.jpg" alt="Nick Cunningham" title="Nick Cunningham">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Nick Cunningham</h3>
	          <p class="articleAuthorBox__text">
	            Nick Cunningham is a freelance writer on oil and gas, renewable energy, climate change, energy policy and geopolitics. He is based in Pittsburgh, PA.	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Nick-Cunningham">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">

			

				
									<a class="articleAuthorBox__socialIcon" href="https://twitter.com/@nickcunningham1" rel="external nofollow"><i class="fa fa-twitter"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
				<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Crude-Oil/OPECs-Future-Looks-Bleak-As-It-Extends-Deal.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/49bc12745997ec3ba76a4f73904d4c49.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/49bc12745997ec3ba76a4f73904d4c49.jpg" class="articleRelatedPosts__image" alt="OPEC’s Future Looks Bleak As It Extends Deal" title="OPEC’s Future Looks Bleak As It Extends Deal">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">OPEC’s Future Looks Bleak As It Extends Deal</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Gas-Prices/Are-Asian-LNG-Prices-About-To-Rally.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/d76cafcd8f9e053d18d9435b12488529.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/d76cafcd8f9e053d18d9435b12488529.jpg" class="articleRelatedPosts__image" alt="Are Asian LNG Prices About To Rally?" title="Are Asian LNG Prices About To Rally?">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Are Asian LNG Prices About To Rally?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/These-12-US-States-Just-Hiked-Gasoline-Taxes.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/a2d476500dc0cc9fad12f269f17e074c.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/a2d476500dc0cc9fad12f269f17e074c.jpg" class="articleRelatedPosts__image" alt="These 12 U.S. States Just Hiked Gasoline Taxes" title="These 12 U.S. States Just Hiked Gasoline Taxes">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">These 12 U.S. States Just Hiked Gasoline Taxes</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Energy-General/Putin-Undermines-OPECs-Power.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				 <!-- /.articlesSidebarRelatedArticles -->
				 <div class="banner--articleSidebar">
					<div id="bannerzone35">	<div id="banner611" class="banner">
	<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>

<br>

<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>	</div>
	</div><!--/#bannerzone35-->        </div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Energy-General/The-Golden-Asteroid-Worth-700-Quintillion.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2fb299b7dbaebbea926792f220884410.jpg" alt="The Golden Asteroid That Could Make Everyone On Earth A Billionaire" title="The Golden Asteroid That Could Make Everyone On Earth A Billionaire" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Golden Asteroid That Could Make Everyone On Earth A Billionaire</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Energy-General/Shale-Pioneer-Fracking-is-an-Unmitigated-Disaster.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/cdd2a1ce2d805d40458a13086053100e.jpg" alt="Shale Pioneer: Fracking Is An “Unmitigated Disaster”" title="Shale Pioneer: Fracking Is An “Unmitigated Disaster”" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Shale Pioneer: Fracking Is An “Unmitigated Disaster”</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/OPEC-May-Have-An-Extra-Bullish-Surprise-For-Oil-Markets.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/90d85c81192095a1fb0da59ad49bc873.jpg" alt="OPEC May Have An Extra-Bullish Surprise For Oil Markets" title="OPEC May Have An Extra-Bullish Surprise For Oil Markets" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">OPEC May Have An Extra-Bullish Surprise For Oil Markets</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Geopolitics/International/The-Dark-Outlook-For-Non-OPEC-Oil.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/da9c0261e8603ca7bfbdf64b7c97fa64.jpg" alt="The Dark Outlook For Non-OPEC Oil" title="The Dark Outlook For Non-OPEC Oil" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Dark Outlook For Non-OPEC Oil</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Gasoline-Prices-Soar-As-Largest-East-Coast-Refiner-Is-Set-To-Close-Shop.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/147072665bb432a7060a8fe0fef3efe6.jpg" alt="Gasoline Prices Soar As Largest East Coast Refiner Is Set To Close Shop" title="Gasoline Prices Soar As Largest East Coast Refiner Is Set To Close Shop" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Gasoline Prices Soar As Largest East Coast Refiner Is Set To Close Shop</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner604" class="banner">
	<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>	</div>
	</div><!--/#bannerzone25-->
		<div class="banner--articleSidebar">
								</div>
		<!-- /.banner--articleSidebar -->

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
			
		
		

	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->

				<!-- code from AdMetricsPro - Oilprice.com NVU -->
<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=98742&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&vp_content=plembed120frziylxoh&vp_template=5130&subId=[SUBID_ENCODED]"></script>
<!-- code from AdMetricsPro -->
		
</div>
<!-- /.siteContainer -->

<script type="text/javascript">jQuery('#commentform_email').on('blur',function(e){var email=jQuery("#commentform_email").val();var request=jQuery.ajax({url:"/ajax/check_email",method:"POST",data:{email:email},dataType:"json"});request.done(function(msg){if(msg.status=='exists'){jQuery('.hide_on_email_exists').hide();jQuery('.show_on_email_exists').show();}else{jQuery('.hide_on_email_exists').show();jQuery('.show_on_email_exists').hide();}});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});});</script>

<script type="text/javascript">var box2_html='';var banner_html='';var article_id='20666';var captcha_completed=false;</script>








<script type="text/javascript">$(document).ready(function(){$('#article-content a').each(function(){if(location.hostname!==this.hostname&&this.hostname.length){$(this).attr('target','_blank')}});});</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
            <div class="download-buttons hide-in-app">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/google-play-badge.svg"></a>
            </div>
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment/moment.js,a/js/third_party/moment/moment-timezone.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1561994665"></script>
	
<script type="text/javascript">country('US');</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';var h=document.getElementsByTagName('head')[0];h.parentNode.insertBefore(l,h);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script>

<!-- Incudles Optin Monster Popup Campaigns -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="cz0owp3akkww0jzz7mx0" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- POPUP: 4 GEOPOLS -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hv97whtm5joy5p5xh9go" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- Green Investment Guide Popup Campaign -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="avbcspaedilnymzo5l4j" data-user="20987" async></script>
<!-- / https://optinmonster.com -->


<!-- SPLIT TEST 19-06-19 - 5 GIANT GAME CHANGING -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="wus9gyogwiy7vnttbspr" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- SPLIT TEST 19-06-19 - 4 GEOPOL TRENDS -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="apb7c0kur2okkvkkiuhr" data-user="20987" async></script>
<!-- / https://optinmonster.com -->





<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - Non EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="jpetzvrdjufgq0ujpnho" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hzcv8rrck3vvlr8pjt8o" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- POPUP: ITS FREE TO JOIN 3 (BLUE UPDATED) -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="pa15bgfuldb6dqqejvmv" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- POPUP: OILPRICE APP -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="i8bhm8esmrx2w3gojuo6" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- New Subscriber AB Test -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="hwilmvbhzxho1nyembrl" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="psrbtv8sht2jf8si0vzd" data-user="20987" async></script>
<!-- / https://optinmonster.com -->
<!-- New Subscriber AB Test End -->

<!-- New Subscriber AB Test Mobile -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="kuu1gfnvwpw9koc3wmvu" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="zojyvknhdn5dx6inzhan" data-user="20987" async></script>
<!-- / https://optinmonster.com -->
<!-- New Subscriber AB Test Mobile END -->
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1"/>
	 
<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','247445556002302');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=247445556002302&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Global site tag (gtag.js) - AdWords: AW-802310072 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-802310072"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-802310072');</script>

<!-- Taboola Pixel Code -->
<script type='text/javascript'>window._tfa=window._tfa||[];window._tfa.push({notify:'event',name:'page_view',id:1155052});!function(t,f,a,x){if(!document.getElementById(x)){t.async=1;t.src=a;t.id=x;f.parentNode.insertBefore(t,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/unip/1155052/tfa.js','tb_tfa_script');</script>
<noscript>
  <img src='//trc.taboola.com/1155052/log/3/unip?en=page_view' width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->

<!-- Twitter universal website tag code -->
<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');twq('init','o1gps');twq('track','PageView');</script>
<!-- End Twitter universal website tag code -->

<!-- LinkedIn pixel -->
<script type="text/javascript">_linkedin_partner_id="547164";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=547164&fmt=gif"/>
</noscript>
<!-- LinkedIn pixel -->

<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>



<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
