<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Iran Plays Hardball In Drive To Export Crude Oil | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="This week, Iran resumed the JCPOA negotiations that could potentially lead to a complete return to global oil markets, but how much additional oil could the Islamic Republic potentially add to the market?"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="max-image-preview:large">
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Iran, Nuclear Deal, Nuclear Energy, Nuclear Weapons, JCPOA, Washington, Biden, Oil, Geopolitics"/>
	<meta name="keywords" content="Iran, Nuclear Deal, Nuclear Energy, Nuclear Weapons, JCPOA, Washington, Biden, Oil, Geopolitics"/>
			<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/Iran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html"/>

	<link rel="amphtml" href="https://oilprice.com/Energy/Energy-General/Iran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Iran Plays Hardball In Drive To Export Crude Oil | OilPrice.com"/>
	<meta name="twitter:description" content="This week, Iran resumed the JCPOA negotiations that could potentially lead to a complete return to global oil markets, but how much additional oil could the Islamic Republic potentially add to the market?"/>
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/Iran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-12-31_uab9pln1om.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>

		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Iran Plays Hardball In Drive To Export Crude Oil | OilPrice.com"/>
		<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-12-31_uab9pln1om.jpg"/>
		<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-12-31_uab9pln1om.jpg"/>
	<meta property="og:description" content="This week, Iran resumed the JCPOA negotiations that could potentially lead to a complete return to global oil markets, but how much additional oil could the Islamic Republic potentially add to the market?"/>
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/Iran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html"/>

			<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
    <script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>
<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
<!-- AdMetricsPro Video Head Code for OilPrice -->
<script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<!-- AdMetricsPro Video Head Code for OilPrice -->	
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

		
	
	
	
	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/mobile_popups/style.css,a/css/articles/style.css,a/css/category/style.css?v=1639741698" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
				<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
		
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			display: none;
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

	<!-- preconnect -->
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://d1o9e4un86hhpc.cloudfront.net">
	

		
	
	</head>

<body id="pagetop" class="articles category loggedout show_mobile_header_ad">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




			<div id="mobile-footer-popup-container"></div>
		
<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
							<div class="banner--header_mobile">
					<style>div#div-gpt-ad-1584055153783-0{width:320px;height:50px;text-align:center;margin:0 auto;position:fixed;top:0;left:0;z-index:2000000!important;right:0;overflow:hidden}</style>
<!-- /192633929/OilPrice-320x50-ATF -->
<div id='div-gpt-ad-1584055153783-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1584055153783-0');});</script>
</div>				</div>
			 
			<a class="siteLogo" href="https://oilprice.com/">
			<picture>
    			<source media="(min-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.webp" type="image/webp">
    			<source media="(max-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.webp" type="image/webp">
				<img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
				<img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
			</picture>
			</a>
			<div class="banner--header">
				<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-ATF -->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts/" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/rig-count" class="primaryNavigation__link primaryNavigation__link">Rig Count</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			
						
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--red"><a href="https://www.youtube.com/channel/UCnH6QL7JCDRp9HBXtm4mqxg" class="primaryNavigation__link" target="_blank" rel="nofollow">Video</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--mobile-menu-only primaryNavigation__menuItem--green primaryNavigation__menuItem--trade_energy_now_mobile"><a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" target="_blank" class="primaryNavigation__link">Trade Now</a></li>		<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt" rel="nofollow">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" class="primaryNavigation__link primaryNavigation__trade_energy_now_button show_trade_energy" target="_blank" id="trade_energy_now" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Trade Now
			</a>
			<a href="/global-energy-alert" class="primaryNavigation__link primaryNavigation__trade_energy_now_button" id="get_exclusive_intel" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Get Exclusive Intel
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts buttons_height">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="WTI-Crude" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">75.21 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.78</td>
									<td class="change_percent">-2.31%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Brent-Crude" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.78 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.75</td>
									<td class="change_percent">-2.20%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Natural-Gas" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">3.730 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.169</td>
									<td class="change_percent">+4.75%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Heating-Oil" data-id="52" data-periods="" data-spread="ULSD NY Harbor">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Heating Oil <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">2.325 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.061</td>
									<td class="change_percent">-2.56%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Gasoline" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">2.225 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.067</td>
									<td class="change_percent">-2.92%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">5 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">78.13 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.74</td>
									<td class="change_percent">+0.96%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">5 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">78.13  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.74</td>
									<td class="change_percent">+0.96%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">77.70  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.42</td>
									<td class="change_percent">-1.79%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Opec-Basket" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">14 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">74.23  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Mars-US" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mars US <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">73.61  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.78</td>
									<td class="change_percent">-2.36%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Gasoline" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">2.225  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.067</td>
									<td class="change_percent">-2.92%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Marine" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.06 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.13</td>
									<td class="change_percent">-0.17%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Murban" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">78.94 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.02</td>
									<td class="change_percent">+0.03%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Iran-Heavy" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">73.37 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.43</td>
									<td class="change_percent">-1.91%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Basra-Light" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">34 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">71.69 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.60</td>
									<td class="change_percent">-4.78%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Saharan-Blend" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">79.11 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.28</td>
									<td class="change_percent">-1.59%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.70 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.42</td>
									<td class="change_percent">-1.79%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">77.70  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.42</td>
									<td class="change_percent">-1.79%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Girassol" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">78.63  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.48</td>
									<td class="change_percent">-1.85%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Opec-Basket" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">14 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">74.23  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Canadian-Crude-Index" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">61.58 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.65</td>
									<td class="change_percent">-2.61%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Western-Canadian-Select" data-id="257" data-periods="4,5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">60.99 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.71%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Canadian-Condensate" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">75.99 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.57%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Premium-Synthetic" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.39 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.56%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Sweet-Crude" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">72.39 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.60%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Peace-Sour" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">66.74 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.65%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="Peace-Sour" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">66.74  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.65%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Light-Sour-Blend" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">72.19  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.60%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Syncrude-Sweet-Premium" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">72.84  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.59%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Central-Alberta" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">67.49  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.43</td>
									<td class="change_percent">+0.64%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">5 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">78.13 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.74</td>
									<td class="change_percent">+0.96%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Domestic-Swt-Cushing" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">5 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">73.00 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.50</td>
									<td class="change_percent">-3.31%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Giddings" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">5 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">66.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+0.75%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="ANS-West-Coast" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">6 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">80.27 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.33</td>
									<td class="change_percent">+0.41%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="West-Texas-Sour" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">5 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">70.51 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.58</td>
									<td class="change_percent">+0.83%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Eagle-Ford" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">5 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">74.46 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.58</td>
									<td class="change_percent">+0.79%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="Eagle-Ford" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">5 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">74.46  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.58</td>
									<td class="change_percent">+0.79%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Oklahoma-Sweet" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">5 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">73.00  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+0.69%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Kansas-Common" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">5 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">77.75  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+12.00</td>
									<td class="change_percent">+18.25%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Buena-Vista" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">6 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">79.97  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.41</td>
									<td class="change_percent">+0.52%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

						
		</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts/">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" class="lozad opacity_0" data-src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1641157218">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="hidden" id="products_tab"><a href="#" class="change_tab" data-link="products">Products</a></li>
					<li class="active" id="community_tab"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class="" id="headlines_tab"><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Guyana-Votes-To-Set-Up-Oil-Wealth-Fund.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Guyana Votes To Set Up Oil Wealth Fund</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Mandates-State-Companies-To-Reduce-Energy-Consumption.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China Mandates State Companies To Reduce Energy Consumption</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indian-State-Oil-Giant-To-Significantly-Expand-Oil-Exploration.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Indian State Oil Giant To Significantly Expand Oil Exploration</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexico-To-End-Oil-Exports-In-2023.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Mexico To End Oil Exports In 2023</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-May-Cut-Oil-Prices-For-Asia.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Saudi Arabia May Cut Oil Prices For Asia</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Hold-Gains-Following-Crude-Inventory-Draw.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Oil Prices Hold Gains Following Crude Inventory Draw</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Global-Steel-Prices-Are-Cooling-Off-As-Production-Declines.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Global Steel Prices Are Cooling Off As Production Declines</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Natural-Gas-Rise-As-Colder-Weather-Rushes-In.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">U.S. Natural Gas Rise As Colder Weather Rushes In</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Oil-Demand-Seen-Peaking-In-2030.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">China Oil Demand Seen Peaking In 2030</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Japan-To-Sell-Crude-Oil-From-State-Reserves-In-February.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Japan To Sell Crude Oil From State Reserves In February</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Wants-Sanctions-Lifted-on-Oil-Exports-In-Nuclear-Talks.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Iran Wants Sanctions Lifted on Oil Exports In Nuclear Talks</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Extra-Gas-Flows-To-Europe-Remain-Low-For-A-Week.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Russia’s Extra Gas Flows To Europe Remain Low For A Week</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Europe-Faces-Rolling-Blackouts-Amid-Energy-Crisis.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Europe Faces Rolling Blackouts Amid Energy Crisis</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Fire-Injures-Four-At-Exxon-Refinery.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Fire Injures Four At Exxon Refinery</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-To-Consider-Stopping-New-Coal-Plants-Construction.html" class="full_parent"></a>
								<span class="time_ago">11 days</span>
								<span class="article_name">India To Consider Stopping New Coal Plants Construction</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libyas-Election-Chaos-Threatens-Oil-Production-And-Exports.html" class="full_parent"></a>
								<span class="time_ago">11 days</span>
								<span class="article_name">Libya’s Election Chaos Threatens Oil Production And Exports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-As-API-Confirms-Crude-Inventory-Draw.html" class="full_parent"></a>
								<span class="time_ago">12 days</span>
								<span class="article_name">Oil Prices Rise As API Confirms Crude Inventory Draw</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/New-Oil-And-Gas-Projects-In-UK-Need-To-Pass-Net-Zero-Test.html" class="full_parent"></a>
								<span class="time_ago">12 days</span>
								<span class="article_name">New Oil And Gas Projects In UK Need To Pass Net-Zero Test</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/CNOOC-To-Take-First-LNG-Cargo-From-US-Exporter.html" class="full_parent"></a>
								<span class="time_ago">12 days</span>
								<span class="article_name">CNOOC To Take First LNG Cargo From U.S. Exporter</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libya-Declares-Force-Majeure-On-Crude-Oil-Exports.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">Libya Declares Force Majeure On Crude Oil Exports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Reluctant-To-Boost-Gas-Flows-As-Cold-Snap-Hits-Europe.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">Russia Reluctant To Boost Gas Flows As Cold Snap Hits Europe</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Launches-Biggest-Its-Biggest-Ever-Oil-Tender.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">India Launches Biggest Its Biggest Ever Oil Tender</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Lukoil-Heres-How-Oil-Could-Hit-380-Per-Barrel-In-2050.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">Lukoil: Here's How Oil Could Hit $380 Per Barrel In 2050</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russian-Lawmaker-Nord-Stream-2-Could-Become-Operational-Next-Month.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">Russian Lawmaker: Nord Stream 2 Could Become Operational Next Month</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/France-Closes-Two-Nuclear-Plants-After-Finding-Cracks-In-The-Infrastructure.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">France Closes Two Nuclear Plants After Finding Cracks In The Infrastructure</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-Teapot-Refineries-Ramp-Up-Oil-Imports-From-Iran.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">Chinese Teapot Refineries Ramp Up Oil Imports From Iran</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Big-Oil-Bids-For-Brazilian-Oil-Blocks.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">Big Oil Bids For Brazilian Oil Blocks</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-On-Record-US-Oil-Demand.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Oil Prices Rise On Record U.S. Oil Demand</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Gasoline-Prices-Continue-To-Fall-Ahead-Of-Christmas.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">U.S. Gasoline Prices Continue To Fall Ahead Of Christmas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Texas-Weighs-Electricity-Market-Reforms-To-Avoid-Blackouts.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Texas Weighs Electricity Market Reforms To Avoid Blackouts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Europes-Energy-Crisis-Just-Got-Worse.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Europe’s Energy Crisis Just Got Worse</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Looks-To-Silence-Critics-In-China.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Tesla Looks To Silence Critics In China</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Germany-Pushes-Back-Nord-Stream-2-Decision-To-July.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Germany Pushes Back Nord Stream 2 Decision To July</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Warren-Wants-Big-Oil-Executive-Pay-Investigated.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Warren Wants Big Oil Executive Pay Investigated</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Oil-Tycoon-Creating-An-Energy-Institute-For-The-Next-Generation.html" class="full_parent"></a>
								<span class="time_ago">18 days</span>
								<span class="article_name">The Oil Tycoon Creating An Energy Institute For The Next Generation</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-And-Gas-Industry-To-Spend-15-Billion-On-A-Tech-Transformation.html" class="full_parent"></a>
								<span class="time_ago">18 days</span>
								<span class="article_name">Oil And Gas Industry To Spend $15 Billion On A Tech Transformation</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Moodys-Higher-Costs-Could-Cap-Oil-Company-Earnings.html" class="full_parent"></a>
								<span class="time_ago">18 days</span>
								<span class="article_name">Moody's: Higher Costs Could Cap Oil Company Earnings</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-UK-Is-Slashing-EV-Grants-Once-Again.html" class="full_parent"></a>
								<span class="time_ago">18 days</span>
								<span class="article_name">The UK Is Slashing EV Grants Once Again</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-Oil-Imports-Are-Set-To-Slow-In-Q1.html" class="full_parent"></a>
								<span class="time_ago">18 days</span>
								<span class="article_name">China’s Oil Imports Are Set To Slow In Q1</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gazproms-Export-Growth-Slows-As-Europes-Energy-Crisis-Worsens.html" class="full_parent"></a>
								<span class="time_ago">18 days</span>
								<span class="article_name">Gazprom’s Export Growth Slows As Europe’s Energy Crisis Worsens</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/24955-chinas-aggression-is-changing-the-nature-of-sovereignty/" class="full_parent"></a>
								<span class="time_ago">3 minutes</span>
								<span class="article_name">China's aggression is changing the nature of sovereignty.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/25014-will-variants-and-ill-health-continue-to-plague-economic-outlooks/" class="full_parent"></a>
								<span class="time_ago">8 minutes</span>
								<span class="article_name">Will Variants and Ill-Health Continue to Plague Economic Outlooks?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/24201-nordstream2/" class="full_parent"></a>
								<span class="time_ago">12 minutes</span>
								<span class="article_name">NordStream2</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/25169-europe-gas-market-how-it-started-how-its-going/" class="full_parent"></a>
								<span class="time_ago">50 mins</span>
								<span class="article_name">Europe gas market -how it started how its going</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/23356-green-new-deal-blizzard-of-lies/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">GREEN NEW DEAL = BLIZZARD OF LIES</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/25158-the-fed%E2%80%99s-catch-22-taper-is-a-weapon-not-a-policy-error-by-brandon-smith/" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">"The Fed’s Catch-22 Taper Is A Weapon, Not A Policy Error" by Brandon Smith</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/9024-apple-to-bypass-internet-and-beam-directly-to-phones/" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Apple to Bypass Internet and Beam Directly to Phones</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="products_block toggle_block hidden">
                <ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="1">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="2">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="3">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="4">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
						                </ul>
            </div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Guyana-Votes-To-Set-Up-Oil-Wealth-Fund.html">Guyana Votes To Set Up Oil Wealth Fund</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
				<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/US-Exchanges-Eye-Indian-Tech-And-Energy-As-Chinese-Companies-Get-The-Boot.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-12-24_vhsxq6f2pu.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="U.S. Exchanges Eye Indian Tech And Energy As Chinese Companies Get The Boot" title="U.S. Exchanges Eye Indian Tech And Energy As Chinese Companies Get The Boot" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/US-Exchanges-Eye-Indian-Tech-And-Energy-As-Chinese-Companies-Get-The-Boot.html">U.S. Exchanges Eye Indian Tech And Energy As Chinese Companies Get The Boot</a></h3>
								<p class="articleOtherNews__excerpt">adhere to American accounting standards.</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/Putin-Nord-Stream-2-Is-Loaded-With-Gas-And-Ready-To-Deliver.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-12-30_krcwhvdggv.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Putin: Nord Stream 2 Is Loaded With Gas And Ready To Deliver" title="Putin: Nord Stream 2 Is Loaded With Gas And Ready To Deliver" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Putin-Nord-Stream-2-Is-Loaded-With-Gas-And-Ready-To-Deliver.html">Putin: Nord Stream 2 Is Loaded With Gas And Ready To Deliver</a></h3>
								<p class="articleOtherNews__excerpt">Russian President Vladimir Putin has&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/Record-Breaking-Gas-Prices-Prompt-Iran-To-Boost-Production.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-12-27_vwjtpp0dut.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Record-Breaking Gas Prices Prompt Iran To Boost Production" title="Record-Breaking Gas Prices Prompt Iran To Boost Production" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Record-Breaking-Gas-Prices-Prompt-Iran-To-Boost-Production.html">Record-Breaking Gas Prices Prompt Iran To Boost Production</a></h3>
								<p class="articleOtherNews__excerpt">Iran is set to ramp&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General/">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img data-src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="Alex Kimani" title="Alex Kimani" src="data:image/png;base64,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" class="authorBox__avatar lozad">
					    <p class="authorBox__authorName">Alex Kimani</p>
					    <p class="authorBox__authorBio">Alex Kimani is a veteran finance writer, investor, engineer and researcher for Safehaven.com.&nbsp;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Alex-Kimani">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Iran+Plays+Hardball+In+Drive+To+Export+Crude+Oil+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Iran+Plays+Hardball+In+Drive+To+Export+Crude+Oil+%7C+OilPrice.com&summary=
After a lengthy layoff, Iran appears poised to officially rejoin the ranks of oil exporters--maybe as early as 2022--if Tehran and Washington are able to strike a new nuclear deal and Iran returns to the Joint Comprehensive Plan of Action (JCPOA).Negotiators from Iran and five world powers resumed negotiations on&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Iran+Plays+Hardball+In+Drive+To+Export+Crude+Oil" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="28908" class="singleArticle__content">

			    			    			    <h1>Iran Plays Hardball In Drive To Export Crude Oil</h1>
											<span class="article_byline">By <a href="https://oilprice.com/contributors/Alex-Kimani">Alex Kimani</a> - Jan 02, 2022, 12:00 PM CST</span>
						
						
					
					<script type="application/ld+json">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</script>

					
											<div class="articleImageContainer" style="background-image:url(data:image/png;base64,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)">
																		<div class="JoinCommunityBtnContainer">
											<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" class="JoinCommunityBtn RedCommunityBtn" target="_blank">Join Our Community</a>
											<a class="JoinCommunityBtn RedTradeBtn" target="_blank"></a>
										</div>

																	<picture class="lozad-picture singleArticle__articleImage" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-12-31_uab9pln1om.jpg">
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-12-31_uab9pln1om.jpg">
										<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-12-31_uab9pln1om.jpg">
																												<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-12-31_uab9pln1om.jpg" class="singleArticle__articleImage" alt="JCPOA" title="JCPOA"></noscript>
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><span style="font-weight: 400;">After a lengthy layoff, Iran appears poised to officially rejoin the ranks of oil exporters--maybe as early as 2022--if Tehran and Washington are able to strike a new nuclear deal and Iran returns to the </span><a href="https://www.armscontrol.org/factsheets/JCPOA-at-a-glance"><em><span style="font-weight: 400;">Joint Comprehensive Plan of Action</span></em><span style="font-weight: 400;"> (JCPOA)</span></a><span style="font-weight: 400;">.</span></p><p><span style="font-weight: 400;">Negotiators from Iran and five world powers </span><a href="https://www.aljazeera.com/news/2021/12/27/iran-nuclear-talks-vienna-hopeful-note-jcpoa"><span style="font-weight: 400;">resumed negotiations</span></a><span style="font-weight: 400;"> on Monday in a bid to restore Iran&rsquo;s landmark 2015 nuclear deal. In the 2015 deal, five world powers, namely the UK, France, Germany, the U.S., Russia and China, granted Iran sanctions relief in exchange for curbs on its nuclear program before the Trump administration scuttled the deal and reinstated sanctions in 2018 .&nbsp;</span></p><p><span style="font-weight: 400;">The latest round of talks in Vienna--the eighth--opened after a 10-day hiatus that allowed the Iranian negotiator to return home for consultations. The previous round came after a five-month adjournment and was marked by tensions over new Iranian demands thanks to the arrival of a new hard-line government in Iran. Iran has steadily abandoned all JCPOA limits since the American withdrawal and is now enriching uranium to 60% purity--a short, technical step from weapons-grade levels.&nbsp;</span></p><p><span style="font-weight: 400;">The </span><a href="https://www.reuters.com/world/middle-east/iranian-russian-officials-strike-positive-tone-nuclear-talks-2021-12-28/"><span style="font-weight: 400;">U.S. is cautiously optimistic</span></a><span style="font-weight: 400;"> about the fate of the new round of negotiations, saying it&rsquo;s too early to say if Tehran has come to the table with a more constructive approach. It&rsquo;s a sentiment shared by its EU counterpart:</span></p><p><span style="font-weight: 400;">&ldquo;</span><em><span style="font-weight: 400;">If we work hard in the days and weeks ahead, we should have a positive result. But it&rsquo;s going to be very hard-difficult political decisions have to be taken,</span></em><span style="font-weight: 400;">&rdquo; Enrique Mora, the European Union diplomat who chaired the talks, said after the opening session.</span></p><p><span style="font-weight: 400;">So far, indirect nuclear talks between the United States and Iran have hit stumbling blocks after </span><a href="https://www.theguardian.com/world/2021/dec/04/iran-concessions-nuclear-talks-us-official"><span style="font-weight: 400;">Iran walked back on earlier concessions</span></a><span style="font-weight: 400;">. The Biden administration is still seeking a return to mutual compliance to the 2015 nuclear deal with Iran but has also said it&rsquo;s &ldquo;</span><em><span style="font-weight: 400;">preparing for a world in which there is no return&rdquo;</span></em><span style="font-weight: 400;">.</span></p><p><span style="font-weight: 400;">"</span><em><span style="font-weight: 400;">It is not our preference. Every day that goes by is a day where we come closer to the conclusion that they don't have in mind a return to the JCPOA in short order,</span></em><span style="font-weight: 400;">" said an official, who briefed CNN reporters by phone, referring to a lack of compliance.&nbsp;</span></p><p><iframe src="https://www.youtube.com/embed/WE-pt0unDp0" width="450" height="300" frameborder="0"></iframe></p><p><span style="font-weight: 400;">Among the key demands Iran has made is that the United States and its allies allow it to export its crude oil.</span><!-- /192633929/OilPrice-300x250-ATF-Mobile -->
</p><div id="div-gpt-ad-1555424664620-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script></div>
<!-- END: /192633929/OilPrice-300x250-ATF-Mobile -->
<p><span style="font-weight: 400;">The million dollar question right now is how much oil can we expect from Iran if a new deal is struck. More importantly, will investors start flocking to a post-sanctions Iran?</span></p><p><strong>The Iran Wildcard</strong></p><p><span style="font-weight: 400;">After all, Iran&rsquo;s former oil minister Bijan Namdar Zanganeh is on record saying that his biggest dream has always been to increase Iran&rsquo;s oil output to six million barrels per day; earn $2 trillion through oil exports over the next two decades and use the income to invest in the country&rsquo;s development.</span></p><p><span style="font-weight: 400;">Obviously, such a level of production would cause considerable jitters in the delicately balanced oil markets.</span></p><p><span style="font-weight: 400;">But how realistic are Iran&rsquo;s oil ambitions and how much do the oil bulls need to worry about another large producer potentially muddying the waters for everybody?</span></p><p><span style="font-weight: 400;">Last year, Biden rejected former president Donald Trump&rsquo;s decision to withdraw from JCPOA or the 2015 nuclear deal which critics say is inadequate in stopping Iran from eventually acquiring nuclear weapons. Negotiations kicked off in early April, but that did not stop Tehran from increasing its uranium enrichment program and passing a new law to limit International Atomic Energy Agency (IAEA) inspections. The Islamic Republic initially allowed limited monitoring to go on for another three months until May 24 but rejected a new agreement with the IAEA to continue monitoring its activities related to JCPOA.</span></p><p><span style="font-weight: 400;">But as OilPrice.com contributor</span><a href="/Geopolitics/International/Iran-Is-Increasingly-Likely-To-Accept-A-New-Nuclear-Deal.html"><span style="font-weight: 400;"> Simon Watkins correctly predicted back in June</span></a><span style="font-weight: 400;">, Iran&rsquo;s dire economic situation was likely to force its hand into eventually accepting monitoring and signing a new nuclear deal sooner rather than later. Watkins noted that Iran&rsquo;s foreign currency reserves had greatly dwindled and stood at ~$10 billion, down from $114 billion just before the U.S. withdrew from the JCPOA in May 2018, while the country&rsquo;s gold reserves are now insignificant. Watkins reckoned that the rate of foreign currency-denominated capital flight out of Iran was running at ~US$4-4.5 billion per month, meaning the reserve could run out in under three months.</span></p><p><span style="font-weight: 400;">And it appears he was right on the money: In September, </span><a href="https://www.cnbc.com/2021/09/12/iran-to-allow-iaea-to-service-nuclear-monitoring-cameras-after-talks.html"><span style="font-weight: 400;">Iran gave consent</span></a><span style="font-weight: 400;"> to the U.N. nuclear watchdog to service monitoring cameras at Iranian nuclear sites after talks.</span></p><p><span style="font-weight: 400;">It&rsquo;s an open secret that Iran has been flouting U.S. sanctions by applying several cloaking methods to evade detection and sell its crude oil to China.&nbsp;</span><!-- /192633929/OilPrice-300x250-BTF-Mobile -->
</p><div id="div-gpt-ad-1555424877814-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script></div>
<!-- END /192633929/OilPrice-300x250-BTF-Mobile -->

<p><span style="font-weight: 400;">According to </span><strong>Standard Chartered</strong><span style="font-weight: 400;">, Iran has increased output 0.6mb/d y/y, and a further 1.4mb/d could return during 2022 if the Vienna talks succeed.</span></p><p><span style="font-weight: 400;"><picture><source srcset="https://d32r1sh890xpii.cloudfront.net/tinymce/2021-12/1640969023-o_1fo8m0au8kfskqb1jotf2v1s2u8.webp" type="image/webp"></source><source srcset="https://d32r1sh890xpii.cloudfront.net/tinymce/2021-12/1640969023-o_1fo8m0au8kfskqb1jotf2v1s2u8.jpg" type="image/jpeg"></source><img src="https://d1o9e4un86hhpc.cloudfront.net/" alt="" title="" data-large="true" class="lozad" data-src="https://d32r1sh890xpii.cloudfront.net/tinymce/2021-12/1640969023-o_1fo8m0au8kfskqb1jotf2v1s2u8.jpg"></picture></span></p><p><em><span style="font-weight: 400;">Source: Standard Chartered</span></em></p><p><span style="font-weight: 400;">Iran&rsquo;s current production of ~2.5M b/d is nearly a million b/d less than the 3.48 million b/d the country pumped in 2016 and 1.3 m b/d less than the 3.79 million b/d it managed in 2017. So Stanchart&rsquo;s figures appear to be within the ballpark of what Iran can manage over the next year or so.</span></p><p><span style="font-weight: 400;">But boosting production from the current 2.5mb/d to 6mb/d could take several years at the very least.</span></p><p><span style="font-weight: 400;">Over the past four decades, Tehran has miserably failed to adequately re-invest its oil income into its production capacity or diversify its economy. In fact, since the 1979 revolution, the Islamic Republic has never at any point in time been able to produce more than 4 million bpd.</span></p><p><span style="font-weight: 400;">To complicate matters further, foreign investors have mostly stayed away from Iran&rsquo;s economy in the four decades since the Islamic Republic was established. In sharp contrast, foreign investments--mostly oil-related-- in its Arabian peers including Saudi Arabia </span><a href="https://www.bloomberg.com/news/articles/2021-04-14/pipeline-deal-shows-oil-still-king-for-investors-in-saudi-arabia"><span style="font-weight: 400;">totaled more than $170 billion</span></a><span style="font-weight: 400;"> from 2006-2012, and have continued to grow at an annual clip of 10 billion dollars since.&nbsp;</span></p><p><span style="font-weight: 400;">Part of the problem here is that the state-controlled economic model wastes more than $50 billion a year on oil and gas subsidies to keep its citizens docile. The result is that Iranians enjoy the cheapest gasoline and electricity prices of anywhere on the globe, but have to contend with high unemployment and inflation due to an economy that relies too heavily on petrodollars.</span></p><p><span style="font-weight: 400;">There&rsquo;s little reason to believe that Raisi&rsquo;s administration will do much to reform the economic model given the latest spate of populist promises of even more subsidies.</span><span style="font-weight: 400;"><br></span><span style="font-weight: 400;"><br></span><strong>By Alex Kimani for Oilprice.com</strong></p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/How-Bidens-Energy-Agenda-Could-Send-Oil-To-100.html" target="_blank" rel="noopener">How Biden&rsquo;s Energy Agenda Could Send Oil To $100</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/Oil-Perks-Up-With-Another-Crude-Inventory-Draw.html" target="_blank" rel="noopener">Oil Perks Up With Another Crude Inventory Draw</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/Global-Oil-Demand-Could-Reach-New-Heights-In-2022.html" target="_blank" rel="noopener">Global Oil Demand Could Reach New Heights In 2022</a></strong></span></li></ul></body></html>
						    <br/>

								
					    </div>
															<div class="app_download_ad hide-in-app">
									<h5>Download The Free Oilprice App Today</h5>
									<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" width="169" height="50" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" class="lozad"></a>
									<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" width="169" height="50" class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
								</div>
														<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    


		    </div>
		    <!-- /.singleArticle__content -->

	    </div>

			<!-- /.singleArticle__wrapper -->

							<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				
<script type="text/javascript">function getCookieValue(a){var b=document.cookie.match('(^|;)\\s*'+a+'\\s*=\\s*([^;]+)');return b?b.pop():'';}if(document.cookie.indexOf('page_view_count=')==-1){document.cookie='page_view_count=1;expires=0;path=/;';}else{document.cookie='page_view_count='+(parseInt(getCookieValue('page_view_count'))+1)+';expires=0;path=/;';}</script>

<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->
<script id="4db0f49e3f974b188be1c68aad1382c7">if(window.innerWidth>767&&parseInt(getCookieValue('page_view_count'))<=4){cnx.cmd.push(function(){cnx({playerId:"ec2f7eed-cc9f-4b89-a82f-ab9b134f8595"}).render("4db0f49e3f974b188be1c68aad1382c7");});}</script>
<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->

<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
<script id="d6ef2047ef314d09923a590df7688436">if(window.innerWidth<767&&parseInt(getCookieValue('page_view_count'))<=1){cnx.cmd.push(function(){cnx({playerId:"7943e0ce-c8a6-45d6-a317-97e2e47ec0e9"}).render("d6ef2047ef314d09923a590df7688436");});}</script>
<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
				<br/>
				<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;margin:0 auto;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-BTF -->



				<br>

				<div id="rc-widget-946f06" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="114203"></div>
				<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>

								<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" class="lozad" data-src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				
								<div class="ajax_banner" data-id="40"></div> <!-- in article banner -->
					
							<div class="share-buttons">
					<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Iran+Plays+Hardball+In+Drive+To+Export+Crude+Oil+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Iran+Plays+Hardball+In+Drive+To+Export+Crude+Oil+%7C+OilPrice.com&summary=
After a lengthy layoff, Iran appears poised to officially rejoin the ranks of oil exporters--maybe as early as 2022--if Tehran and Washington are able to strike a new nuclear deal and Iran returns to the Joint Comprehensive Plan of Action (JCPOA).Negotiators from Iran and five world powers resumed negotiations on&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Iran+Plays+Hardball+In+Drive+To+Export+Crude+Oil" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/Venezuela-Surprises-Oil-Markets-With-Large-Production-Increase.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Venezuela Surprises Oil Markets With Large Production Increase</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="Alex Kimani" title="Alex Kimani">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Alex Kimani</h3>
	          <p class="articleAuthorBox__text">
	            Alex Kimani is a veteran finance writer, investor, engineer and researcher for Safehaven.com.&nbsp;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Alex-Kimani">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">



				
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		

      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/Rig-Count-Remains-Unchanged-During-Last-Week-Of-2021.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_zo0lc451ol.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-12-31_zo0lc451ol.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_zo0lc451ol.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_zo0lc451ol.jpg" class="articleRelatedPosts__image" alt="Rig Count Remains Unchanged During Last Week Of 2021" title="Rig Count Remains Unchanged During Last Week Of 2021"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Rig Count Remains Unchanged During Last Week Of 2021</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Venezuela-Surprises-Oil-Markets-With-Large-Production-Increase.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_jhkdyifgp0.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-12-31_jhkdyifgp0.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_jhkdyifgp0.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_jhkdyifgp0.jpg" class="articleRelatedPosts__image" alt="Venezuela Surprises Oil Markets With Large Production Increase" title="Venezuela Surprises Oil Markets With Large Production Increase"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Venezuela Surprises Oil Markets With Large Production Increase</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Frances-Power-Problems-Take-Center-Stage-Ahead-Of-April-Elections.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_t4usg7abyj.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-12-31_t4usg7abyj.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_t4usg7abyj.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-12-31_t4usg7abyj.jpg" class="articleRelatedPosts__image" alt="France’s Power Problems Take Center Stage Ahead Of April Elections" title="France’s Power Problems Take Center Stage Ahead Of April Elections"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">France’s Power Problems Take Center Stage Ahead Of April Elections</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
							<div class="comments clear">
					<ul>
										</ul>
				</div>
				
			<form action="https://oilprice.com/Energy/Energy-General/Iran-Plays-Hardball-In-Drive-To-Export-Crude-Oil.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
                                                                     <input type="hidden" name="op_csrf_token" value="840ba8a6da9509ca31f9c3ed34f90997"/>

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" maxlength="30" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" maxlength="30" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy" target="_blank">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact" target="_blank">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit_button" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>
				<input type="hidden" name="op_csrf_token" id="csrf_token_field">
			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				<!-- /.articlesSidebarRelatedArticles -->
				<div class="banner--articleSidebar">
											<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only" style='height:250px; width:300px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>
 <!-- END: /192633929/OilPrice-300x250-ATF -->
						<br>
						<!--div class="revcontent-desktop-slot"></div-->
						<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF -->
						<br>
					        
				</div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Crude-Oil/Oil-Perks-Up-With-Another-Crude-Inventory-Draw.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-12-29_fh3cbgltnj.jpg" alt="Oil Perks Up With Another Crude Inventory Draw" title="Oil Perks Up With Another Crude Inventory Draw" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Oil Perks Up With Another Crude Inventory Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Crude-Oil/US-Oil-Industry-Warns-Of-Sharply-Higher-Costs.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-12-30_olmsaqhwod.jpg" alt="U.S. Oil Industry Warns Of Sharply Higher Costs" title="U.S. Oil Industry Warns Of Sharply Higher Costs" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">U.S. Oil Industry Warns Of Sharply Higher Costs</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Metals/Commodities/Big-Money-Is-Eyeing-Metals-Over-Oil-As-Mining-Assets-Soar.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-12-24_1pbkzlbzy6.jpg" alt="Big Money Is Eyeing Metals Over Oil As Mining Assets Soar" title="Big Money Is Eyeing Metals Over Oil As Mining Assets Soar" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Big Money Is Eyeing Metals Over Oil As Mining Assets Soar</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Natural-Gas/EU-Natural-Gas-Prices-Tumble-For-Fifth-Straight-Day.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-12-28_wugcdwtoda.jpg" alt="EU Natural Gas Prices Tumble For Fifth Straight Day" title="EU Natural Gas Prices Tumble For Fifth Straight Day" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">EU Natural Gas Prices Tumble For Fifth Straight Day</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/Saudi-Arabia-Doubles-Down-On-Asian-Demand.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-12-27_j2fbpt8jru.jpg" alt="Saudi Arabia Doubles Down On Asian Demand" title="Saudi Arabia Doubles Down On Asian Demand" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Saudi Arabia Doubles Down On Asian Demand</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


		<style>form#sidebar_signupform_175{font-family:helvetica,arial,sans-serif;border:1px solid #cddbec;width:300px;//background:url('https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif') #586273 repeat-y;background-repeat:repeat-y;position:relative}form#sidebar_signupform_175 div.form_info div.input{position:relative;margin:0 10px 13px 10px;white-space:nowrap}form#sidebar_signupform_175 div.content div.inner_content div.error{position:absolute;top:40px;left:18px;padding:0 8px;border:1px solid silver;width:80%;height:40px;line-height:40px;background:#ebdfde;font-weight:bold;font-size:.8em;-moz-border-radius:5px;border-radius:5px}form#sidebar_signupform_175 div.content{background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/bg.png);overflow:hidden;background-size:100% 100%}form#sidebar_signupform_175 div.content img.logo{padding-left:17px;padding-top:15px}form#sidebar_signupform_175 div.content img.book{position:relative;top:-20px}form#sidebar_signupform_175 div.content div.inner_content img.text{margin:0 auto;display:block;padding-bottom:10px}form#sidebar_signupform_175 div.content div.inner_content{width:100%;position:relative;top:-60px;margin-bottom:-60px}form#sidebar_signupform_175 div.content div.inner_content div.error a,form#sidebar_signupform_175 div.content div.inner_content a:visited{position:absolute;top:-12px;right:5px;font-weight:normal;text-decoration:none;font-size:1em;color:#000}form#sidebar_signupform_175 div.form_info div.input input#email2{background:#fff;border:solid 1px red;border-bottom-left-radius:3px;border-top-left-radius:3px;font-size:14px;padding:7px 7px;width:169px;vertical-align:top;line-height:16px}form#sidebar_signupform_175 div.form_info div.input input#email2::-webkit-input-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2::-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-ms-input-placeholder,{font-style:italic}form#sidebar_signupform_175 div.form_info div.input input#submit{//background: url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png) no-repeat;background-repeat:no-repeat;color:#fff;font-size:12px;border:0;text-align:center;width:111px;padding-top:10px;padding-bottom:8px;box-sizing:border-box;vertical-align:top;cursor:pointer}form#sidebar_signupform_175 div.form_info{clear:left;position:relative}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label{margin-top:10px;max-width:100%;display:inline-block;white-space:normal;font-size:12px}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label a{color:#000}</style>

<form method="post" id="sidebar_signupform_175" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif" class="background_lozad" action="https://oilprice.com/iframes/sidebar_signupform">
	<div class="content">
		<img width="162" height="28" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/logo.png" class="logo lozad" alt="Oilprice.com">
		<img width="289" height="260" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/book.png" class="book lozad" alt="Investor Series">
		<div class="inner_content">
			<img data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/text.png" class="text lozad" alt="Get $567 in Actionable Energy Market Intelligence For Free!">
					</div>
		<div class="form_info">
			<div class="input">
				<input type="hidden" id="utm_content" name="utm_content" value="1200">
				<input type="text" name="email" id="email" style="position:absolute;left:-10000px;" value="">
				<input type="text" name="email2" id="email2" value="" class="text" placeholder="Enter Email"><input type="submit" name="submit" id="submit" value="" class="button background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png">
				<br>
				<label for="signup-sidebar-gdpr" id="signup-sidebar-gdpr-label"><input type="checkbox" name="gdpr" value="1" required id="signup-sidebar-gdpr"> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label>
			</div>
			<input type="hidden" name="landingpage_id" id="landingpage_id" value=""/>
		</div>
	</div>
</form>
		<br>
					<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF2 -->			<br/>
			<!-- /192633929/OilPrice-300x250-BTF3 -->
<div id='div-gpt-ad-1568042970649-0' style='width: 300px; height: 250px;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568042970649-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF3 -->
			<br>
		

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
				  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->


<script type="text/javascript">var box2_html='';var banner_html='';var article_id='28908';var captcha_completed=false;</script>








<div class="hover_tooltip">
	<div class="top_arrow"></div>
	<div class="title_bar">
		<span class="name">EXXON Mobil</span>
		<span class="change change_down">-0.35</span>
	</div>
	<div class="middle_block">
		<span class="open">Open</span><span class="open_price">57.81</span>
		<span class="trading_vol">Trading Vol.</span><span class="trading_amount">6.96M</span>
		<span class="prev_volume">Previous Vol.</span><span class="previous_volume">241.7B</span>
	</div>
	<div class="button_holder">
		<a class="buy_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Buy"></a>
		<a class="sell_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Sell"></a>
		<div class="buy">BUY <strong>57.15</strong></div>
		<div class="sell">Sell <string>57.00</string></div>
	</div>
	<div class="bottom_arrow"></div>
	<div class="bottom_arrow_red"></div>
</div>
<script type="text/javascript">var add_view_type="article";var add_view_id=28908;var stock_data=[];var showing_ads=true;</script>	</div>
			<div class="footerLogoBanner">
		<div class="siteContainer">
            <img class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" width="224" height="55" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
									<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer" style="background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/footer.png)">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
						<!-- <li class="footerNavigation__linkItem"><a href="https://oilprice.com/editorial-staff" class="footerNavigation__link">Editorial Staff</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Trading and investing carries a high risk of losing money rapidly due to leverage. Individuals should consider whether they can afford the risks associated to trading.</p>
					<p class="smallprint">74-89% of retail investor accounts lose money. Any trading and execution of orders mentioned on this website is carried out by and through OPCMarkets.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



		<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/script.js,a/js/third_party/lozad.js,a/js/third_party/jquery.lightbox_me.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1639741698"></script>
		<script type="text/javascript" src="https://polyfill.io/v3/polyfill.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>


<script type="text/javascript">country('TR');var disallowed_countries=["IN","PK","SG","ZA","IQ","BR","HK","RU","NZ","IL","JP","TT","CN","IR","EG","RS","GH","LK","TN","ET","YE","SY","VI","MP","VU","KP"];var s3_header_json="https://s3.amazonaws.com/oilprice.com/widgets/oilprices/all/last.json";var s3_all_json="https://s3.amazonaws.com/oilprice.com/oilprices/blend_cache.json";</script>

		<script src='https://www.opcmarkets.com/oil-price-modal/js/op-register-modal.js'></script>
	<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){if($.cookie('country_code')&&$.cookie('country_code')!='CA'&&$.cookie('country_code')!='US'){var buy_sell_buttons=document.querySelectorAll('a#trade_energy_now,a.sell,a.buy,a.RedTradeBtn,a.products_link');$.each($('a#trade_energy_now,a.sell,a.buy,a.RedTradeBtn,a.products_link'),function(index,value){var $item=$(value);$(value)[0].addEventListener('click',function($item){track_opc_track($($item.target));});});if(buy_sell_buttons.length>0){for(var i=0;i<buy_sell_buttons.length;i++){buy_sell_buttons[i].addEventListener('click',oilPriceModaliFrame);}}}});</script>
		
	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	

	<!-- Incudles Optin Monster Popup Campaigns -->
	
	
									

<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->




<!-- Check if article to load in extra fb pixel and google pixel-->



<script type="text/javascript">var current_header_block=0;var show_opc=false;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>

<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
