<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">

		
		<script src='https://tagan.adlightning.com/math-aids/op.js'></script>

		
				<script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>

			
		<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
		<script src="//cdn.districtm.ca/merge/merge.142015.js"></script>
		<script src="//teachingaids-d.openx.net/w/1.0/jstag?nc=192633929-oilprice"></script>
		<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2249023-24','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->

	
	<title>WoodMac Sees US$32B M&A Shakeup In Australia’s Oil & Gas | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Australia’s upstream oil and gas sector is set for a major mergers and acquisitions (M&amp;A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="M&amp;A, Oil, Gas, Australia, LNG, Upstream, Gas Exports,"/>
	<meta name="keywords" content="M&amp;A, Oil, Gas, Australia, LNG, Upstream, Gas Exports,"/>
		
	
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="WoodMac Sees US$32B M&A Shakeup In Australia’s Oil & Gas | OilPrice.com"/>
	<meta name="twitter:description" content="Australia’s upstream oil and gas sector is set for a major mergers and acquisitions (M&amp;A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years"/>
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/WoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/55392fa62a55c64fa8004d98fb427ed2.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>
	<meta property="og:title" content="WoodMac Sees US$32B M&A Shakeup In Australia’s Oil & Gas | OilPrice.com"/>
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/55392fa62a55c64fa8004d98fb427ed2.jpg"/>
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/55392fa62a55c64fa8004d98fb427ed2.jpg"/>
	<meta property="og:description" content="Australia’s upstream oil and gas sector is set for a major mergers and acquisitions (M&amp;A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years"/>
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/WoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html"/>

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

		

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/news/style.css,a/css/category/style.css?v=1567421659" rel="stylesheet" type="text/css"/>	
	
	<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/WoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html"/>
	
				<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>

	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 	
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!-- <link rel="stylesheet" href="/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"> -->
	<style type="text/css">.smartbanner--ios,.smartbanner--android{position:fixed;bottom:0;left:0;top:auto;z-index:9998}</style>
	<!-- End SmartBanner configuration -->

</head>

<body id="pagetop" class="news category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner601" class="banner">
	<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" alt="Community"/></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/global-energy-alert?utm_medium=ophomepagebutton&utm_source=onsite&utm_campaign=exclusive_button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice GEA" title="Global Energy Alert" id="main_nav_button" style="height: 25px;">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">54.79 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.31</td>
									<td class="change_percent">-0.56%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">58.60 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.06</td>
									<td class="change_percent">-0.10%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.313 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.028</td>
									<td class="change_percent">+1.23%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">55.80 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.61</td>
									<td class="change_percent">-2.80%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">60.11 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.13</td>
									<td class="change_percent">-0.22%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">56.30 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.75</td>
									<td class="change_percent">-3.01%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">59.65 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.59</td>
									<td class="change_percent">+1.00%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">5 days</span></td>
									<td class="value">59.65  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.59</td>
									<td class="change_percent">+1.00%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">59.23  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.75%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">49.54  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.51</td>
									<td class="change_percent">-2.96%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.313  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.028</td>
									<td class="change_percent">+1.23%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">57.74 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.87</td>
									<td class="change_percent">-3.14%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">59.27 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.23</td>
									<td class="change_percent">-3.63%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">51.95 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.51</td>
									<td class="change_percent">-0.97%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">61.84 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.40</td>
									<td class="change_percent">-2.21%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">58.24 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.69</td>
									<td class="change_percent">-1.17%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">59.23 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.75%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">59.23  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.75%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">60.40  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.54</td>
									<td class="change_percent">-0.89%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">60.11  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.13</td>
									<td class="change_percent">-0.22%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">41.60 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">44.86 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.08</td>
									<td class="change_percent">+2.47%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">13 days</span></td>
									<td class="value">50.71 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.93</td>
									<td class="change_percent">+1.87%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">57.11 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.93</td>
									<td class="change_percent">+1.66%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">53.46 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.58</td>
									<td class="change_percent">+1.10%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">51.46 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.93</td>
									<td class="change_percent">+1.84%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">51.46  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.93</td>
									<td class="change_percent">+1.84%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">52.21  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.93</td>
									<td class="change_percent">+1.81%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">57.96  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.18</td>
									<td class="change_percent">+0.31%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">51.71  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.93</td>
									<td class="change_percent">+1.83%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">59.65 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.59</td>
									<td class="change_percent">+1.00%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">51.75 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.50</td>
									<td class="change_percent">-2.82%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">45.50 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.50</td>
									<td class="change_percent">-3.19%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">62.40 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.67</td>
									<td class="change_percent">+1.09%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">49.05 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.61</td>
									<td class="change_percent">-3.18%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">53.00 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.61</td>
									<td class="change_percent">-2.95%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">53.00  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.61</td>
									<td class="change_percent">-2.95%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">51.75  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.50</td>
									<td class="change_percent">-2.82%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">45.25  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.75</td>
									<td class="change_percent">-1.63%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">63.23  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.61</td>
									<td class="change_percent">-2.48%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1567470009">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Irans-Oil-Product-Exports-Stay-Strong-Despite-US-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">Iran’s Oil Product Exports Stay Strong Despite U.S. Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Says-France-Offered-15B-Oil-Pre-Purchases-Credit-Line.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Iran Says France Offered $15B Oil Pre-Purchases Credit Line</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Weighs-Selling-Government-Stake-In-Bharat-Petroleum.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">India Weighs Selling Government Stake In Bharat Petroleum  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Perry-Poland-Ukraine-To-Work-With-US-To-Reduce-Dependence-On-Russian-Gas.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Perry: Poland, Ukraine To Work With U.S. To Reduce Dependence On Russian Gas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Tanker-Nears-Syria-May-Unload-Cargo-Via-Ship-To-Ship-Transfer.html" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">Iran Tanker Nears Syria, May Unload Cargo Via Ship-To-Ship Transfer</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-To-Boost-Shale-Output-To-Cut-Import-Dependence.html" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">China To Boost Shale Output To Cut Import Dependence</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/WoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html" class="full_parent"></a>
								<span class="time_ago">10 hours</span>
								<span class="article_name">WoodMac Sees US$32B M&A Shakeup In Australia’s Oil & Gas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Huge-Sverdrup-Oil-Field-May-Begin-Shipments-Earlier-Than-Planned.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Huge Sverdrup Oil Field May Begin Shipments Earlier Than Planned</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trade-War-Could-Undermine-Chinas-Emission-Reduction-Targets.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Trade War Could Undermine China’s Emission Reduction Targets </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Refineries-Brace-For-Hurricane-Dorian.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">U.S. Refineries Brace For Hurricane Dorian</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-July-Gasoline-Exports-Surge-561-Percent.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China's July Gasoline Exports Surge 56.1 Percent</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Philippine-Meeting-Fails-To-Produce-South-China-Sea-Agreement.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China, Philippine Meeting Fails To Produce South China Sea Agreement</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gazprom-Finally-Concedes-Tough-Times-Ahead-For-Gas-Exports-Prices.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Gazprom Finally Concedes Tough Times Ahead For Gas Exports, Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Philippines-Team-Up-For-Oil-Exploration-In-South-China-Sea.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">China, Philippines Team Up For Oil Exploration In South China Sea</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Something-Very-Unusual-Just-Happened-In-Asias-Roaring-LNG-Market.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Something Very Unusual Just Happened In Asia’s Roaring LNG Market</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iranian-Oil-Tanker-Turns-Around-And-Heads-West-From-Turkey.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Iranian Oil Tanker Turns Around And Heads West From Turkey</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-CNOOC-Boosts-H1-Net-Profit-Despite-Weak-Oil-Prices.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">China’s CNOOC Boosts H1 Net Profit Despite Weak Oil Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Dow-Signs-Deal-To-Source-Oil-From-Plastic-Waste.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Dow Signs Deal To Source Oil From Plastic Waste</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Launches-Insurance-Service-In-Risky-Bet.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Tesla Launches Insurance Service In Risky Bet</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-Cash-Reserves-Shoot-Up-From-PDVSA-Despite-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Venezuela’s Cash Reserves Shoot Up From PDVSA Despite Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Leaked-Photos-Suggest-Teslas-China-Production-May-Start-Soon.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Leaked Photos Suggest Tesla’s China Production May Start Soon</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Top-Oil-Refiner-To-Invest-28B-In-Seven-Years.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">India’s Top Oil Refiner To Invest $28B In Seven Years</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Crimea-Offers-To-Help-Ship-Iranian-Oil.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Crimea Offers To Help Ship Iranian Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Aramco-Sells-Its-First-Ever-West-Texas-Light-Crude-In-Trading-Push.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Saudi Aramco Sells Its First-Ever West Texas Light Crude In Trading Push</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadas-Energy-Watchdog-Throws-Bone-To-Oil-Producers-At-Enbridges-Expense.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Canada’s Energy Watchdog Throws Bone To Oil Producers At Enbridge’s Expense</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Colossal-Crude-Oil-Inventory-Draw-Carries-Prices-Higher.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Colossal Crude Oil Inventory Draw Carries Prices Higher   </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Surrey-Quakes-Caused-by-Oil-Drilling-Not-True-Study-Shows.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Surrey Quakes Caused by Oil Drilling? Not True, Study Shows</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sri-Lanka-Aims-To-Join-Oil-Producers-Club-In-2023.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Sri Lanka Aims To Join Oil Producers’ Club In 2023</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexico-Midstream-Firms-Reach-Deal-In-Gas-Pipelines-Dispute.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Mexico, Midstream Firms Reach Deal In Gas Pipelines Dispute</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Fights-To-Keep-Assets-From-Seizure-In-9B-Gas-Project-Row.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Nigeria Fights To Keep Assets From Seizure In $9B Gas Project Row</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Oil-Has-Solid-Market-In-Asia-Despite-Chinas-Planned-Tariff.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">U.S. Oil Has Solid Market In Asia Despite China’s Planned Tariff</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Glencore-Aramco-CNPC-Among-Bidders-For-Petrobras-Refineries.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Glencore, Aramco, CNPC Among Bidders For Petrobras Refineries</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Eni-Strikes-Major-Gas-Find-In-Nigeria.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Eni Strikes Major Gas Find In Nigeria</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tariffs-To-Decimate-Chinas-US-Crude-Oil-Imports.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Tariffs To Decimate China’s US Crude Oil Imports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Plains-All-American-Scraps-Plans-Let-Customers-Pay-For-Steel-Tariffs.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Plains All American Scraps Plans Let Customers Pay For Steel Tariffs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trade-War-Escalation-Forces-Tesla-To-Raise-Chinese-Prices-Earlier.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Trade War Escalation Forces Tesla To Raise Chinese Prices Earlier</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-Sinopec-Seeks-Tariff-Waiver-For-US-Crude-Oil.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">China’s Sinopec Seeks Tariff Waiver For US Crude Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Administration-Picks-ConocoPhilips-For-Alaska-North-Slope-Oil-Project.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">U.S. Administration Picks ConocoPhilips For Alaska North Slope Oil Project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Says-It-Sold-The-Oil-Aboard-The-Tanker-Gibraltar-Released.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Iran Says It Sold The Oil Aboard The Tanker Gibraltar Released</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Foreign-Minister-Surprises-G7-Leaders-With-Visit.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Iran Foreign Minister Surprises G7 Leaders With Visit</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/7429-trump-regrets-not-having-added-even-higher-tariffs/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">Trump regrets not having added even higher tariffs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/7271-no-deal-brexit-vs-operation-fear-globalist-pushback-impact-to-world-economies-and-oil/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">'No - Deal Brexit' vs 'Operation Fear' Globalist Pushback ... Impact to World Economies and Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/7155-will-uncle-sam-step-up-and-cut-production/" class="full_parent"></a>
								<span class="time_ago">9 minutes</span>
								<span class="article_name">Will Uncle Sam Step Up and Cut Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/7329-iran-is-winning-big-in-the-middle-east/" class="full_parent"></a>
								<span class="time_ago">11 minutes</span>
								<span class="article_name">Iran Is Winning Big In The Middle East</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/7400-its-not-the-job-of-the-government-to-dictate-where-businesses-should-go/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">It's Not the Job of the Government to Dictate Where Businesses Should Go</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/7512-looks-like-khalid-al-falih-was-demoted-king-salman-takes-away-two-ministries-now-new-aramco-ceo/" class="full_parent"></a>
								<span class="time_ago">41 mins</span>
								<span class="article_name">Looks Like Khalid al-Falih was demoted ?  King Salman takes away two ministries. NOW NEW ARAMCO CEO !</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/6591-trump-vs-xi-trade-battle-running-commentary-from-conservative-tree-house/" class="full_parent"></a>
								<span class="time_ago">15 hours</span>
								<span class="article_name">Trump vs. Xi Trade Battle, Running Commentary from Conservative Tree House</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/7488-brexit-seems-to-be-assured/" class="full_parent"></a>
								<span class="time_ago">10 hours</span>
								<span class="article_name">Brexit Seems To Be Assured</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/7526-us-vice-president-pence-calls-for-vigilance-about-russia/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">U.S. Vice President Pence Calls For Vigilance About Russia</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/7527-selected-society-the-25-wealthiest-dynasties-on-the-planet-control-14-trillion/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">Selected Society: The 25 Wealthiest Dynasties On The Planet Control $1.4 trillion</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/7419-used-thin-film-solar-panels-at-15-cents-per-watt/" class="full_parent"></a>
								<span class="time_ago">10 hours</span>
								<span class="article_name">Used Thin Film Solar Panels at 15 Cents per Watt</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/7514-bakken-crude-flash-point-will-this-fuel-transportation-worries/" class="full_parent"></a>
								<span class="time_ago">10 hours</span>
								<span class="article_name">Bakken Crude Flash Point - Will This Fuel Transportation Worries?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/7481-save-the-earth-india-set-to-outlaw-six-single-use-plastic-products-on-october/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Save the Earth: India Set To Outlaw Six Single-Use Plastic Products On October</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/7372-wonders-of-us-shale-us-shale-benefits-the-us-leads-global-petroleum-and-natural-gas-production-with-record-growth-in-2018/" class="full_parent"></a>
								<span class="time_ago">10 hours</span>
								<span class="article_name">Wonders of US Shale: US Shale Benefits: The U.S. leads global petroleum and natural gas production with record growth in 2018</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/7484-eia-crude-inventory-drops-10mm-bbls-week-ending-823-analyst-say-tight-supply-i-disagree-too-much-supply/" class="full_parent"></a>
								<span class="time_ago">14 hours</span>
								<span class="article_name">EIA Crude Inventory drops 10mm bbls week ending 8/23.  Analyst say tight supply.  I DISAGREE.  TOO MUCH SUPPLY.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/7509-china-faces-economic-collapse/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">China Faces Economic Collapse</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a target="_blank" href="https://community.oilprice.com/topic/7316-russia-losing-natural-gas-share/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Russia Losing Natural Gas Share</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Irans-Oil-Product-Exports-Stay-Strong-Despite-US-Sanctions.html">Iran’s Oil Product Exports Stay Strong Despite U.S. Sanctions</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner"></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
<style media="screen">@media all{.featherlight{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:9999999999999999999999999;text-align:center;white-space:nowrap;cursor:pointer;background:#333;background:rgba(0,0,0,0)}.featherlight:last-of-type{background:rgba(0,0,0,.8)}.featherlight:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-.25em}.featherlight .featherlight-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;overflow:auto;padding:25px 25px 0;border-bottom:25px solid transparent;min-width:30%;margin-left:5%;margin-right:5%;max-height:95%;background:#fff;cursor:auto;white-space:normal}.featherlight .featherlight-inner{display:block}.featherlight .featherlight-close-icon{position:absolute;z-index:9999999;top:0;right:0;line-height:25px;width:25px;cursor:pointer;text-align:center;font: Arial, sans-serif;background:#fff;background:rgba(255,255,255,.3);color:#000}.featherlight .featherlight-image{width:100%}.featherlight-iframe .featherlight-content{border-bottom:0;padding:0}.featherlight iframe{border:none}}@media only screen and (max-width:1024px){.featherlight .featherlight-content{margin-left:10px;margin-right:10px;max-height:98%;padding:10px 10px 0;border-bottom:10px solid transparent}}</style>

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Energy-General/A-Bullish-Nudge-For-Oil.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/f8ce8a2837728aaf0cec640d8aa7c041.jpg" alt="A Bullish Nudge For Oil" title="A Bullish Nudge For Oil" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/A-Bullish-Nudge-For-Oil.html">A Bullish Nudge For Oil</a></h3>
            <p class="articleOtherNews__excerpt">Oil prices rallied at the&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Crude-Oil/Tighter-Inventories-Give-Oil-Markets-Hope.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b3abaef4b64cd2c9c4563c03cd39259c.jpg" alt="Tighter Inventories Give Oil Markets Hope" title="Tighter Inventories Give Oil Markets Hope" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/Tighter-Inventories-Give-Oil-Markets-Hope.html">Tighter Inventories Give Oil Markets Hope</a></h3>
            <p class="articleOtherNews__excerpt">Oil traders continue to look&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" class="authorBox__avatar">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for Oilprice.com with over a decade of experience writing for news outlets such as iNVEZZ and SeeNews.&nbsp;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=WoodMac+Sees+US%2432B+M%26A+Shakeup+In+Australia%E2%80%99s+Oil+%26+Gas+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html&title=WoodMac+Sees+US%2432B+M%26A+Shakeup+In+Australia%E2%80%99s+Oil+%26+Gas+%7C+OilPrice.com&summary=Australia&rsquo;s upstream oil and gas sector is set for a major mergers and acquisitions (M&amp;A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years, energy consultancy Wood Mackenzie said in a report.Following several significant deals last year, 2019 has been relatively quiet so far,&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html&title=WoodMac+Sees+US%2432B+M%26A+Shakeup+In+Australia%E2%80%99s+Oil+%26+Gas" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Trade-War-Could-Undermine-Chinas-Emission-Reduction-Targets.html">Trade War Could Undermine China’s Emission Reduction Targets </a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Huge-Sverdrup-Oil-Field-May-Begin-Shipments-Earlier-Than-Planned.html">Huge Sverdrup Oil Field May Begin Shipments Earlier Than Planned</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/US-Refineries-Brace-For-Hurricane-Dorian.html">U.S. Refineries Brace For Hurricane Dorian</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-July-Gasoline-Exports-Surge-561-Percent.html">China's July Gasoline Exports Surge 56.1 Percent</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/China-Philippine-Meeting-Fails-To-Produce-South-China-Sea-Agreement.html">China, Philippine Meeting Fails To Produce South China Sea Agreement</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>WoodMac Sees US$32B M&A Shakeup In Australia’s Oil & Gas</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Sep 02, 2019, 9:30 AM CDT</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/WoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html",
						"datePublished": "2019-09-02T09:30:00-05:00",
						"dateModified": "2019-09-02T09:30:37-05:00",
						"dateCreated": "2019-09-02T09:30:00-05:00",
						"wordCount": "541",
						"inLanguage": "en-US",
						"name": "WoodMac Sees US$32B M&A Shakeup In Australia’s Oil & Gas",
						"description": "Australia’s upstream oil and gas sector is set for a major mergers and acquisitions (M&A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years",
						"articleBody": "Australia&rsquo;s upstream oil and gas sector is set for a major mergers and acquisitions (M&amp;A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years, energy consultancy Wood Mackenzie said in a report.  Following several significant deals last year, 2019 has been relatively quiet so far, but WoodMac believes that &ldquo;an M&amp;A shake-up could be on the horizon.&rdquo; This shake-up could primarily involve international oil companies rationalizing and selling their Australian assets, smaller players consolidating, and ownership changes in Australia&rsquo;s liquefied natural gas (LNG) infrastructure. &nbsp;&nbsp;  In international oil companies (OICs) divesting from Australian assets, the two immediate candidates could be Italy&rsquo;s Eni and U.S. ConocoPhillips, according to Wood Mackenzie.  Eni is a shareholder in the Bayu-Undan field operated by ConocoPhillips, but the field is close to depletion and is expected to stop producing gas and condensate between 2021 and 2023, ConocoPhillips says.  &ldquo;The undeveloped gas assets, Evans Shoal and Blacktip, offer limited potential when Bayu-Undan ceases in 2022, and the Italian player may prefer to focus on more attractive opportunities in the Middle East and Mozambique,&rdquo; David Low, Senior Research Analyst, Australasia Upstream at Wood Mackenzie, said. &nbsp;  For ConocoPhillips, word is that the U.S. major could be considering selling its share in the Darwin LNG.  According to WoodMac, by selling Darwin LNG, ConocoPhillips would free up capital for buybacks and re-investment in U.S. shale, which has been the focus of its strategy recently.&nbsp;  Other M&amp;A shake-ups in Australia could involve consolidation of smaller players, especially companies exposed to rising east coast gas prices. Wood Mackenzie sees Cooper Energy, Senex Energy, Comet Ridge, and Galilee Energy as potential M&amp;A targets.  Finally, in LNG infrastructure, the energy consultancy believes that &ldquo;a change in ownership of the downstream facilities could breathe new life into several stalled upstream projects.&rdquo;  Earlier this month, a proposed acquisition in Australia&rsquo;s power sector made headlines. Oil major Shell staked a claim in the sector by making a US$419-million (A$617 million) takeover offer for the country&rsquo;s second-largest energy retailer to businesses, ERM Power.  By Tsvetana Paraskova for Oilprice.com",
						"headline": "WoodMac Sees US$32B M&A Shakeup In Australia’s Oil & Gas",
						"about": [{
							"@type": "Thing",
							"description": "Australia’s upstream oil and gas sector is set for a major mergers and acquisitions (M&A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years"
						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/WoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html",
						 "image": [
								"https://d32r1sh890xpii.cloudfront.net/news/1200x900/55392fa62a55c64fa8004d98fb427ed2.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x675/55392fa62a55c64fa8004d98fb427ed2.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x1200/55392fa62a55c64fa8004d98fb427ed2.jpg"
							],
																									"author": [{
								"@type": "Person",
								"name": "Tsvetana Paraskova",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>

			    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/55392fa62a55c64fa8004d98fb427ed2.jpg">
						    				    						    <img src="https://d32r1sh890xpii.cloudfront.net/news/718x300/55392fa62a55c64fa8004d98fb427ed2.jpg" class="singleArticle__articleImage" alt="LNG tanker" title="LNG tanker">
						    			    </picture>

			    					    <div id="news-content" class="wysiwyg clear">
						    <p>Australia&rsquo;s upstream oil and gas sector is set for a major mergers and acquisitions (M&amp;A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years, energy consultancy Wood Mackenzie <a href="https://www.woodmac.com/news/ma-shake-up-on-the-horizon-for-the-australian-upstream-sector/">said</a> in a report.</p><p>Following several significant deals last year, 2019 has been relatively quiet so far, but WoodMac believes that &ldquo;an M&amp;A shake-up could be on the horizon.&rdquo; This shake-up could primarily involve international oil companies rationalizing and selling their Australian assets, smaller players consolidating, and ownership changes in Australia&rsquo;s liquefied natural gas (LNG) infrastructure. &nbsp;&nbsp;</p><p>In international oil companies (OICs) divesting from Australian assets, the two immediate candidates could be Italy&rsquo;s Eni and U.S. ConocoPhillips, according to Wood Mackenzie.</p><p>Eni is a shareholder in the <a href="http://www.conocophillips.com.au/what-we-do/our-projects-activities/bayu-undan/">Bayu-Undan field</a> operated by ConocoPhillips, but the field is close to depletion and is expected to stop producing gas and condensate between 2021 and 2023, ConocoPhillips says.</p><p>&ldquo;The undeveloped gas assets, Evans Shoal and Blacktip, offer limited potential when Bayu-Undan ceases in 2022, and the Italian player may prefer to focus on more attractive opportunities in the Middle East and Mozambique,&rdquo; David Low, Senior Research Analyst, Australasia Upstream at Wood Mackenzie, said. &nbsp;</p><p>For ConocoPhillips, word is that the U.S. major could be <a href="https://www.afr.com/street-talk/conocophillips-ponders-big-northern-australian-gas-selldown-20190808-p52f3u">considering selling</a> its share in the Darwin LNG.</p><p>According to WoodMac, by selling Darwin LNG, ConocoPhillips would free up capital for buybacks and re-investment in U.S. shale, which has been the focus of its strategy recently.&nbsp;</p><p>Other M&amp;A shake-ups in Australia could involve consolidation of smaller players, especially companies exposed to rising east coast gas prices. Wood Mackenzie sees Cooper Energy, Senex Energy, Comet Ridge, and Galilee Energy as potential M&amp;A targets.</p><p>Finally, in LNG infrastructure, the energy consultancy believes that &ldquo;a change in ownership of the downstream facilities could breathe new life into several stalled upstream projects.&rdquo;</p><p>Earlier this month, a <a href="/Latest-Energy-News/World-News/Shell-Takes-Step-Toward-Becoming-Worlds-Largest-Power-Utility.html">proposed acquisition</a> in Australia&rsquo;s power sector made headlines. Oil major Shell staked a claim in the sector by <a href="https://www.shell.com.au/media/2019-media-releases/shell-makes-offer-to-purchase-erm-power.html">making</a> a US$419-million (A$617 million) takeover offer for the country&rsquo;s second-largest energy retailer to businesses, ERM Power.</p><p>By Tsvetana Paraskova for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Trade-War-Wont-Kill-US-Oil-Exports.html" target="_blank" rel="noopener">Trade War Won&rsquo;t Kill US Oil Exports</a><br/></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Analysts-Cut-WTI-Oil-Price-Forecast-Again.html" target="_blank" rel="noopener">Analysts Cut WTI Oil Price Forecast Again</a><br/></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/A-Dramatic-U-Turn-In-Mexican-Oil-Gas.html" target="_blank" rel="noopener">A Dramatic U-Turn In Mexican Oil &amp; Gas</a></strong></span></li></ul>						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
			<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			<div id="rcjsload_151ae4"></div>
			<script type="text/javascript">(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcds=document.getElementById("rcjsload_151ae4");var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="//trends.revcontent.com//serve.js.php?w=114203&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);rcel.async=true;rcds.appendChild(rcel);})();</script>
			
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=WoodMac+Sees+US%2432B+M%26A+Shakeup+In+Australia%E2%80%99s+Oil+%26+Gas+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html&title=WoodMac+Sees+US%2432B+M%26A+Shakeup+In+Australia%E2%80%99s+Oil+%26+Gas+%7C+OilPrice.com&summary=Australia&rsquo;s upstream oil and gas sector is set for a major mergers and acquisitions (M&amp;A) shake-up, with US$32 billion worth of assets potentially changing ownership over the next few years, energy consultancy Wood Mackenzie said in a report.Following several significant deals last year, 2019 has been relatively quiet so far,&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FWoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html&title=WoodMac+Sees+US%2432B+M%26A+Shakeup+In+Australia%E2%80%99s+Oil+%26+Gas" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Trade-War-Could-Undermine-Chinas-Emission-Reduction-Targets.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Trade-War-Could-Undermine-Chinas-Emission-Reduction-Targets.html" class="singleArticle__navigation__articleTitleLink">Trade War Could Undermine China’s Emission Reduction Targets </a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                          <div class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Tanker-Nears-Syria-May-Unload-Cargo-Via-Ship-To-Ship-Transfer.html" class="singleArticle__navigation__titleLink">Next Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Tanker-Nears-Syria-May-Unload-Cargo-Via-Ship-To-Ship-Transfer.html" class="singleArticle__navigation__articleTitleLink">Iran Tanker Nears Syria, May Unload Cargo Via Ship-To-Ship Transfer</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for Oilprice.com with over a decade of experience writing for news outlets such as iNVEZZ and SeeNews.&nbsp;	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">

											            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Perry-Poland-Ukraine-To-Work-With-US-To-Reduce-Dependence-On-Russian-Gas.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/02f440fe52126c92d70c352494ede2f3.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/02f440fe52126c92d70c352494ede2f3.jpg" class="articleRelatedPosts__image" alt="Perry: Poland, Ukraine To Work With U.S. To Reduce Dependence On Russian Gas" title="Perry: Poland, Ukraine To Work With U.S. To Reduce Dependence On Russian Gas">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Perry: Poland, Ukraine To Work With U.S. To Reduce Dependence On Russian Gas</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/China-To-Boost-Shale-Output-To-Cut-Import-Dependence.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/000dfa8b77ac7a7caa5952f2b1b17c45.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/000dfa8b77ac7a7caa5952f2b1b17c45.jpg" class="articleRelatedPosts__image" alt="China To Boost Shale Output To Cut Import Dependence" title="China To Boost Shale Output To Cut Import Dependence">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">China To Boost Shale Output To Cut Import Dependence</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Tanker-Nears-Syria-May-Unload-Cargo-Via-Ship-To-Ship-Transfer.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/d7762e58724a08ee88d86df324cb1524.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/d7762e58724a08ee88d86df324cb1524.jpg" class="articleRelatedPosts__image" alt="Iran Tanker Nears Syria, May Unload Cargo Via Ship-To-Ship Transfer" title="Iran Tanker Nears Syria, May Unload Cargo Via Ship-To-Ship Transfer">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Iran Tanker Nears Syria, May Unload Cargo Via Ship-To-Ship Transfer</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Latest-Energy-News/World-News/WoodMac-Sees-US32B-MA-Shakeup-In-Australias-Oil-Gas.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message" style="display:none;">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Colossal-Crude-Oil-Inventory-Draw-Carries-Prices-Higher.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/d78fce9e26f08192f86f3e3a28790c25.jpg" alt="Colossal Crude Oil Inventory Draw Carries Prices Higher   " title="Colossal Crude Oil Inventory Draw Carries Prices Higher   " class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Colossal Crude Oil Inventory Draw Carries Prices Higher   </p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/Something-Very-Unusual-Just-Happened-In-Asias-Roaring-LNG-Market.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/4c76d9b66147af6d73830e3da3ea6ac1.jpg" alt="Something Very Unusual Just Happened In Asia’s Roaring LNG Market" title="Something Very Unusual Just Happened In Asia’s Roaring LNG Market" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Something Very Unusual Just Happened In Asia’s Roaring LNG Market</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/China-Held-Oil-Tanker-Looks-To-Skirt-US-Sanctions-On-Iran.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/203d4c246a1595051c7995069d96fa67.jpg" alt="China-Held Oil Tanker Looks To Skirt US Sanctions On Iran" title="China-Held Oil Tanker Looks To Skirt US Sanctions On Iran" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">China-Held Oil Tanker Looks To Skirt US Sanctions On Iran</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Surprise-Crude-Build-Reverses-Earlier-Oil-Price-Gains.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/191433a1dd1300c8f6019e1636c2eae6.jpg" alt="Surprise Crude Build Reverses Earlier Oil Price Gains" title="Surprise Crude Build Reverses Earlier Oil Price Gains" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Surprise Crude Build Reverses Earlier Oil Price Gains</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Crude-Inventory-Draw-Unable-To-Boost-Oil-Prices.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/820bce6ce24a0ce7c8fadfe1a5ba2f0e.jpg" alt="Crude Inventory Draw Unable To Boost Oil Prices" title="Crude Inventory Draw Unable To Boost Oil Prices" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Crude Inventory Draw Unable To Boost Oil Prices</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
        <div class="banner--articleSidebar">
						<div id="bannerzone23">	<div id="banner603" class="banner">
	<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>

<br>

<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>

<div class="mobile-only">

<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
<div id='div-gpt-ad-1555424664620-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script>
</div>

<br>

<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
<div id='div-gpt-ad-1555424877814-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script>
</div>

</div>	</div>
	</div><!--/#bannerzone23-->    	</div>
			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175" title="Sidebar Newsletter Signup"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner604" class="banner">
	<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <!-- /.articlesSidebarRelatedArticles -->

        <div class="banner--articleSidebar">
          		  		        </div>
        <!-- /.banner--articleSidebar -->

		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

					<div class="sidebarSponsorContent">
			  <h2 class="sidebarSponsorContent__heading">Most Commented</h2>

										  <a href='https://oilprice.com/Energy/Energy-General/Corn-Industry-Battered-By-Shocking-Ethanol-Decision.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4f7a12c52d99a8e91ba94d4f71885e93.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Corn Industry Battered By Shocking Ethanol Decision</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/The-Real-Reason-Why-US-Oil-Production-Has-Peaked.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/02110d31de2b32067bcb00884e69116e.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">The Real Reason Why US Oil Production Has Peaked</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Energy-General/Oil-Needs-To-Be-Below-20-To-Compete-With-Electric-Cars.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2a20001f9518d020f520e3eec2c3f99f.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Oil Needs To Be Below $20 To Compete With Electric Cars</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Energy-General/Time-Is-Almost-Up-For-US-Shale.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/dd94591a2003127e3d1f4072b41fe555.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Time Is Almost Up For U.S. Shale</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
		      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->
<script type="text/javascript">var box2_html='';var banner_html='';var article_id='10092';var captcha_completed=false;</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181" title="Footer Newsletter Signup"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
            <div class="download-buttons hide-in-app">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" alt="Download on the App Store"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/google-play-badge.svg" alt="Get it on Google Play"></a>
            </div>
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner-large.png" height="28" width="26" alt="Feedburner"></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment.2.24.0.min.js,a/js/third_party/moment-timezone-0.5.25.min.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1567421659"></script>
	<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>

<script type="text/javascript">country('US');</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous">


<script type="text/javascript">console.log('Pop-ups displaying');</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1720" data-user="20987" async></script>
<!-- / https://optinmonster.com -->



<!-- Include mixpanel on oil-price-charts page -->

	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1"/>
	 
<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','247445556002302');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=247445556002302&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Global site tag (gtag.js) - AdWords: AW-802310072 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-802310072"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-802310072');</script>

<!-- Taboola Pixel Code -->
<script type='text/javascript'>window._tfa=window._tfa||[];window._tfa.push({notify:'event',name:'page_view',id:1155052});!function(t,f,a,x){if(!document.getElementById(x)){t.async=1;t.src=a;t.id=x;f.parentNode.insertBefore(t,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/unip/1155052/tfa.js','tb_tfa_script');</script>
<noscript>
  <img src='//trc.taboola.com/1155052/log/3/unip?en=page_view' width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->

<!-- Twitter universal website tag code -->
<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');twq('init','o1gps');twq('track','PageView');</script>
<!-- End Twitter universal website tag code -->

<!-- LinkedIn pixel -->
<script type="text/javascript">_linkedin_partner_id="547164";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=547164&fmt=gif"/>
</noscript>
<!-- LinkedIn pixel -->

<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>



<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
