<!DOCTYPE html>
<html lang="en">
<head>
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	<title>Oil Slick From Iranian Tanker Explosion Is Now The Size Of Paris | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="The oil slick from the Iranian tanker that sank in the East China Sea has doubled in size since Monday and is now the size of Paris" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Crude Oil, Spill, Iran, Tanker, Explosion, Crash, Environment, Climate, Slick" />
		
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Oil Slick From Iranian Tanker Explosion Is Now The Size Of Paris | OilPrice.com" />
	<meta name="twitter:description" content="The oil slick from the Iranian tanker that sank in the East China Sea has doubled in size since Monday and is now the size of Paris" />
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/Oil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/4ce3513b50e5c96a1ca02b2d4f1ff1ff.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Oil Slick From Iranian Tanker Explosion Is Now The Size Of Paris | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/4ce3513b50e5c96a1ca02b2d4f1ff1ff.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/4ce3513b50e5c96a1ca02b2d4f1ff1ff.jpg" />
	<meta property="og:description" content="The oil slick from the Iranian tanker that sank in the East China Sea has doubled in size since Monday and is now the size of Paris" />
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/Oil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/news/style.css,a/css/category/style.css?v=2411" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("f7dc39645bd7dd6a17ccd5e827d4317e");</script><!-- end Mixpanel -->

			</head>

<body id="pagetop" class="news category loggedout">


<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Metals/" class="primaryNavigation__link">Metals <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Platinum/">Platinum</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Commodities/">Commodities</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Foodstuffs/">Foodstuffs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Copper/">Copper</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/free-widgets" class="primaryNavigation__link">Widgets</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="http://jobs.oilprice.com/" class="primaryNavigation__link">Jobs</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/search.png"></a>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
		<div class="siteContainer">
			<div class="left_block">
				<div class="section_bar">
					<ul>
						<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
					</ul>
				</div>

									<div class="blends_block active" data-id="1">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">63.14 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.75</td>
										<td class="change_percent">-1.17%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="46" data-periods="">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">68.62 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.69</td>
										<td class="change_percent">-1.00%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">2.979 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.009</td>
										<td class="change_percent">-0.30%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">6 hours</span></td>
										<td class="value">64.40 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.07</td>
										<td class="change_percent">-0.11%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">67.07 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.47</td>
										<td class="change_percent">-0.70%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="67" data-periods="4">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">66.83 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.69</td>
										<td class="change_percent">-1.02%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">68.80 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.10</td>
										<td class="change_percent">+0.15%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">68.80  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.10</td>
										<td class="change_percent">+0.15%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">23 hours</span></td>
										<td class="value">69.70  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.14</td>
										<td class="change_percent">+0.20%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">58.69  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.09</td>
										<td class="change_percent">+0.15%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">11 mins</span></td>
										<td class="value">2.979  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.009</td>
										<td class="change_percent">-0.30%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="2">
						<div class="left_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">66.18 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.05</td>
										<td class="change_percent">+0.08%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">69.33 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.10</td>
										<td class="change_percent">+0.14%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">66.44 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.08</td>
										<td class="change_percent">+0.12%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">64.71 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.09</td>
										<td class="change_percent">-0.14%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">70.05 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.22</td>
										<td class="change_percent">+0.32%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">69.70 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.14</td>
										<td class="change_percent">+0.20%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">23 hours</span></td>
										<td class="value">69.70  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.14</td>
										<td class="change_percent">+0.20%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">23 hours</span></td>
										<td class="value">69.15  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.14</td>
										<td class="change_percent">+0.20%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">67.07  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.47</td>
										<td class="change_percent">-0.70%</td>
									</tr>
																									<tr class="page_link">
										<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
									</tr>
																<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="3">
						<div class="left_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">5 hours</span></td>
										<td class="value">40.00 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="257" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">97 days</span></td>
										<td class="value">40.40 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.51</td>
										<td class="change_percent">+1.28%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">97 days</span></td>
										<td class="value">54.05 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.85</td>
										<td class="change_percent">+1.60%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">97 days</span></td>
										<td class="value">56.80 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.46</td>
										<td class="change_percent">+0.82%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">97 days</span></td>
										<td class="value">51.45 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.75</td>
										<td class="change_percent">+1.48%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">97 days</span></td>
										<td class="value">48.05 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.65</td>
										<td class="change_percent">+1.37%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">97 days</span></td>
										<td class="value">48.05  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.65</td>
										<td class="change_percent">+1.37%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">97 days</span></td>
										<td class="value">52.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.66</td>
										<td class="change_percent">+1.27%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">97 days</span></td>
										<td class="value">56.65  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.45</td>
										<td class="change_percent">+0.80%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">97 days</span></td>
										<td class="value">50.15  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+1.11</td>
										<td class="change_percent">+2.26%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="4">
						<div class="left_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">68.80 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.10</td>
										<td class="change_percent">+0.15%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">60.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">54.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="44" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span></td>
										<td class="value">69.16 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.45</td>
										<td class="change_percent">-0.65%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">57.90 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.52</td>
										<td class="change_percent">-0.89%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">23 hours</span></td>
										<td class="value">61.85 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.52</td>
										<td class="change_percent">-0.83%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">23 hours</span></td>
										<td class="value">61.85  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.52</td>
										<td class="change_percent">-0.83%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">23 hours</span></td>
										<td class="value">60.40  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.52</td>
										<td class="change_percent">-0.85%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">54.25  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.25</td>
										<td class="change_percent">+0.46%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">71.73  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.24</td>
										<td class="change_percent">+0.34%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


							</div>
			<div class="middle_block">
				<div class="header_bar">
					<ul class="graph_changer">
						<li class="active"><a href="#" data-id="2">1D</a></li>
						<li class=""><a href="#" data-id="4">1M</a></li>
						<li class=""><a href="#" data-id="6">3M</a></li>
						<li class=""><a href="#" data-id="5">1Y</a></li>
					</ul>
					<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
				</div>
				<div class="graph_area" data-blend="45">
					<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1516338308">
				</div>
			</div>
			<div class="right_block">
				<div class="header_bar">
					<ul>
						<li class="active"><a href="#" class="">Headlines</a></li>
						<!--<li><a href="#" class="">Community</a></li>-->
					</ul>
					<a href="#" class="news_scroll_up"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
					<a href="#" class="news_scroll_down active"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
				</div>
				<div class="news_block">
					<ul>
													<li>
								<div class="headline_row" data-id="0">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html" class="full_parent"></a>
									<span class="time_ago">1 hour</span>
									<span class="article_name">Oil Slick From Iranian Tanker Explosion Is Now The Size Of Paris</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="1">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Approves-Petroleum-Industry-Bill-After-17-Long-Years.html" class="full_parent"></a>
									<span class="time_ago">5 hours</span>
									<span class="article_name">Nigeria Approves Petroleum Industry Bill After 17 Long Years</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="2">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuelan-Output-Drops-To-28-Year-Low-In-2017.html" class="full_parent"></a>
									<span class="time_ago">7 hours</span>
									<span class="article_name">Venezuelan Output Drops To 28-Year Low In 2017</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="3">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Revises-Up-Non-OPEC-Production-Estimates-For-2018.html" class="full_parent"></a>
									<span class="time_ago">9 hours</span>
									<span class="article_name">OPEC Revises Up Non-OPEC Production Estimates For 2018</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="4">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Ready-To-Sign-Deal-With-BP-For-Kirkuk-Fields.html" class="full_parent"></a>
									<span class="time_ago">12 hours</span>
									<span class="article_name">Iraq Ready To Sign Deal With BP For Kirkuk Fields</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="5">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Kinder-Morgan-Delays-Trans-Mountain-Launch-Again.html" class="full_parent"></a>
									<span class="time_ago">13 hours</span>
									<span class="article_name">Kinder Morgan Delays Trans Mountain Launch Again</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="6">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Inks-Another-Solar-Deal.html" class="full_parent"></a>
									<span class="time_ago">14 hours</span>
									<span class="article_name">Shell Inks Another Solar Deal</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="7">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/API-Reports-Seventh-Large-Crude-Draw-In-Seven-Weeks.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">API Reports Seventh Large Crude Draw In Seven Weeks</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="8">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Maduros-Advisors-Recommend-Selling-Petro-At-Steep-60-Discount.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">Maduro’s Advisors Recommend Selling Petro At Steep 60% Discount</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="9">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/EIA-Shale-Oil-Output-To-Rise-By-18-Million-Bpd-Through-Q1-2019.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">EIA: Shale Oil Output To Rise By 1.8 Million Bpd Through Q1 2019</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="10">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-Dont-Expect-Much-Oil-From-Arctic-National-Wildlife-Refuge-Before-2030.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">IEA: Don’t Expect Much Oil From Arctic National Wildlife Refuge Before 2030</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="11">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Minister-Says-Norway-Must-Prepare-For-Arctic-Oil-Race-With-Russia.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">Minister Says Norway Must Prepare For Arctic Oil Race With Russia</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="12">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Eight-Years-LateUK-Hinkley-Point-C-To-Be-In-Service-By-2025.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">Eight Years Late—UK Hinkley Point C To Be In Service By 2025</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="13">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Sunk-Iranian-Oil-Tanker-Leave-Behind-Two-Slicks.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Sunk Iranian Oil Tanker Leave Behind Two Slicks</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="14">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-Shuns-UBS-BofA-As-Aramco-IPO-Coordinators.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Saudi Arabia Shuns UBS, BofA As Aramco IPO Coordinators</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="15">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/WCS-WTI-Spread-Narrows-As-Exports-By-Rail-Pick-Up.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">WCS-WTI Spread Narrows As Exports-By-Rail Pick Up</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="16">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Norway-Grants-Record-75-New-Offshore-Exploration-Leases.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Norway Grants Record 75 New Offshore Exploration Leases</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="17">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-Growing-Appetite-For-Renewables.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">China’s Growing Appetite For Renewables</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="18">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-To-Resume-Drilling-In-Kurdistan.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Chevron To Resume Drilling In Kurdistan</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="19">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Boosts-Oil-Gas-Resource-Estimate-Ahead-Of-Bidding-Round.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">India Boosts Oil, Gas Resource Estimate Ahead Of Bidding Round</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="20">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Reliance-Boosts-Export-Refinery-Capacity-By-30.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">India’s Reliance Boosts Export Refinery Capacity By 30%</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="21">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Among-Worst-Performers-In-Electricity-Supply.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Nigeria Among Worst Performers In Electricity Supply</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="22">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/ELN-Attacks-Another-Colombian-Pipeline-As-Ceasefire-Ceases.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">ELN Attacks Another Colombian Pipeline As Ceasefire Ceases</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="23">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Buys-438-Stake-In-Silicon-Ranch-Solar.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Shell Buys 43.8% Stake In Silicon Ranch Solar</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="24">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudis-To-Award-Nuclear-Power-Contracts-In-December.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Saudis To Award Nuclear Power Contracts In December</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="25">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Approves-Its-First-North-Sea-Oil-Project-In-Six-Years.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Shell Approves Its First North Sea Oil Project In Six Years</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="26">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Unlikely-To-Maintain-Record-Oil-Product-Exports.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">China Unlikely To Maintain Record Oil Product Exports</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="27">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Australia-Solar-Power-Additions-Hit-Record-In-2017.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Australia Solar Power Additions Hit Record In 2017</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="28">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Morocco-Prepares-46B-Gas-Project-Tender.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Morocco Prepares $4.6B Gas Project Tender</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="29">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iranian-Oil-Tanker-Sinks-After-Second-Explosion.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Iranian Oil Tanker Sinks After Second Explosion</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="30">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-To-Discuss-Possible-Exit-From-OPEC-Deal.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Russia To Discuss Possible Exit From OPEC Deal</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="31">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iranian-Oil-Tanker-Drifts-Into-Japanese-Waters-As-Fires-Rage-On.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Iranian Oil Tanker Drifts Into Japanese Waters As Fires Rage On</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="32">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Kenya-Cuts-Share-Of-Oil-Revenues-To-Local-Communities.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Kenya Cuts Share Of Oil Revenues To Local Communities</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="33">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-65-70-Oil-Could-Cause-Surge-In-US-Shale-Production.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">IEA: $65-70 Oil Could Cause Surge In U.S. Shale Production</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="34">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Lukoil-May-Sell-20-In-Oil-Trader-Litasco.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Russia’s Lukoil May Sell 20% In Oil Trader Litasco</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="35">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Falling-Chinese-Oil-Imports-Weigh-On-Prices.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Falling Chinese Oil Imports Weigh On Prices</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="36">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Considers-Buying-Dutch-Green-Energy-Supplier.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Shell Considers Buying Dutch Green Energy Supplier</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="37">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Wind-And-Solar-Prices-Continue-To-Fall.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Wind And Solar Prices Continue To Fall</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="38">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Residents-Flee-After-Nigeria-Gas-Company-Pipeline-Explodes.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Residents Flee After Nigeria Gas Company Pipeline Explodes</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="39">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-To-Pre-Mine-Petro-For-Release-In-6-Weeks.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Venezuela To Pre-Mine Petro For Release In 6-Weeks</span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
	</div>

	<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html">Oil Slick From Iranian Tanker Explosion Is Now The Size Of Paris</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
		<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Energy-General/Rig-Count-Shoots-Up-As-Oil-Nears-70.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/c0e45286f33e4fe72686eb4c5d495fd3.jpg" alt="Rig Count Shoots Up As Oil Nears $70" title="Rig Count Shoots Up As Oil Nears $70" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Rig-Count-Shoots-Up-As-Oil-Nears-70.html">Rig Count Shoots Up As Oil Nears $70</a></h3>
            <p class="articleOtherNews__excerpt">The U.S. rig count has&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Natural-Gas/Romania-Poised-To-Ramp-Up-Gas-Output.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/63f16d52d9c13649675c37796ce2659a.jpg" alt="Romania Poised To Ramp Up Gas Output" title="Romania Poised To Ramp Up Gas Output" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Natural-Gas/Romania-Poised-To-Ramp-Up-Gas-Output.html">Romania Poised To Ramp Up Gas Output</a></h3>
            <p class="articleOtherNews__excerpt">Often overlooked, Romania has huge&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News/">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/e83ffe1135375ab10aa0bf5fa9586a3f.png" alt="Zainab Calcuttawala" title="Zainab Calcuttawala" class="authorBox__avatar">
					    <p class="authorBox__authorName">Zainab Calcuttawala</p>
					    <p class="authorBox__authorBio">Zainab Calcuttawala is an American journalist based in Morocco. She completed her undergraduate coursework at the University of Texas at Austin (Hook&rsquo;em) and reports on&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Zainab-Calcuttawala">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Oil+Slick+From+Iranian+Tanker+Explosion+Is+Now+The+Size+Of+Paris+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html&title=Oil+Slick+From+Iranian+Tanker+Explosion+Is+Now+The+Size+Of+Paris+%7C+OilPrice.com&summary=The Iranian tanker that sank in the East China Sea has caused an oil spill that is now the size of Paris, according to emerging reports.The slick has grown to 39 square miles, doubling in size since Monday, figures from the Chinese State Oceanic Administration say.Previously, national authorities said four&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html&title=Oil+Slick+From+Iranian+Tanker+Explosion+Is+Now+The+Size+Of+Paris" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/API-Reports-Seventh-Large-Crude-Draw-In-Seven-Weeks.html">API Reports Seventh Large Crude Draw In Seven Weeks</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Maduros-Advisors-Recommend-Selling-Petro-At-Steep-60-Discount.html">Maduro’s Advisors Recommend Selling Petro At Steep 60% Discount</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/EIA-Shale-Oil-Output-To-Rise-By-18-Million-Bpd-Through-Q1-2019.html">EIA: Shale Oil Output To Rise By 1.8 Million Bpd Through Q1 2019</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/IEA-Dont-Expect-Much-Oil-From-Arctic-National-Wildlife-Refuge-Before-2030.html">IEA: Don’t Expect Much Oil From Arctic National Wildlife Refuge Before 2030</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Minister-Says-Norway-Must-Prepare-For-Arctic-Oil-Race-With-Russia.html">Minister Says Norway Must Prepare For Arctic Oil Race With Russia</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Oil Slick From Iranian Tanker Explosion Is Now The Size Of Paris</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Zainab-Calcuttawala">Zainab Calcuttawala</a> - Jan 18, 2018, 10:00 PM CST</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/Oil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html",
						"datePublished": "2018-01-18T22:00:00-06:00",
						"dateModified": "2018-01-18T13:59:39-06:00",
						"dateCreated": "2018-01-18T22:00:00-06:00",
						"wordCount": "465",
						"inLanguage": "en-US",
						"name": "Oil Slick From Iranian Tanker Explosion Is Now The Size Of Paris",
						"description": "The oil slick from the Iranian tanker that sank in the East China Sea has doubled in size since Monday and is now the size of Paris",
						"articleBody": "The Iranian tanker that sank in the East China Sea has caused an oil spill that is now the size of Paris, according to emerging reports.  The slick has grown to 39 square miles, doubling in size since Monday, figures from the Chinese State Oceanic Administration say.  Previously, national authorities said four separate slicks had formed in the water as a result of the crash, but the administration did not respond to requests for clarification.  The Sanchi tanker burned for a full week on the sea before it exploded a final time and sank into the water. All 32 crew members &ndash; 30 Iranian and 2 Bangladeshi &ndash; are presumed dead. Iran&rsquo;s Special Task Force spokesman Mohammad Rastad recently relayed testimony from rescued crew members from the CF-Crystal, who said that Sanchi&rsquo;s crew likely died from the initial explosion or the subsequent release of toxic chemicals.  Sanchi had held a million barrels of light condensate oil, which is highly toxic and flammable, making it particularly dangerous to marine wildlife in the area as well. The ship collided with the CF Crystal freighter on January 7, after they both stopped transmitting their locations to global tracking systems.  \"The critical thing is to understand that when we put hydrocarbons into the oceans through events like this, it's going to affect a wide range of animals,\" Professor Jessica Meeuwig at the University of Western Australia, said.  The collision site is also considered to be one of China&rsquo;s richest fishing areas. Cleanup teams are assessing the ecological impact of the disaster, which is the biggest one in decades in the area. Traces from the spill could reach as far as the western North American coast as the tanker sank several dozen kilometers from the Black Tide&mdash;a current that is as strong as the Gulf Stream and is connected to the North Pacific Current, which reaches east of British Columbia and then splits into two currents, one heading up to Alaska and the other down to California.  By Zainab Calcuttawala for Oilprice.com",
						"headline": "Oil Slick From Iranian Tanker Explosion Is Now The Size Of Paris",
						"about": [{
							"@type": "Thing",
							"description": "The oil slick from the Iranian tanker that sank in the East China Sea has doubled in size since Monday and is now the size of Paris"
						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/Oil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html",
													"image": [{
								"@type": "ImageObject",
								"url": "https://d32r1sh890xpii.cloudfront.net/news/718x300/4ce3513b50e5c96a1ca02b2d4f1ff1ff.jpg",
								"height": "700",
								"width": "1680"
							}],
																			"author": [{
								"@type": "Person",
								"name": "Zainab Calcuttawala",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/e83ffe1135375ab10aa0bf5fa9586a3f.png"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>

								    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/4ce3513b50e5c96a1ca02b2d4f1ff1ff.jpg">
						    				    						    <img src="https://d32r1sh890xpii.cloudfront.net/news/718x300/4ce3513b50e5c96a1ca02b2d4f1ff1ff.jpg" class="singleArticle__articleImage" alt="Tanker" title="Tanker" >
						    			    </picture>

			    					    <div id="news-content" class="wysiwyg clear">
						    <p>The Iranian tanker that sank in the East China Sea has caused an oil spill that is now the size of Paris, according to emerging <a href="http://edition.cnn.com/2018/01/18/asia/china-sanchi-tanker-oil-spill-intl/index.html">reports</a>.</p><p>The slick has grown to 39 square miles, doubling in size since Monday, figures from the Chinese State Oceanic Administration say.</p><p>Previously, national authorities said four separate slicks had formed in the water as a result of the crash, but the administration did not respond to requests for clarification.</p><p>The Sanchi tanker burned for a full week on the sea before it exploded a final time and sank into the water. All 32 crew members &ndash; 30 Iranian and 2 Bangladeshi &ndash; are presumed dead. Iran&rsquo;s Special Task Force spokesman Mohammad Rastad recently relayed testimony from rescued crew members from the CF-Crystal, who said that Sanchi&rsquo;s crew likely died from the initial explosion or the subsequent release of toxic chemicals.</p><p>Sanchi had held a million barrels of light condensate oil, which is highly toxic and flammable, making it particularly dangerous to marine wildlife in the area as well. The ship collided with the CF Crystal freighter on January 7, after they both stopped transmitting their locations to global tracking systems.</p><p>"The critical thing is to understand that when we put hydrocarbons into the oceans through events like this, it's going to affect a wide range of animals," Professor Jessica Meeuwig at the University of Western Australia, said.</p><p>The collision site is also considered to be one of China&rsquo;s richest fishing areas. Cleanup teams are <a href="https://oilprice.com/Latest-Energy-News/World-News/Sunk-Iranian-Oil-Tanker-Leave-Behind-Two-Slicks.html">assessing</a> the ecological impact of the disaster, which is the biggest one in decades in the area. Traces from the spill could reach as far as the western North American coast as the tanker sank several dozen kilometers from the Black Tide&mdash;a current that is as strong as the Gulf Stream and is connected to the North Pacific Current, which reaches east of British Columbia and then splits into two currents, one heading up to Alaska and the other down to California.</p><p>By Zainab Calcuttawala for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Energy-General/The-OPEC-Deal-May-End-In-June.html">The OPEC Deal May End In June</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Energy-General/Are-Hedge-Funds-Pushing-Oil-Prices-Too-High.html">Are Hedge Funds Pushing Oil Prices Too High?</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Energy-General/Iraq-Is-Troubling-The-Oil-Majors.html">Iraq Is Troubling The Oil Majors</a></strong></span></li></ul>						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
			<iframe valign="middle" width="100%" height="350" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Oil+Slick+From+Iranian+Tanker+Explosion+Is+Now+The+Size+Of+Paris+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html&title=Oil+Slick+From+Iranian+Tanker+Explosion+Is+Now+The+Size+Of+Paris+%7C+OilPrice.com&summary=The Iranian tanker that sank in the East China Sea has caused an oil spill that is now the size of Paris, according to emerging reports.The slick has grown to 39 square miles, doubling in size since Monday, figures from the Chinese State Oceanic Administration say.Previously, national authorities said four&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FOil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html&title=Oil+Slick+From+Iranian+Tanker+Explosion+Is+Now+The+Size+Of+Paris" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Approves-Petroleum-Industry-Bill-After-17-Long-Years.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Approves-Petroleum-Industry-Bill-After-17-Long-Years.html" class="singleArticle__navigation__articleTitleLink">Nigeria Approves Petroleum Industry Bill After 17 Long Years</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                          <div class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Revises-Up-Non-OPEC-Production-Estimates-For-2018.html" class="singleArticle__navigation__titleLink">Next Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Revises-Up-Non-OPEC-Production-Estimates-For-2018.html" class="singleArticle__navigation__articleTitleLink">OPEC Revises Up Non-OPEC Production Estimates For 2018</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/e83ffe1135375ab10aa0bf5fa9586a3f.png" alt="Zainab Calcuttawala" title="Zainab Calcuttawala">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Zainab Calcuttawala</h3>
	          <p class="articleAuthorBox__text">
	            Zainab Calcuttawala is an American journalist based in Morocco. She completed her undergraduate coursework at the University of Texas at Austin (Hook&rsquo;em) and reports on&#8230;	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Zainab-Calcuttawala">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Ready-To-Sign-Deal-With-BP-For-Kirkuk-Fields.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/3b4b2936676b78e9edf0d3079e805e9a.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/3b4b2936676b78e9edf0d3079e805e9a.jpg" class="articleRelatedPosts__image" alt="Iraq Ready To Sign Deal With BP For Kirkuk Fields" title="Iraq Ready To Sign Deal With BP For Kirkuk Fields" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Iraq Ready To Sign Deal With BP For Kirkuk Fields</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Kinder-Morgan-Delays-Trans-Mountain-Launch-Again.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/1edb486f9033e158da195826a437d681.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/1edb486f9033e158da195826a437d681.jpg" class="articleRelatedPosts__image" alt="Kinder Morgan Delays Trans Mountain Launch Again" title="Kinder Morgan Delays Trans Mountain Launch Again" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Kinder Morgan Delays Trans Mountain Launch Again</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Inks-Another-Solar-Deal.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/e3673d70e9b7edf6bf5296696e747dec.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/e3673d70e9b7edf6bf5296696e747dec.jpg" class="articleRelatedPosts__image" alt="Shell Inks Another Solar Deal" title="Shell Inks Another Solar Deal" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Shell Inks Another Solar Deal</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
							<div class="comments clear">
					<ul>
										</ul>
				</div>
				
			<form action="https://oilprice.com/Latest-Energy-News/World-News/Oil-Slick-From-Iranian-Tanker-Explosion-Is-Now-The-Size-Of-Paris.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-After-API-Reports-Staggering-Crude-Oil-Draw.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/0bdfdd582abb7b793185bb4719b1821c.jpg" alt="Oil Prices Rise After API Reports Staggering Crude Oil Draw" title="Oil Prices Rise After API Reports Staggering Crude Oil Draw" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Rise After API Reports Staggering Crude Oil Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/Russia-To-Discuss-Possible-Exit-From-OPEC-Deal.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/339fa019bd960669a3e8bc29f9dbee04.jpg" alt="Russia To Discuss Possible Exit From OPEC Deal" title="Russia To Discuss Possible Exit From OPEC Deal" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Russia To Discuss Possible Exit From OPEC Deal</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Rises-As-API-Reports-Major-Draw-In-Crude-Inventories.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/e37bb245485e0da4e00daf7574166bde.jpg" alt="Oil Rises As API Reports Major Draw In Crude Inventories" title="Oil Rises As API Reports Major Draw In Crude Inventories" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Rises As API Reports Major Draw In Crude Inventories</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Inch-Lower-After-API-Reports-Strong-Crude-Draw.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/8c4a7453f36b98bb0ba8ae44aebb4df8.jpg" alt="Oil Prices Inch Lower After API Reports Strong Crude Draw" title="Oil Prices Inch Lower After API Reports Strong Crude Draw" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Inch Lower After API Reports Strong Crude Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/API-Reports-Seventh-Large-Crude-Draw-In-Seven-Weeks.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/28cacf23643940fa6bd251590b1103b1.jpg" alt="API Reports Seventh Large Crude Draw In Seven Weeks" title="API Reports Seventh Large Crude Draw In Seven Weeks" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">API Reports Seventh Large Crude Draw In Seven Weeks</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
        <div class="banner--articleSidebar">
						<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->    	</div>
			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <!-- /.articlesSidebarRelatedArticles -->

        <div class="banner--articleSidebar">
          		  		        </div>
        <!-- /.banner--articleSidebar -->

		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

					<div class="sidebarSponsorContent">
			  <h2 class="sidebarSponsorContent__heading">Most Commented</h2>

										  <a href='https://oilprice.com/Energy/Energy-General/Should-Big-Oil-Pay-For-Climate-Change.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/402cae231a127971938de6ac0fedada3.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Should Big Oil Pay For Climate Change?</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Energy-General/EV-Range-Set-To-Triple-With-New-Lithium-Battery-Breakthrough.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/084d67063f5c7cd35cffa4a556b8c5c0.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">EV Range Set To Triple With New Lithium Battery Breakthrough</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Oil-Prices/What-Is-Keeping-Oil-From-Breaking-70.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/74fe4fdde6aafb0642bfe1f7d063b10d.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">What Is Keeping Oil From Breaking $70?</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Energy-General/Can-We-Afford-Renewable-Energy.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/84549a453af755d7033dfef777af190f.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Can We Afford Renewable Energy?</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '7096';
	var captcha_completed = 1;
	</script>
	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/177"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external nofollow"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external nofollow"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external nofollow"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->




<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=2411"></script>
	<!-- Load the Content Experiment JavaScript API client for the sidebar signup experiment -->
<script src="//www.google-analytics.com/cx/api.js?experiment=E2IOMsJjQkiAUDaUBFuj_Q"></script>

<script type="text/javascript">
// Ask Google Analytics which variation to show the user.
var chosenSidebarVariation = cxApi.chooseVariation();
//console.log('sidebar:'+chosenSidebarVariation);
var sidebar_signupform_container = document.getElementById('sidebar_signupform_container');

// Define JavaScript for each page variation of this experiment.
var sidebarVariations = [
  // #174
  function() {
	// If they don't have the oilprice_mi cookie set
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/174');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  },
  // Variation 1: 175
  function()
  {
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/175');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  }
];

function resizeIframe(obj) {
	obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

// Wait for the DOM to load, then execute the view for the chosen variation.
$(document).ready(
	// Execute the chosen view
	sidebarVariations[chosenSidebarVariation]
);
</script>

<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  //ga('create', 'UA-2249023-24', 'oilprice.com');
	/* Setup cross domain tracking to allow us to track Infusionsoft checkout pages as well
	*/
	ga('create', 'UA-2249023-24', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['oo384.infusionsoft.com']);
  ga('send', 'pageview');

</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>


</body>
</html>
