<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	
	<title>Ireland To Move All Its Oil Reserves Out Of The UK As Brexit Nears | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="The Irish government is expected to agree this week on a plan to move all of the Republic’s oil reserves out of the UK as Ireland steps up its preparations for Brexit" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Ireland, UK, Brexit, Oil, Gas, Oil Reserves, Oil Storage," />
		
	
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Ireland To Move All Its Oil Reserves Out Of The UK As Brexit Nears | OilPrice.com" />
	<meta name="twitter:description" content="The Irish government is expected to agree this week on a plan to move all of the Republic’s oil reserves out of the UK as Ireland steps up its preparations for Brexit" />
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/Ireland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/4058c64e4ef2004900f05a18ee80f4ce.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Ireland To Move All Its Oil Reserves Out Of The UK As Brexit Nears | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/4058c64e4ef2004900f05a18ee80f4ce.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/4058c64e4ef2004900f05a18ee80f4ce.jpg" />
	<meta property="og:description" content="The Irish government is expected to agree this week on a plan to move all of the Republic’s oil reserves out of the UK as Ireland steps up its preparations for Brexit" />
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/Ireland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html" />

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/64/screen.css,a/css/news/style.css,a/css/category/style.css?v=1531471665" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/Ireland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
				<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
	</script>
</head>

<body id="pagetop" class="news category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">40 mins</span></td>
									<td class="value">68.06 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.95</td>
									<td class="change_percent">-4.15%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="46" data-periods="">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">22 mins</span></td>
									<td class="value">71.99 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.34</td>
									<td class="change_percent">-4.43%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">40 mins</span></td>
									<td class="value">2.759 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.007</td>
									<td class="change_percent">+0.25%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">68.71 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">72.15 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">73.95 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">72.93 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.90</td>
									<td class="change_percent">+1.25%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">72.93  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.90</td>
									<td class="change_percent">+1.25%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">75.61  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.20</td>
									<td class="change_percent">+3.00%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">67.67  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.72</td>
									<td class="change_percent">+4.19%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">40 mins</span></td>
									<td class="value">2.759  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.007</td>
									<td class="change_percent">+0.25%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">71.03 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.00</td>
									<td class="change_percent">-1.39%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">74.27 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.11</td>
									<td class="change_percent">-1.47%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">70.62 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.05</td>
									<td class="change_percent">+2.99%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">73.71 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.04</td>
									<td class="change_percent">+1.43%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">74.79 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.16</td>
									<td class="change_percent">+2.97%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">75.61 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.20</td>
									<td class="change_percent">+3.00%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">75.61  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.20</td>
									<td class="change_percent">+3.00%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">74.81  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.20</td>
									<td class="change_percent">+3.03%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">72.15  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="68" data-periods="2,4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">16 mins</span></td>
									<td class="value">40.03 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.16</td>
									<td class="change_percent">-7.32%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="257" data-periods="5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">53.86 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.63</td>
									<td class="change_percent">+5.13%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">69.01 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">71.31 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+0.96%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">66.06 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.28</td>
									<td class="change_percent">+0.43%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">62.26 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.10%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">62.26  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.10%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">64.71  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.06%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">72.01  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+0.95%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">63.26  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.17</td>
									<td class="change_percent">-0.27%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">72.93 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.90</td>
									<td class="change_percent">+1.25%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">67.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.75</td>
									<td class="change_percent">+1.12%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">61.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.75</td>
									<td class="change_percent">+1.24%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="44" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">75.46 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.14</td>
									<td class="change_percent">-0.19%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">64.96 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.06%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">68.91 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.00%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">68.91  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.00%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">67.46  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+1.02%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">61.25  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.75</td>
									<td class="change_percent">+1.24%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">77.52  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+0.88%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1531777229">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Oil-Ministry-Favors-Ban-On-Petcoke-Imports.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">India’s Oil Ministry Favors Ban On Petcoke Imports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ireland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Ireland To Move All Its Oil Reserves Out Of The UK As Brexit Nears</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Urges-Trump-Dont-Tap-SPR-To-Lower-Oil-Prices-Drop-Sanctions-Instead.html" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Iran Urges Trump: Don’t Tap SPR To Lower Oil Prices, Drop Sanctions Instead</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Employee-Abductions-Cut-Libyas-Oil-Production-By-160000-Bpd.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Employee Abductions Cut Libya’s Oil Production By 160,000 Bpd</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Plans-50-Billion-Investment-In-Irans-Oil-Gas-Industry.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Russia Plans $50 Billion Investment In Iran’s Oil, Gas Industry</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Aker-BP-Norway-Oil-Strike-Would-Hit-Production-If-It-Lasts-A-Month.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Aker BP: Norway Oil Strike Would Hit Production If It Lasts A Month</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kurds-In-Syria-Share-Oil-With-Government-As-Part-Of-A-Deal.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Kurds In Syria Share Oil With Government As Part Of A Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevrons-Stock-Rebounds-After-Turbulent-Week.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Chevron’s Stock Rebounds After Turbulent Week</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-To-Slap-Sanctions-On-All-Iranian-Oil-Buyers.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">U.S. To Slap Sanctions On All Iranian Oil Buyers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/A-World-First-Ireland-Plans-To-Exit-Fossil-Fuel-Investments-Entirely.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">A World-First: Ireland Plans To Exit Fossil Fuel Investments Entirely</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Puerto-Rico-Utility-Board-Resigns.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Puerto Rico Utility Board Resigns</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Asks-UN-To-Stop-Oil-Products-To-North-Korea-Immediately.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">U.S. Asks UN To Stop Oil Products To North Korea Immediately</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Savannah-Petroleum-Makes-Third-Oil-Discovery-In-Niger.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Savannah Petroleum Makes Third Oil Discovery In Niger</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Teslas-US-Tax-Credit-Set-To-Come-To-An-End.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Tesla’s U.S. Tax Credit Set To Come To An End</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Police-End-Protests-At-Iraqs-Southern-Oil-Fields.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Police End Protests At Iraq’s Southern Oil Fields</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Assures-India-Will-Supply-Enough-Oil.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Iran Assures India It Will Supply Enough Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Reports-36-Drop-In-Gasoline-Imports-In-Q1.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Iran Reports 36% Drop In Gasoline Imports In Q1</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadas-Oil-Producers-Optimistic-On-Overcoming-Takeaway-Constraints.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Canada’s Oil Producers Optimistic On Overcoming Takeaway Constraints</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-Boosted-Oil-Production-By-400000-Bpd-In-June.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Saudi Arabia Boosted Oil Production By 400,000 Bpd In June</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Saudi-Arabia-Discuss-Keeping-Oil-Market-Supplied-After-Iran-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">U.S., Saudi Arabia Discuss Keeping Oil Market Supplied After Iran Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Argentina-Affirms-Liberalization-Of-Fuels-Market.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Argentina Affirms Liberalization Of Fuels Market</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/State-Department-Hints-Iran-Sanction-Waivers-Possible.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">State Department Hints Iran Sanction Waivers Possible</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Cuts-Iran-Oil-Imports-Sharply-In-June.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">India Cuts Iran Oil Imports Sharply In June</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-Further-After-API-Report-Crude-Gasoline-Draw.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Oil Prices Rise Further After API Reports Crude, Gasoline Draw</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/ISIS-Recaptures-Two-Oil-Fields-In-Oil-Rich-Syrian-Region.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">ISIS Recaptures Two Oil Fields In Oil-Rich Syrian Region</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Should-Back-Renewables-Over-Nuclear-Advisors-Say.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">UK Should Back Renewables Over Nuclear, Advisors Say</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Plans-500000-Cars-A-Year-Factory-In-China.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Tesla Plans 500,000 Cars-A-Year Factory In China</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Conoco-Begins-Layoffs-In-Scotland.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Conoco Begins Layoffs In Scotland</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Inks-Critical-4B-Gas-Project-Agreement-With-Nigeria.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Shell Inks Critical $4B Gas Project Agreement With Nigeria</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Church-Of-England-To-Divest-From-Oil-Firms-That-Dont-Fight-Climate-Change.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Church Of England To Divest From Oil Firms That Don’t Fight Climate Change</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trade-War-Makes-Tesla-Hike-Car-Prices-In-China-By-Over-20000.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Trade War Makes Tesla Hike Car Prices In China By Over $20,000</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Refining-Capacity-Stays-Flat-Despite-Oil-Production-Boom.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">U.S. Refining Capacity Stays Flat Despite Oil Production Boom</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Asian-Buyers-Look-To-Replace-Iranian-Oil-Amid-US-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Asian Buyers Look To Replace Iranian Oil Amid U.S. Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Aramco-More-Resilient-To-Oil-Price-Drop-Than-Listed-Competitors.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Aramco More Resilient To Oil Price Drop Than Listed Competitors</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Korea-Rejects-Reports-Of-Iranian-Oil-Import-Suspension.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">South Korea Rejects Reports Of Iranian Oil Import Suspension</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-Production-Of-Banned-Chemical-Blamed-For-Ozone-Depleting-Emissions.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Chinese Production Of Banned Chemical Blamed For Ozone-Depleting Emissions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Bernstein-Oil-May-Jump-Past-150-On-Chronic-Underinvestment.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Bernstein: Oil May Jump Past $150 On Chronic Underinvestment</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/CNPC-ADNOC-Close-To-Signing-Exploration-Refining-Deal.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">CNPC, ADNOC Close To Signing Exploration, Refining Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Startup-Of-Huge-10-Billion-Nigeria-Refinery-Pushed-Out-To-2020.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Startup Of Huge $10-Billion Nigeria Refinery Pushed Out To 2020</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Conoco-Hunts-Down-Citgo-For-PDVSA-Deposition.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Conoco Hunts Down Citgo For PDVSA Deposition</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/2841-will-the-trade-war-hurt-us-project-builds-not-if-the-us-does-it-right/" class="full_parent"></a>
								<span class="time_ago">6 minutes</span>
								<span class="article_name">Will the trade war hurt US project builds?  Not if the US does it right.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/2858-oil-targets-from-experts-to-300-vs-imho-52/" class="full_parent"></a>
								<span class="time_ago">12 minutes</span>
								<span class="article_name">OIl Targets from Experts to $300, vs. imho $52</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/2869-venezuela-the-largest-oil-reserve-in-the-world-faces-deep-shortages-of-motor-oil/" class="full_parent"></a>
								<span class="time_ago">19 minutes</span>
								<span class="article_name">Venezuela, the largest oil reserve in the world, faces deep shortages of motor oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/2883-germany-we-can-no-longer-fully-rely-on-us-white-house/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Germany: We Can No Longer Fully Rely On U.S. White House</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/2881-trade-war-of-1930s-extended-the-great-depression/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Trade War of 1930s, Extended the Great Depression</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/2884-us-challenges-5-wto-members-imposing-illegal-tariffs-against-us-products/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">U.S. Challenges 5 WTO Members imposing Illegal Tariffs Against U.S. Products</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/2886-well-from-74-we-hit-67xx-now-what/" class="full_parent"></a>
								<span class="time_ago">9 mins</span>
								<span class="article_name">Well from $74 we hit 67.xx now what?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/2885-chile-becomes-the-latest-country-to-commit-to-100-renewables/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Chile Becomes The Latest Country To Commit To 100% Renewables</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/2842-does-s-arabia-have-2-mln-barrels-in-spare-capacity/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Does S Arabia Have 2 Mln Barrels in Spare Capacity?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/2394-oil-prices-going-down/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Oil prices going down</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/2859-ireland-exits-fossil-fuels/" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">Ireland Exits Fossil Fuels</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/2751-tesla-shareholders-finally-fed-up-could-it-be-true/" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Tesla Shareholders Finally Fed Up? Could it be true?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/2733-is-libya-the-current-iran-for-oil-markets/" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Is Libya the current Iran for oil markets?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/2737-irans-president-warns-over-us-push-for-countries-to-stop-buying-oil-from-iran/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Iran's President Warns Over U.S. Push For Countries To Stop Buying Oil From Iran</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/1417-rio-tinto-says-4-million-goodbye-to-coal/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Rio Tinto Says $4-Million Goodbye to Coal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/2586-kaplan-says-rising-oil-prices-wont-hurt-us-economy/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Kaplan Says Rising Oil Prices Won't Hurt US Economy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a target="_blank" href="https://community.oilprice.com/topic/2872-apples-300-fund-in-china/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Apple's $300 fund in China</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Oil-Ministry-Favors-Ban-On-Petcoke-Imports.html">India’s Oil Ministry Favors Ban On Petcoke Imports</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Energy-General/The-Permian-Banks-On-These-Key-Pipelines.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b0e2ab1604fe2fd1b8eedd90be88796c.jpg" alt="The Permian Banks On These Key Pipelines" title="The Permian Banks On These Key Pipelines" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/The-Permian-Banks-On-These-Key-Pipelines.html">The Permian Banks On These Key Pipelines</a></h3>
            <p class="articleOtherNews__excerpt">Analysts believe that the WTI&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Crude-Oil/Spare-Capacity-The-Biggest-Mystery-In-Oil-Markets.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/f86ec60ff19eb2f1aafcfbe02d75bd1d.jpg" alt="Spare Capacity: The Biggest Mystery In Oil Markets" title="Spare Capacity: The Biggest Mystery In Oil Markets" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/Spare-Capacity-The-Biggest-Mystery-In-Oil-Markets.html">Spare Capacity: The Biggest Mystery In Oil Markets</a></h3>
            <p class="articleOtherNews__excerpt">As pressure continues to mount&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" class="authorBox__avatar">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Ireland+To+Move+All+Its+Oil+Reserves+Out+Of+The+UK+As+Brexit+Nears+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html&title=Ireland+To+Move+All+Its+Oil+Reserves+Out+Of+The+UK+As+Brexit+Nears+%7C+OilPrice.com&summary=The Irish government is expected to agree this week on a plan to move all of the Republic&rsquo;s oil reserves out of the UK as Ireland steps up its preparations for Brexit, Ireland&rsquo;s Sunday Independent reported.Under the plan, seen as one of the most significant Brexit decisions for Ireland so&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html&title=Ireland+To+Move+All+Its+Oil+Reserves+Out+Of+The+UK+As+Brexit+Nears" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Chevrons-Stock-Rebounds-After-Turbulent-Week.html">Chevron’s Stock Rebounds After Turbulent Week</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/US-To-Slap-Sanctions-On-All-Iranian-Oil-Buyers.html">U.S. To Slap Sanctions On All Iranian Oil Buyers</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/A-World-First-Ireland-Plans-To-Exit-Fossil-Fuel-Investments-Entirely.html">A World-First: Ireland Plans To Exit Fossil Fuel Investments Entirely</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Puerto-Rico-Utility-Board-Resigns.html">Puerto Rico Utility Board Resigns</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/US-Asks-UN-To-Stop-Oil-Products-To-North-Korea-Immediately.html">U.S. Asks UN To Stop Oil Products To North Korea Immediately</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Ireland To Move All Its Oil Reserves Out Of The UK As Brexit Nears</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Jul 16, 2018, 12:00 PM CDT</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/Ireland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html",
						"datePublished": "2018-07-16T12:00:00-05:00",
						"dateModified": "2018-07-16T10:22:13-05:00",
						"dateCreated": "2018-07-16T12:00:00-05:00",
						"wordCount": "490",
						"inLanguage": "en-US",
						"name": "Ireland To Move All Its Oil Reserves Out Of The UK As Brexit Nears",
						"description": "The Irish government is expected to agree this week on a plan to move all of the Republic’s oil reserves out of the UK as Ireland steps up its preparations for Brexit",
						"articleBody": "The Irish government is expected to agree this week on a plan to move all of the Republic&rsquo;s oil reserves out of the UK as Ireland steps up its preparations for Brexit, Ireland&rsquo;s Sunday Independent reported.  Under the plan, seen as one of the most significant Brexit decisions for Ireland so far, Ireland will transfer the nearly 200,000 tons of oil out of British refineries and back into Ireland or other EU member states, as the UK is preparing to leave the European Union bloc.  According to Sunday Independent, the oil would be moved out of the UK &ldquo;for national security reasons.&rdquo;  &ldquo;We pay for storage there so that will have serious implications for UK refineries who have stored our oil for almost two decades,&rdquo; a senior Irish government source told Sunday Independent.  Ireland has 1.5 million tons of oil reserves. Some 500,000 tons of those reserves are stored in other countries, including the UK, the Netherlands, Denmark, and Spain. The remaining 1 million tons are held at ports along Ireland&rsquo;s coasts.  Under the EU&rsquo;s Oil Stocks Directive, EU countries must keep emergency stocks of crude oil and/or petroleum products equal to at least 90 days of net imports or 61 days of consumption, whichever is higher.  According to reports, one of Ireland&rsquo;s options for moving the oil reserves out of the UK could be physically moving the oil via tankers. An alternative is also being considered&mdash;to make trade deals in which the ownership of UK oil in other EU member state is transferred to Ireland, without the need to physically move the oil.  While it is studying where to keep its oil reserves after Brexit, Ireland could become the first country in the world to quit fossil fuel investments completely, after the Fossil Fuel Divestment bill was passed by the country&rsquo;s lower house, the D&aacute;il &Eacute;ireann, last week.  By Tsvetana Paraskova for Oilprice.com",
						"headline": "Ireland To Move All Its Oil Reserves Out Of The UK As Brexit Nears",
						"about": [{
							"@type": "Thing",
							"description": "The Irish government is expected to agree this week on a plan to move all of the Republic’s oil reserves out of the UK as Ireland steps up its preparations for Brexit"
						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/Ireland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html",
													"image": [{
								"@type": "ImageObject",
								"url": "https://d32r1sh890xpii.cloudfront.net/news/718x300/4058c64e4ef2004900f05a18ee80f4ce.jpg",
								"height": "700",
								"width": "1680"
							}],
																			"author": [{
								"@type": "Person",
								"name": "Tsvetana Paraskova",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>

								    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/4058c64e4ef2004900f05a18ee80f4ce.jpg">
						    				    						    <img src="https://d32r1sh890xpii.cloudfront.net/news/718x300/4058c64e4ef2004900f05a18ee80f4ce.jpg" class="singleArticle__articleImage" alt="Irish flag picture" title="Irish flag picture" >
						    			    </picture>

			    					    <div id="news-content" class="wysiwyg clear">
						    <p>The Irish government is expected to agree this week on a plan to move all of the Republic&rsquo;s oil reserves out of the UK as Ireland steps up its preparations for Brexit, Ireland&rsquo;s Sunday Independent <a href="https://www.independent.ie/business/brexit/cabinet-to-move-irish-oil-reserve-from-uk-37119518.html">reported</a>.</p><p>Under the plan, seen as one of the most significant Brexit decisions for Ireland so far, Ireland will transfer the nearly 200,000 tons of oil out of British refineries and back into Ireland or other EU member states, as the UK is preparing to leave the European Union bloc.</p><p>According to Sunday Independent, the oil would be moved out of the UK &ldquo;for national security reasons.&rdquo;</p><p>&ldquo;We pay for storage there so that will have serious implications for UK refineries who have stored our oil for almost two decades,&rdquo; a senior Irish government source told Sunday Independent.</p><p>Ireland has <a href="http://www.irishnews.com/news/northernirelandnews/2018/07/16/news/republic-to-remove-all-oil-reserves-from-the-uk-after-almost-20-years-as-part-of-its-brexit-preparations-1382967/">1.5 million tons</a> of oil reserves. Some 500,000 tons of those reserves are stored in other countries, including the UK, the Netherlands, Denmark, and Spain. The remaining 1 million tons are held at ports along Ireland&rsquo;s coasts.</p><p>Under the EU&rsquo;s <a href="https://ec.europa.eu/energy/en/topics/imports-and-secure-supplies/eu-oil-stocks">Oil Stocks Directive</a>, EU countries must keep emergency stocks of crude oil and/or petroleum products equal to at least 90 days of net imports or 61 days of consumption, whichever is higher.</p><p>According to reports, one of Ireland&rsquo;s options for moving the oil reserves out of the UK could be physically moving the oil via tankers. An alternative is also being considered&mdash;to make trade deals in which the ownership of UK oil in other EU member state is transferred to Ireland, without the need to physically move the oil.</p><p>While it is studying where to keep its oil reserves after Brexit, Ireland could become the <a href="https://oilprice.com/Latest-Energy-News/World-News/A-World-First-Ireland-Plans-To-Exit-Fossil-Fuel-Investments-Entirely.html">first country in the world</a> to quit fossil fuel investments completely, after the Fossil Fuel Divestment bill was passed by the country&rsquo;s lower house, the D&aacute;il &Eacute;ireann, last week. <br /> <br />By Tsvetana Paraskova for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Crude-Oil/What-Trumps-Tweet-Actually-Means-For-Oil.html"><strong>What Trump&rsquo;s Tweet Actually Means For Oil</strong></a></span></li><li><span style="color: #800000;"><a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/This-Country-Is-Far-Ahead-Of-Its-Renewables-Targets.html"><strong>This Country Is Far Ahead Of Its Renewables Targets</strong></a></span></li><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Oil-Prices/Mexico-Likely-To-Keep-Making-The-Worlds-Biggest-Oil-Hedge.html"><strong>Mexico Likely To Keep Making The World&rsquo;s Biggest Oil Hedge</strong></a></span></li></ul>						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
			<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Ireland+To+Move+All+Its+Oil+Reserves+Out+Of+The+UK+As+Brexit+Nears+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html&title=Ireland+To+Move+All+Its+Oil+Reserves+Out+Of+The+UK+As+Brexit+Nears+%7C+OilPrice.com&summary=The Irish government is expected to agree this week on a plan to move all of the Republic&rsquo;s oil reserves out of the UK as Ireland steps up its preparations for Brexit, Ireland&rsquo;s Sunday Independent reported.Under the plan, seen as one of the most significant Brexit decisions for Ireland so&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIreland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html&title=Ireland+To+Move+All+Its+Oil+Reserves+Out+Of+The+UK+As+Brexit+Nears" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Urges-Trump-Dont-Tap-SPR-To-Lower-Oil-Prices-Drop-Sanctions-Instead.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Urges-Trump-Dont-Tap-SPR-To-Lower-Oil-Prices-Drop-Sanctions-Instead.html" class="singleArticle__navigation__articleTitleLink">Iran Urges Trump: Don’t Tap SPR To Lower Oil Prices, Drop Sanctions Instead</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                          <div class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Urges-Trump-Dont-Tap-SPR-To-Lower-Oil-Prices-Drop-Sanctions-Instead.html" class="singleArticle__navigation__titleLink">Next Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Urges-Trump-Dont-Tap-SPR-To-Lower-Oil-Prices-Drop-Sanctions-Instead.html" class="singleArticle__navigation__articleTitleLink">Iran Urges Trump: Don’t Tap SPR To Lower Oil Prices, Drop Sanctions Instead</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Plans-50-Billion-Investment-In-Irans-Oil-Gas-Industry.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/81988f267b10a7a8d83b606c1f636e9c.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/81988f267b10a7a8d83b606c1f636e9c.jpg" class="articleRelatedPosts__image" alt="Russia Plans $50 Billion Investment In Iran’s Oil, Gas Industry" title="Russia Plans $50 Billion Investment In Iran’s Oil, Gas Industry" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Russia Plans $50 Billion Investment In Iran’s Oil, Gas Industry</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Aker-BP-Norway-Oil-Strike-Would-Hit-Production-If-It-Lasts-A-Month.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/3b65b65e24c797c26210d29330fed24a.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/3b65b65e24c797c26210d29330fed24a.jpg" class="articleRelatedPosts__image" alt="Aker BP: Norway Oil Strike Would Hit Production If It Lasts A Month" title="Aker BP: Norway Oil Strike Would Hit Production If It Lasts A Month" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Aker BP: Norway Oil Strike Would Hit Production If It Lasts A Month</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Kurds-In-Syria-Share-Oil-With-Government-As-Part-Of-A-Deal.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/4a34cd2ba03c2583ff45e30d96585143.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/4a34cd2ba03c2583ff45e30d96585143.jpg" class="articleRelatedPosts__image" alt="Kurds In Syria Share Oil With Government As Part Of A Deal" title="Kurds In Syria Share Oil With Government As Part Of A Deal" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Kurds In Syria Share Oil With Government As Part Of A Deal</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Latest-Energy-News/World-News/Ireland-To-Move-All-Its-Oil-Reserves-Out-Of-The-UK-As-Brexit-Nears.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row rowcheckbox clear">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-After-API-Reports-Major-Crude-Draw7925.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/d5102a72e5a67dbed0346a23ce85db6b.jpg" alt="Oil Prices Rise After API Reports Major Crude Draw" title="Oil Prices Rise After API Reports Major Crude Draw" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Rise After API Reports Major Crude Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/Russia-Plans-50-Billion-Investment-In-Irans-Oil-Gas-Industry.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/81988f267b10a7a8d83b606c1f636e9c.jpg" alt="Russia Plans $50 Billion Investment In Iran’s Oil, Gas Industry" title="Russia Plans $50 Billion Investment In Iran’s Oil, Gas Industry" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Russia Plans $50 Billion Investment In Iran’s Oil, Gas Industry</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Bernstein-Oil-May-Jump-Past-150-On-Chronic-Underinvestment.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/edab04c1deb84ec478140743866efad0.jpg" alt="Bernstein: Oil May Jump Past $150 On Chronic Underinvestment" title="Bernstein: Oil May Jump Past $150 On Chronic Underinvestment" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Bernstein: Oil May Jump Past $150 On Chronic Underinvestment</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/110-Billion-In-Oil-And-Gas-Projects-Revived-As-Prices-Rise.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/99774deff586c1d3cf7982c27f6a94f5.jpg" alt="$110 Billion In Oil And Gas Projects Revived As Prices Rise" title="$110 Billion In Oil And Gas Projects Revived As Prices Rise" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">$110 Billion In Oil And Gas Projects Revived As Prices Rise</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-Further-After-API-Report-Crude-Gasoline-Draw.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/058ba2d2c3db8a374b1c2b4683cb6b12.jpg" alt="Oil Prices Rise Further After API Reports Crude, Gasoline Draw" title="Oil Prices Rise Further After API Reports Crude, Gasoline Draw" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Rise Further After API Reports Crude, Gasoline Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
        <div class="banner--articleSidebar">
						<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->    	</div>
			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <!-- /.articlesSidebarRelatedArticles -->

        <div class="banner--articleSidebar">
          		  		        </div>
        <!-- /.banner--articleSidebar -->

		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

					<div class="sidebarSponsorContent">
			  <h2 class="sidebarSponsorContent__heading">Most Commented</h2>

										  <a href='https://oilprice.com/Energy/Energy-General/Can-Trump-Counter-Soaring-Gasoline-Prices.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/327c6ee0cd62d64d189fdfe6f36882f1.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Can Trump Counter Soaring Gasoline Prices?</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Oil-Prices/This-Is-How-Much-US-Households-Lose-As-Gas-Prices-Rise.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/a41b0502213c2753e72781f83cfcc367.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">This Is How Much U.S. Households Lose As Gas Prices Rise</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/The-New-Oil-Cartel-Threatening-OPEC.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e04a375c11baa50cae50fca8b0bc29df.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">The New Oil Cartel Threatening OPEC</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Oil-Prices/The-Critical-Chokepoint-That-Could-Send-Oil-To-250.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4bf46b59542b1c5822d01bbc34f0b9d3.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">The Critical Chokepoint That Could Send Oil To $250</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '8009';
	var captcha_completed = false;
	</script>
	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/180"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1531471665"></script>
	<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	/* Setup cross domain tracking to allow us to track Infusionsoft checkout pages as well
	*/
	ga('set', 'anonymizeIp', true);
	ga('create', 'UA-2249023-24', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['oo384.infusionsoft.com']);
  ga('send', 'pageview');
</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript" src="https://oo384.infusionsoft.com/app/webTracking/getTrackingCode"></script>
</body>
</html>
