<!DOCTYPE html>
<html lang="en">
<head>
			<!--  Start Header Code for oilprice.com -->
		<script src='https://tagan.adlightning.com/math-aids/op.js'></script>

		
				<script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>

			
		<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
		<script src="//cdn.districtm.ca/merge/merge.142015.js"></script>
		<script src="//teachingaids-d.openx.net/w/1.0/jstag?nc=192633929-oilprice"></script>
		<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
		<!--  End Header Code for oilprice.com -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-2249023-24', 'auto');
	ga('set', 'anonymizeIp', true);
  	ga('send', 'pageview');
</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->

	
	<title>Can Saudi Arabia Still Sway The Oil Market? | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="As large customers like China and the U.S. grow less reliant on Saudi barrels, the oil kingdom might have started to lose some of its leverage over prices" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Saudi Arabia, Oil, Oil Prices, Oil Production, OPEC, OPEC Deal, Oil Supply" />
	<meta name="keywords" content="Saudi Arabia, Oil, Oil Prices, Oil Production, OPEC, OPEC Deal, Oil Supply" />
		
	<link rel="amphtml" href="https://oilprice.com/Energy/Oil-Prices/Can-Saudi-Arabia-Still-Sway-The-Oil-Market.amp.html" />
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Can Saudi Arabia Still Sway The Oil Market? | OilPrice.com" />
	<meta name="twitter:description" content="As large customers like China and the U.S. grow less reliant on Saudi barrels, the oil kingdom might have started to lose some of its leverage over prices" />
	<meta name="twitter:url" content="https://oilprice.com/Energy/Oil-Prices/Can-Saudi-Arabia-Still-Sway-The-Oil-Market.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/289f0f1c20c2507dda15f1c786ac1554.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Can Saudi Arabia Still Sway The Oil Market? | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/289f0f1c20c2507dda15f1c786ac1554.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/289f0f1c20c2507dda15f1c786ac1554.jpg" />
	<meta property="og:description" content="As large customers like China and the U.S. grow less reliant on Saudi barrels, the oil kingdom might have started to lose some of its leverage over prices" />
	<meta property="og:url" content="https://oilprice.com/Energy/Oil-Prices/Can-Saudi-Arabia-Still-Sway-The-Oil-Market.html" />

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/63/screen.css,a/css/articles/style.css,a/css/category/style.css?v=1555516623" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Energy/Oil-Prices/Can-Saudi-Arabia-Still-Sway-The-Oil-Market.html" />
	
				<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        _pcq.push(['APIReady', callbackFunction]);
		function callbackFunction() {
		    console.log(pushcrew.subscriberId); // will return something like this if current user is a subscriber '1c5d546172cfb4be65a8d51b047c4804'
		    if(pushcrew.subscriberId != false && pushcrew.subscriberId != -1){
		    	if($('body').hasClass('loggedin')){
					var request = $.ajax({
					  url: "/ajax/add_pushcrew",
					  method: "POST",
					  data: { pushcrew : pushcrew.subscriberId }
					});

					request.done(function( msg ) {
						//console.log( msg );
					});

					request.fail(function( jqXHR, textStatus ) {
						console.log( "Request failed: " + textStatus );
					});
				}
		    }
		}
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
	</script>

	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 


	<script type='text/javascript'>
		var _vis_opt_account_id = 392976;
		var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
		document.write('<s' + 'cript src="' + _vis_opt_protocol +
		'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
		+encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
	</script>

	<script type='text/javascript'>
		if(typeof(_vis_opt_settings_loaded) == "boolean") {
			document.write('<s' + 'cript src="' + _vis_opt_protocol +
			'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>');
		}
	</script>

	<script type='text/javascript'>
	if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
			_vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
	}
	</script>

	<!-- Start SmartBanner -->
	<link rel="stylesheet" href="/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true">
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style> 
	<!-- End SmartBanner configuration -->

</head>

<body id="pagetop" class="articles category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner601" class="banner">
	<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138910110-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/premium?utm_source=ophomepage&utm_medium=textlink&utm_campaign=exclusive" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice Premium" title="Premium" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">65.80 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.38%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">1 hour</span></td>
									<td class="value">74.04 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.07</td>
									<td class="change_percent">+2.88%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.563 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.005</td>
									<td class="change_percent">+0.20%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">1 hour</span></td>
									<td class="value">70.10 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.00</td>
									<td class="change_percent">+2.94%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">6 days</span></td>
									<td class="value">70.81 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.70</td>
									<td class="change_percent">+1.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">71.45 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.51</td>
									<td class="change_percent">+2.16%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">71.17 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.31</td>
									<td class="change_percent">+0.44%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">5 days</span></td>
									<td class="value">71.17  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.31</td>
									<td class="change_percent">+0.44%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">5 days</span></td>
									<td class="value">72.43  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.12</td>
									<td class="change_percent">+0.17%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">6 days</span></td>
									<td class="value">63.03  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.21</td>
									<td class="change_percent">+0.33%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.563  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.005</td>
									<td class="change_percent">+0.20%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">73.24 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.12</td>
									<td class="change_percent">+2.98%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">74.57 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.28</td>
									<td class="change_percent">+3.15%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">64.77 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.11</td>
									<td class="change_percent">+0.17%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">73.92 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.57</td>
									<td class="change_percent">+0.78%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">71.66 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.08</td>
									<td class="change_percent">+0.11%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">72.43 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.12</td>
									<td class="change_percent">+0.17%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">5 days</span></td>
									<td class="value">72.43  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.12</td>
									<td class="change_percent">+0.17%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">5 days</span></td>
									<td class="value">71.86  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">6 days</span></td>
									<td class="value">70.81  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.70</td>
									<td class="change_percent">+1.00%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">15 mins</span></td>
									<td class="value">52.48 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">53.67 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.80</td>
									<td class="change_percent">-1.47%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">59 days</span></td>
									<td class="value">60.82 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.20</td>
									<td class="change_percent">+0.33%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">64.92 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.20</td>
									<td class="change_percent">+0.31%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">59.32 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.30</td>
									<td class="change_percent">-0.50%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">57.82 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.20</td>
									<td class="change_percent">+0.35%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">2 hours</span></td>
									<td class="value">57.82  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.20</td>
									<td class="change_percent">+0.35%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">2 hours</span></td>
									<td class="value">59.07  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.20</td>
									<td class="change_percent">+0.34%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">2 hours</span></td>
									<td class="value">64.57  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.55</td>
									<td class="change_percent">-0.84%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">2 hours</span></td>
									<td class="value">58.92  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.20</td>
									<td class="change_percent">+0.34%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">71.17 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.31</td>
									<td class="change_percent">+0.44%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">61.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.25</td>
									<td class="change_percent">+2.07%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">55.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.25</td>
									<td class="change_percent">+2.30%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">6 days</span></td>
									<td class="value">71.84 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.28</td>
									<td class="change_percent">-0.39%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">59.65 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.70</td>
									<td class="change_percent">+2.93%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">63.60 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.70</td>
									<td class="change_percent">+2.75%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
									<td class="value">63.60  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.70</td>
									<td class="change_percent">+2.75%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
									<td class="value">61.75  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.25</td>
									<td class="change_percent">+2.07%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">5 days</span></td>
									<td class="value">54.25  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.46%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">5 days</span></td>
									<td class="value">74.65  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.24</td>
									<td class="change_percent">+0.32%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1555974305">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Halliburton-Expects-Offshore-Oil-Spending-To-Jump-In-2019.html" class="full_parent"></a>
								<span class="time_ago">5 mins</span>
								<span class="article_name">Halliburton Expects Offshore Oil Spending To Jump In 2019</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Looks-To-Add-12-New-Nuclear-Power-Stations.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">India Looks To Add 12 New Nuclear Power Stations</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Home-Prices-Are-Higher-Near-EV-Charging-Stations.html" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">U.S. Home Prices Are Higher Near EV Charging Stations</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Key-Nigerian-Oil-Export-Pipeline-Under-Force-Majeure-After-Fire-Breaks-Out.html" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Key Nigerian Oil Export Pipeline Under Force Majeure After Fire Breaks Out</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Threatens-To-Block-Key-Oil-Chokepoint-If-It-Can-No-Longer-Export-Crude.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Iran Threatens To Block Key Oil Chokepoint If It Can No Longer Export Crude</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Aramco-To-Buy-Shells-Stake-In-Refining-JV.html" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Aramco To Buy Shell’s Stake In Refining JV</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Guaido-Takes-Strides-To-Topple-Maduro.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Guaido Takes Strides To Topple Maduro</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Oil-Giant-Focusing-Only-On-Africa.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">The Oil Giant Focusing Only On Africa</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Russia-Oil-Cooperation-Here-to-Stay.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Saudi, Russia Oil Cooperation “Here to Stay”</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Its-Gonna-Be-A-Long-Runway-American-EV-Makers-Face-Major-Problems.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">‘’It’s Gonna Be A Long Runway” American EV Makers Face Major Problems</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Refiners-Gear-Up-For-Busy-Overhaul-Season.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">U.S. Refiners Gear Up For Busy Overhaul Season</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Maduro-Channels-Oil-Sales-Revenues-To-Russia.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Maduro Channels Oil Sales Revenues To Russia</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Gulf-Coast-Crude-Oil-Imports-Hit-Lowest-In-Three-Decades.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">U.S. Gulf Coast Crude Oil Imports Hit Lowest In Three Decades</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/A-Bad-Sign-For-Tesla-Bulls-Top-Tesla-Investor-Slashes-Stake.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">A Bad Sign For Tesla Bulls? Top Tesla Investor Slashes Stake</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazil-To-Put-Up-New-Pre-Salt-Oil-Blocks-For-Auction-In-October.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Brazil To Put Up New Pre-Salt Oil Blocks For Auction In October</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Wanted-To-Load-Riot-Gear-On-Venezuela-Bound-Warship-In-Malta.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Russia Wanted To Load Riot Gear On Venezuela-Bound Warship In Malta</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Oil-Exports-Fall-Below-7-Million-Bpd-In-February.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Saudi Oil Exports Fall Below 7 Million Bpd In February</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ocasio-Cortez-Releases-Puzzling-Green-New-Deal-Video.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Ocasio-Cortez Releases Puzzling Green New Deal Video</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/New-Alberta-Premier-Directly-Threatens-BC-Over-Pipelines.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">New Alberta Premier Directly Threatens B.C. Over Pipelines</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Just-Lost-One-of-Its-Largest-Fuel-Suppliers.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Venezuela Just Lost One of Its Largest Fuel Suppliers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/How-Low-Can-It-Go-Angolas-Oil-Exports-To-Hit-Decade-Low-In-June.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">How Low Can It Go? Angola’s Oil Exports To Hit Decade Low In June</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kuwait-Could-Add-400000-Bpd-Heavy-Oil-Output-By-January-2020.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Kuwait Could Add 400,000 Bpd Heavy Oil Output By January 2020</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Hundreds-Dead-Injured-As-Fighting-Escalates-In-Oil-Rich-Libya.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Hundreds Dead, Injured As Fighting Escalates In Oil-Rich Libya</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Egypts-Huge-Fuel-Subsidy-Cuts-Could-Spark-Protests.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Egypt’s Huge Fuel Subsidy Cuts Could Spark Protests</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-Aramco-Wants-In-On-Indias-Largest-Refining-Company.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Why Aramco Wants In On India’s Largest Refining Company</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Guaido-Wants-Annulment-Of-ConocoPhillips-Compensation.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Guaido Wants Annulment Of ConocoPhillips Compensation</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Industry-Relieved-After-Major-Conservative-Win-In-Alberta.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Oil Industry Relieved After Major Conservative Win In Alberta</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iranian-Oil-Exports-Drop-As-Waiver-Expiry-Draws-Near.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Iranian Oil Exports Drop As Waiver Expiry Draws Near</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Crude-Gasoline-Draw-Boost-Oil-Prices.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Crude, Gasoline Draw Boost Oil Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Goldman-Sachs-Backed-Russian-Oil-Firm-Plans-Expansion.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Goldman Sachs-Backed Russian Oil Firm Plans Expansion</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Shutters-Oil-Fields-To-Cope-With-Deadly-Floods.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Iran Shutters Oil Fields To Cope With Deadly Floods</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/New-Crude-By-Rail-Bill-Could-Upend-US-Oil-Flows.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">New Crude-By-Rail Bill Could Upend U.S. Oil Flows</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Electric-Vehicle-Registrations-In-US-Hit-Record-High-In-2018.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Electric Vehicle Registrations In US Hit Record High In 2018</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Has-Tesla-Solved-The-Worlds-Battery-Recycling-Problem.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Has Tesla Solved The World’s Battery Recycling Problem?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigerian-Army-Destroys-Major-Oil-Smuggling-Hub.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Nigerian Army Destroys Major Oil Smuggling Hub</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-Gazprom-Just-Resumed-Purchases-Of-Turkmen-Gas.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Why Gazprom Just Resumed Purchases Of Turkmen Gas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Presidential-Hopeful-Promises-To-Ban-Oil-Gas-Drilling.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">U.S. Presidential Hopeful Promises To Ban Oil & Gas Drilling</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Sudans-Oil-Flow-Not-Impacted-By-Unrest-In-Sudan.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">South Sudan’s Oil Flow Not Impacted By Unrest In Sudan</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Fuel-Starved-Haiti-in-Crisis-As-Venezuela-Deal-Dies.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Fuel-Starved Haiti In Crisis As Venezuela Deal Dies</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraqs-Solution-To-Stranded-Kurdistan-Crude.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Iraq's Solution To Stranded Kurdistan Crude</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/5685-end-of-sanction-waivers/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">End of Sanction Waivers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/5687-balancing-act-sanctions-venezuela-trade-war-and-demand/" class="full_parent"></a>
								<span class="time_ago">8 minutes</span>
								<span class="article_name">Balancing Act---Sanctions, Venezuela, Trade War and Demand</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/5553-mueller-report-brings-into-focus-obamas-attempted-coup-against-trump/" class="full_parent"></a>
								<span class="time_ago">11 minutes</span>
								<span class="article_name">Mueller Report Brings Into Focus Obama's Attempted Coup Against Trump</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/5530-what-would-happen-if-the-world-ran-out-of-crude-oil/" class="full_parent"></a>
								<span class="time_ago">14 minutes</span>
								<span class="article_name">What Would Happen If the World Ran Out of Crude Oil?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/5693-saudi-arabia-says-to-coordinate-with-other-producers-to-ensure-adequate-oil-supply/" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Saudi Arabia Says To Coordinate With Other Producers To Ensure Adequate Oil Supply</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/5657-us-military-spends-at-least-81-billion-protecting-opec-persian-gulf-oil-shipping-lanes-16-dod-budget/" class="full_parent"></a>
								<span class="time_ago">48 mins</span>
								<span class="article_name">US Military Spends at least $81 Billion Protecting OPEC Persian Gulf Oil Shipping Lanes (16% DoD Budget)</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/5513-overheating-the-earth-high-temperatures-shortened-alaska%E2%80%99s-winter-weather/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Overheating the Earth: High Temperatures Shortened Alaska’s Winter Weather</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/5665-undeniable-shale-slowdown/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">"Undeniable" Shale Slowdown?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/5676-populist-surge-coming-in-europes-may-election/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Populist Surge Coming in Europe's May Election</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/5667-climate-change-protests/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Climate Change Protests</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/5671-china-to-promote-using-wind-energy-to-power-heating/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">China To Promote Using Wind Energy To Power Heating</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/5691-alliances-iran-and-pakistan-to-form-joint-rapid-reaction-force-at-border/" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">Alliances: Iran And Pakistan To Form Joint Rapid Reaction Force At Border</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/5590-gas-flaring/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Gas Flaring</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/5661-how-many-drilling-sites-are-left-in-the-permian/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">How many drilling sites are left in the Permian?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/5552-og-now-in-the-magical-goldilocks-zone-of-70-brent/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">O&G now in the Magical Goldilocks Zone of $70 Brent</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/5683-dont-climb-onto-the-80-oil-price-greed-roller-coaster-please/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Don't Climb Onto the $80+ Oil Price Greed Roller Coaster, Please.</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Halliburton-Expects-Offshore-Oil-Spending-To-Jump-In-2019.html">Halliburton Expects Offshore Oil Spending To Jump In 2019</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Oil-Prices/Bullish-Hedge-Funds-Send-Oil-Soaring.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/eed95dd87f8d47039a34f709a4ce0b14.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Oil-Prices/Bullish-Hedge-Funds-Send-Oil-Soaring.html">Bullish Hedge Funds Send Oil Soaring</a></h3>
								<p class="articleOtherNews__excerpt">Strong institutional interest in oil&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Oil-Prices/Oil-Prices-Spike-On-Libyan-Violence.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2793fb6121cdeb8ccb3958148d8cb67f.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Oil-Prices/Oil-Prices-Spike-On-Libyan-Violence.html">Oil Prices Spike On Libyan Violence</a></h3>
								<p class="articleOtherNews__excerpt">General Haftar has launched a&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Oil-Prices/The-Case-For-100-Oil.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4861f71e407ab3fb5c9b6d3bdeeb246a.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Oil-Prices/The-Case-For-100-Oil.html">The Case For $100 Oil</a></h3>
								<p class="articleOtherNews__excerpt">According to Bank of America&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Oil-Prices">
					<span itemprop="name">Oil Prices</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" class="authorBox__avatar">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Can+Saudi+Arabia+Still+Sway+The+Oil+Market%3F+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Can+Saudi+Arabia+Still+Sway+The+Oil+Market%3F+%7C+OilPrice.com&summary=Saudi Arabia, the world&rsquo;s top oil exporter and OPEC&rsquo;s largest producer, has influenced the oil market and oil flows since the middle of the 20th century.Shortly after the 21st century began, one of Saudi Arabia&rsquo;s key customers made its first steps toward becoming one of the Kingdom&rsquo;s main competitors on&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Can+Saudi+Arabia+Still+Sway+The+Oil+Market%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->
					
			    			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="20062" class="singleArticle__content" >

			    			    			    <h1>Can Saudi Arabia Still Sway The Oil Market?</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Apr 22, 2019, 6:00 PM CDT</span>

					<script type="application/ld+json">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</script>
																<div class="articleImageContainer">
																		<div class="JoinCommunityBtn">
											<div class="JoinCommunityBtnInner">
												<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" target="_blank">Join Our Community</a>
											</div>
										</div>
																	<picture>
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/289f0f1c20c2507dda15f1c786ac1554.jpg">
																												<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/289f0f1c20c2507dda15f1c786ac1554.jpg" class="singleArticle__articleImage" alt="Riyadh" title="Riyadh" >
																	</picture>
						</div>
						
			    					    <div id="article-content" class="wysiwyg clear">
						    <p>Saudi Arabia, the world&rsquo;s top oil exporter and OPEC&rsquo;s largest producer, has influenced the oil market and oil flows since the middle of the 20<sup>th</sup> century.</p><p>Shortly after the 21<sup>st</sup> century began, one of Saudi Arabia&rsquo;s key customers made its first steps toward becoming one of the Kingdom&rsquo;s main competitors on the global oil market: the United States began fracking for oil in the mid-2000s. By the end of the 2010s, the U.S. is now the world&rsquo;s biggest crude oil producer, having surpassed Russia and Saudi Arabia to claim the crown.</p><p>Sure, Saudi Arabia is one of the most important factors in global crude trade and oil market participants are lapping up every word and hint from the top oil officials in the Kingdom.</p><p>But as the U.S. has started to rely on fewer imported barrels, Saudi Arabia&rsquo;s power to sway the market has diminished. Another large Saudi customer, China, now has more leverage over Saudi Arabia&rsquo;s oil flows, Dafna Maor, a columnist for Israeli newspaper Haaretz, <a href="https://www.haaretz.com/israel-news/business/EXT-MAGAZINE-saudi-arabia-oil-superpower-now-forced-to-play-by-others-rules-1.7132442">writes</a>.</p><p>U.S. crude oil imports from all over the world have declined from their <a href="https://www.eia.gov/dnav/pet/hist/LeafHandler.ashx?n=PET&amp;s=MCRIMUS2&amp;f=A">peak of 10.126 million bpd</a> in 2005, while imports from Saudi Arabia have also been down in recent years, to average <a href="https://www.eia.gov/dnav/pet/hist/LeafHandler.ashx?n=PET&amp;s=MCRIMUSSA2&amp;f=A">below 1 million bpd</a> in 2017, for the first time since 2009, according to the latest EIA data. Meanwhile, U.S. production is <a href="https://www.eia.gov/dnav/pet/hist/LeafHandler.ashx?n=pet&amp;s=wcrfpus2&amp;f=w">breaking records</a>, despite a slowdown in shale growth in recent months as a result of the 40-percent oil price slump in the fourth quarter of 2018.</p><p>In recent years, the Saudis have had stiff competition in what is now the world&rsquo;s largest oil importing nation, China. In the past three years, Saudi Arabia has lost its status of China&rsquo;s number-one supplier&mdash;to none other than its ally in the OPEC/non-OPEC production cut deal, Russia. &nbsp; <span style="color: #800000;"><strong class="related"> <a href="/Energy/Crude-Oil/Saudi-Arabia-Iraq-Prepared-To-Reverse-Oil-Production-Cuts.html">Related: Saudi Arabia, Iraq Prepared To Reverse Oil Production Cuts</a></strong></span></p><p>Saudi Arabia is the world&rsquo;s largest oil exporter, but its dominance over the global oil market has started to crack in recent years. Now the Kingdom influences the market and oil prices as much as (or probably less than) the Permian basin in West Texas does, Haaretz&rsquo;s Maor argues.</p><p>The Saudis don&rsquo;t want to lose control over OPEC&rsquo;s oil production policies, which the cartel publicly says are always aimed at a &ldquo;balanced oil market&rdquo;, while many OPEC members, including the de facto leader Saudi Arabia, actually need oil prices at least as high as their budget-balance needs. In Saudi Arabia&rsquo;s case, this is around $80 a barrel <a href="/oil-price-charts/46">Brent Crude</a> or slightly higher.</p><p>At the same time, Saudi Arabia claims it wants to diversify its economy away from over-reliance on oil.</p><p>As per <a href="https://www.opec.org/opec_web/en/about_us/169.htm">OPEC figures</a>, the oil and gas sector generates around 50 percent of Saudi Arabia&rsquo;s gross domestic product (GDP), and accounts for some 70 percent of its export earnings.</p><p>The so-called Vision 2030 by Crown Prince Mohammed bin Salman has grand plans about billions upon billions of U.S. dollars in investments into the Saudi economy and renewable energy. Ironically, the Kingdom relies on proceeds from oil, including from the much-hyped but still-on-hold listing of 5 percent in its oil giant Aramco, to fund the transformation. <span style="color: #800000;"><strong class="related"> <a href="/Energy/Natural-Gas/Did-This-Gas-Major-Just-Ensure-Its-Survival.html">Related: Did This Gas Major Just Ensure Its Survival?</a></strong></span></p><p>Yet, until this transformation begins to take place, if at all, Saudi Arabia is aggressively pursuing long-term downstream deals in the world&rsquo;s fastest-growing oil demand center, Asia, with the goal to lock in future demand for its crude oil.</p><p>Aramco has signed in recent months a number of agreements in China to take part in refinery projects. One of the latest deals, <a href="https://www.saudiaramco.com/en/news-media/news/2019/saudi-aramco-signs-agreements-to-acquire-stake-in-zhejiang">buying a 9-percent stake</a> in Zhejiang Petrochemical&rsquo;s 800,000-bpd integrated refinery and petrochemical complex in Zhoushan, says that &ldquo;Saudi Aramco&rsquo;s involvement in the project will come with a long-term crude supply agreement and the ability to utilize Zhejiang Petrochemical&rsquo;s large crude oil storage facility to serve its customers in the Asian region.&rdquo;</p><p>Despite plans to transform its economy from over-reliance on crude oil and despite gradually losing its dominant position as the single biggest oil price mover, Saudi Arabia is not willing to give up its geopolitical and market power that comes with its current status of the world&rsquo;s largest oil exporter.</p><p>By Tsvetana Paraskova for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/The-CIA-Man-In-Libya-Securing-Oil-Supply.html"> The &lsquo;CIA Man&rsquo; In Libya Securing Oil Supply</a><br /></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/The-Undeniable-Signs-Of-A-Shale-Slowdown.html">The Undeniable Signs Of A Shale Slowdown</a><br /></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Sharp-Drop-In-US-Rig-Count-Marks-First-Yearly-Loss-Since-2016.html">Sharp Drop In U.S. Rig Count Marks First Yearly Loss Since 2016</a></strong></span></li></ul>						    <br/>

								
								<br><br>
					    </div>
					    <div class="app_download_ad hide-in-app">
					    	<h5>Download The Free Oilprice App Today</h5>
					    	<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" src="/a/img/cl/app/appstoredownload.svg"></a>
					    	<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" src="/a/img/cl/app/androidbutton.png"></a>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
			<!-- /.singleArticle__wrapper -->
			
			<div id="bannerzone36">	<div id="banner612" class="banner">
	<center>
<div class="desktop-only">
<br>
<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138955916-0'); });
</script>
</div>
<br>
</div>
</center>	</div>
	</div><!--/#bannerzone36-->
							<div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div>
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				<div id="bannerzone27">	<div id="banner592" class="banner">
	<style type="text/css">
div#in-article-banner{
background:url('/a/img/banners/in-article/community-09-18/bg.png') no-repeat 0 0;
background-size: cover;
position: relative;
width: 100%;
max-width: 675px;
min-height: 210px;
text-align: center;
margin: 20px 0 !important;
}
img.in-article-banner__logo{
display: block !important;
width: 141px !important;
margin: 0 auto 0 auto !important;
padding-top: 15px !important;
}
div.in-article-banner__text{
width: 100%;
padding: 1%;
margin: 0 auto;
}
div.in-article-banner__text strong{
display: block;
font-family: "Roboto", sans-serif;
font-size: 24px;
font-weight: bold;
color: white;
}
div.in-article-banner__subtext p {
display: block;
color: white;
font-size: 15px;
margin-left: 0px !important;
margin-bottom: 15px;
font-family: "Roboto", sans-serif;
}
a.in-article-banner__bn{
display: block !important;
width: 120px;
margin: auto !important;
padding-bottom: 10px;
}
a.full_banner_link{
position:absolute;
top: 0px;
left: 0px;
height: 100%;
width: 100%;
}
</style>
<div id="in-article-banner">
<a href="https://community.oilprice.com/register/?utm_source=oilprice&utm_medium=inadarticle3" class="full_banner_link" target="_blank"></a>
<img class="in-article-banner__logo" src="/a/img/banners/in-article/community-07-18/oilprice-logo-2.png" alt="Oilprice.com">
<div class="in-article-banner__text"><strong>The most vital industry information will soon be <br>right at your fingertips</strong></div>
<div class="in-article-banner__subtext"><p>Join the world's largest community dedicated entirely to energy professionals and enthusiasts</p></div>
<a href="https://community.oilprice.com/register/?utm_source=oilprice&utm_medium=inadarticle3" class="in-article-banner__bn" target="_blank"><img src="/a/img/banners/in-article/community-09-18/bn.png" alt="Join Today" title="Join Today"></a>
</div>	</div>
	</div><!--/#bannerzone27--><div id="bannerzone32">	<div id="banner607" class="banner">
	<center>
<div class="mobile-only">
<br>
<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
<div id='div-gpt-ad-1555424877814-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555424877814-0'); });
</script>
</div>
<br>
</div>
</center>	</div>
	</div><!--/#bannerzone32--><div id="bannerzone33">	<div id="banner608" class="banner">
	<center>
<div class="mobile-only">
<br>
<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
<div id='div-gpt-ad-1555424664620-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555424664620-0'); });
</script>
</div>
<br>
</div>
</center>	</div>
	</div><!--/#bannerzone33-->
							<div class="share-buttons">
					<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Can+Saudi+Arabia+Still+Sway+The+Oil+Market%3F+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Can+Saudi+Arabia+Still+Sway+The+Oil+Market%3F+%7C+OilPrice.com&summary=Saudi Arabia, the world&rsquo;s top oil exporter and OPEC&rsquo;s largest producer, has influenced the oil market and oil flows since the middle of the 20th century.Shortly after the 21st century began, one of Saudi Arabia&rsquo;s key customers made its first steps toward becoming one of the Kingdom&rsquo;s main competitors on&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FOil-Prices%2FCan-Saudi-Arabia-Still-Sway-The-Oil-Market.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Can+Saudi+Arabia+Still+Sway+The+Oil+Market%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Oil-Prices/The-Perfect-Storm-That-Could-Drive-Oil-Even-Higher.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">The Perfect Storm That Could Drive Oil Even Higher</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
				<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Crude-Oil/Trumps-Hardline-On-Iran-Catches-Markets-Off-Guard.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/1abd5b381a24d237dc60e8ff5501c5f3.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/1abd5b381a24d237dc60e8ff5501c5f3.jpg" class="articleRelatedPosts__image" alt="Trump’s Hardline On Iran Catches Markets Off-Guard" title="Trump’s Hardline On Iran Catches Markets Off-Guard" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Trump’s Hardline On Iran Catches Markets Off-Guard</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Crude-Oil/Trumps-Latest-Oil-Market-Gamble.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/fa02e50fd48139010f20acde9dd2c0de.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/fa02e50fd48139010f20acde9dd2c0de.jpg" class="articleRelatedPosts__image" alt="Trump's Latest Oil Market Gamble" title="Trump's Latest Oil Market Gamble" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Trump's Latest Oil Market Gamble</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Investors-Unconvinced-By-Halliburtons-Shale-Optimism.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/07ef5ef60a717cd15a8300de6a6053dd.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/07ef5ef60a717cd15a8300de6a6053dd.jpg" class="articleRelatedPosts__image" alt="Investors Unconvinced By Halliburton’s Shale Optimism" title="Investors Unconvinced By Halliburton’s Shale Optimism" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Investors Unconvinced By Halliburton’s Shale Optimism</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Oil-Prices/Can-Saudi-Arabia-Still-Sway-The-Oil-Market.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1"  id="account_creation" />
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				 <!-- /.articlesSidebarRelatedArticles -->
				 <div class="banner--articleSidebar">
					<div id="bannerzone35">	<div id="banner611" class="banner">
	<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138697564-0'); });
</script>
</div>

<br>

<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0'class="desktop-only">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138761376-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone35-->        </div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Oil-Prices/Oil-Could-Fall-To-40-If-OPEC-Abandons-Its-Deal.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b3e5eb588b91d2f6434475539fe751be.jpg" alt="Oil Could Fall To $40 If OPEC Abandons Its Deal" title="Oil Could Fall To $40 If OPEC Abandons Its Deal" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Could Fall To $40 If OPEC Abandons Its Deal</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Oil-Prices/The-Perfect-Storm-That-Could-Drive-Oil-Even-Higher.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/59a157959d42bc2d1f6de12ed2aa9421.jpg" alt="The Perfect Storm That Could Drive Oil Even Higher" title="The Perfect Storm That Could Drive Oil Even Higher" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Perfect Storm That Could Drive Oil Even Higher</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/Exxon-Makes-Another-Discovery-In-This-New-Oil-Hotspot.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/a1dd53ea1e0b84ca8eb17bab951ce6c7.jpg" alt="Exxon Makes Another Discovery In This New Oil Hotspot" title="Exxon Makes Another Discovery In This New Oil Hotspot" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Exxon Makes Another Discovery In This New Oil Hotspot</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/The-Case-For-100-Oil.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4861f71e407ab3fb5c9b6d3bdeeb246a.jpg" alt="The Case For $100 Oil" title="The Case For $100 Oil" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Case For $100 Oil</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/This-Tweak-Could-Be-A-Gamechanger-For-Lithium-Ion-Batteries.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/16db1363d501ce0f5548577c03f57e39.jpg" alt="This Tweak Could Be A Gamechanger For Lithium-Ion Batteries" title="This Tweak Could Be A Gamechanger For Lithium-Ion Batteries" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">This Tweak Could Be A Gamechanger For Lithium-Ion Batteries</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
      

			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner604" class="banner">
	<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553138837676-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
		<div class="banner--articleSidebar">
								</div>
		<!-- /.banner--articleSidebar -->

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
			
		
		

	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
  
	<!-- code from AdMetricsPro - oilprice NVU 
	<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=98742&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&x=400&y=291&vp_content=plembed120frumpxsyq&vp_template=5130"></script>
	code from AdMetricsPro 
	<br> -->

</div>
<!-- /.siteContainer -->

<script type="text/javascript">
	jQuery('#commentform_email').on('blur', function(e){
	var email = jQuery( "#commentform_email" ).val();
	var request = jQuery.ajax({
		url: "/ajax/check_email",
		method: "POST",
		data: { email : email },
		dataType: "json"
	});

	request.done(function( msg ) {
		if(msg.status == 'exists'){
			//email is in db, hide most of form.
			jQuery('.hide_on_email_exists').hide();
			jQuery('.show_on_email_exists').show();
		}else{
			jQuery('.hide_on_email_exists').show();
			jQuery('.show_on_email_exists').hide();
		}
	});

	request.fail(function( jqXHR, textStatus ) {
		console.log( "Request failed: " + textStatus );
	});
	});
</script>

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '20062';
	var captcha_completed = false;
	</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
            <div class="download-buttons hide-in-app">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://oilprice.com/a/img/cl/app/appstoredownload.svg"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://oilprice.com/a/img/cl/app/google-play-badge.svg"></a>
            </div>
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment/moment.js,a/js/third_party/moment/moment-timezone.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1555516623"></script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
<!-- Incudles Optin Monster Popup Campaigns -->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hv97whtm5joy5p5xh9go" data-user="20987" async></script>
<!-- / https://optinmonster.com -->



<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="vfajfuoxhhid9q37enfd" data-user="20987" async></script>
<!-- / https://optinmonster.com -->


<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - Non EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="jpetzvrdjufgq0ujpnho" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hzcv8rrck3vvlr8pjt8o" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Community Popups -->
<div id="om-impl7wpnkosb2ua7uciz-holder"></div><script>var impl7wpnkosb2ua7uciz,impl7wpnkosb2ua7uciz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){impl7wpnkosb2ua7uciz_poll(function(){if(window['om_loaded']){if(!impl7wpnkosb2ua7uciz){impl7wpnkosb2ua7uciz=new OptinMonsterApp();return impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;impl7wpnkosb2ua7uciz=new OptinMonsterApp();impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="pa15bgfuldb6dqqejvmv" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ab3gyyqeflzggh1omxfh" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="i8bhm8esmrx2w3gojuo6" data-user="20987" async></script>
<!-- / https://optinmonster.com -->


 

	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	 <script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript">
	var uaString = navigator.userAgent;
	var includesMobile = uaString.includes("Mobile");
	var includesWV = uaString.includes("wv)");
	var includesVersion = uaString.includes("Version");
	var includesiPhone = uaString.includes("iPhone");
	var includesAndroid = uaString.includes("Android");

	if ( (includesMobile && includesiPhone && !includesVersion) || (includesMobile && includesWV && includesAndroid) ){ // iPhone or Android
		document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');
	}
</script>
<script type="text/javascript">
		var upid = "ISYAD-c0533366-8f5b-41a7-9059-20b6cc368b78"; 
		var host = "monitor.infisecure.com";
</script>
<script type="text/javascript" src="https://cdn.infisecure.com/assets/js/infisecure.js"></script>

</body>
</html>
