<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">

		
		<script src='https://tagan.adlightning.com/math-aids/op.js'></script>

		
				<script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>

			
		<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
		<script src="//cdn.districtm.ca/merge/merge.142015.js"></script>
		<script src="//teachingaids-d.openx.net/w/1.0/jstag?nc=192633929-oilprice"></script>
		<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2249023-24','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->

	
	<title>World’s Leading Nat Gas Producer Is About To Get Even Bigger | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Qatar is seeking partners for the expansion of its North Field gas mega-project, a development that will boost output and support broader infrastructure growth"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="keywords" content="Qatar, North Field, Natural Gas, Infrastructure, Output, LNG, Gas, Development"/>
		
	<link rel="amphtml" href="https://oilprice.com/Energy/Natural-Gas/Worlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="World’s Leading Nat Gas Producer Is About To Get Even Bigger | OilPrice.com"/>
	<meta name="twitter:description" content="Qatar is seeking partners for the expansion of its North Field gas mega-project, a development that will boost output and support broader infrastructure growth"/>
	<meta name="twitter:url" content="https://oilprice.com/Energy/Natural-Gas/Worlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/112d3e493424366381d4069db236498f.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>
	<meta property="og:title" content="World’s Leading Nat Gas Producer Is About To Get Even Bigger | OilPrice.com"/>
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/112d3e493424366381d4069db236498f.jpg"/>
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/112d3e493424366381d4069db236498f.jpg"/>
	<meta property="og:description" content="Qatar is seeking partners for the expansion of its North Field gas mega-project, a development that will boost output and support broader infrastructure growth"/>
	<meta property="og:url" content="https://oilprice.com/Energy/Natural-Gas/Worlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html"/>

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

		

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=1570026000" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
	
	<link rel="canonical" href="https://oilprice.com/Energy/Natural-Gas/Worlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html"/>
	
			
		<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
			<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script> 	
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!-- <link rel="stylesheet" href="/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"> -->
	<style type="text/css">.smartbanner--ios,.smartbanner--android{position:fixed;bottom:0;left:0;top:auto;z-index:9998}</style>
	<!-- End SmartBanner configuration -->

</head>

<body id="pagetop" class="articles category loggedout templatebody">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner601" class="banner">
	<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/global-energy-alert?utm_medium=ophomepagebutton&utm_source=onsite&utm_campaign=exclusive_button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice GEA" title="Global Energy Alert" id="main_nav_button" style="height: 25px;">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">20 hours</span></td>
									<td class="value">52.81 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.36</td>
									<td class="change_percent">+0.69%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">20 hours</span></td>
									<td class="value">58.37 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.66</td>
									<td class="change_percent">+1.14%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">20 hours</span></td>
									<td class="value">2.352 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.023</td>
									<td class="change_percent">+0.99%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">20 hours</span></td>
									<td class="value">53.26 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.51</td>
									<td class="change_percent">+0.97%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">57.96 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.76</td>
									<td class="change_percent">-1.29%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">52.40 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+1.06%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">55.49 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.26</td>
									<td class="change_percent">-0.47%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">55.49  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.26</td>
									<td class="change_percent">-0.47%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">59.12  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.96</td>
									<td class="change_percent">+1.65%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">50.83  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+1.09%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
									<td class="value">2.352  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.023</td>
									<td class="change_percent">+0.99%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">57.76 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.42</td>
									<td class="change_percent">+0.73%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">59.55 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+0.85%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">50.65 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.21</td>
									<td class="change_percent">+2.45%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">62.02 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.67</td>
									<td class="change_percent">+1.09%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">59.31 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.93</td>
									<td class="change_percent">+1.59%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">59.12 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.96</td>
									<td class="change_percent">+1.65%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">59.12  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.96</td>
									<td class="change_percent">+1.65%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">60.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.76</td>
									<td class="change_percent">+1.27%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">57.96  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.76</td>
									<td class="change_percent">-1.29%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">36.77 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.12</td>
									<td class="change_percent">+0.33%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">20 hours</span></td>
									<td class="value">37.95 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.89</td>
									<td class="change_percent">-2.29%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">46 days</span></td>
									<td class="value">46.45 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.19</td>
									<td class="change_percent">-0.41%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">36 days</span></td>
									<td class="value">52.85 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.19</td>
									<td class="change_percent">-0.36%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">20 hours</span></td>
									<td class="value">47.80 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.19</td>
									<td class="change_percent">-0.40%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">20 hours</span></td>
									<td class="value">45.85 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.06</td>
									<td class="change_percent">+0.13%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
									<td class="value">45.85  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.06</td>
									<td class="change_percent">+0.13%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
									<td class="value">47.90  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.55%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
									<td class="value">51.45  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.64</td>
									<td class="change_percent">-1.23%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
									<td class="value">46.60  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.19</td>
									<td class="change_percent">-0.41%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">55.49 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.26</td>
									<td class="change_percent">-0.47%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">49.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.51%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">43.00 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.58%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">23 days</span></td>
									<td class="value">59.95 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.01</td>
									<td class="change_percent">-0.02%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">46.76 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.36</td>
									<td class="change_percent">+0.78%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">50.71 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.36</td>
									<td class="change_percent">+0.71%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">50.71  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.36</td>
									<td class="change_percent">+0.71%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">49.25  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.51%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">42.75  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.58%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">61.88  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.19</td>
									<td class="change_percent">-0.31%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1570298707">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norways-Gas-Exports-Plunge-On-Low-Prices-Heavy-Maintenance.html" class="full_parent"></a>
								<span class="time_ago">19 hours</span>
								<span class="article_name">Norway’s Gas Exports Plunge On Low Prices, Heavy Maintenance</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ecuador-Leaves-OPEC-Declares-State-Of-Emergency-Amid-Protests.html" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">Ecuador Leaves OPEC, Declares State Of Emergency Amid Protests</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trump-Set-To-Unveil-Plan-To-Boost-Biofuels.html" class="full_parent"></a>
								<span class="time_ago">21 hours</span>
								<span class="article_name">Trump Set To Unveil Plan To Boost Biofuels</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Is-Nigeria-Finally-Ready-To-Cut-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">23 hours</span>
								<span class="article_name">Is Nigeria Finally Ready To Cut Oil Production?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Conoco-Oxy-Among-Norway-Funds-Divestment-Targets.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Conoco, Oxy Among Norway Fund’s Divestment Targets</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UAE-To-Pour-5-Billion-Into-Pakistani-Refinery.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">UAE To Pour $5 Billion Into Pakistani Refinery</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Could-Help-India-Cut-Its-Huge-Oil-Dependence.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Russia Could Help India Cut Its Huge Oil Dependence  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-Vows-To-Cut-Emissions-As-It-Ramps-Up-Permian-Production.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Chevron Vows To Cut Emissions As It Ramps Up Permian Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-To-Help-Cuba-To-Develop-Oil-Gas-Reserves.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia To Help Cuba To Develop Oil, Gas Reserves</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Halts-Last-Oil-Blending-Operation.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Venezuela Halts Last Oil Blending Operation</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Abu-Dhabis-ADNOC-Seeks-5B-In-Gas-Pipelines-Stake-Sale.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Abu Dhabi’s ADNOC Seeks $5B In Gas Pipelines Stake Sale</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Joins-Indias-Solar-Boom-Buys-20-In-Renewables-Company.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Shell Joins India’s Solar Boom, Buys 20% In Renewables Company</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Largest-Oil-Company-Ditches-Dollar-In-New-Oil-Deals.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia’s Largest Oil Company Ditches Dollar In New Oil Deals</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Sands-CEO-Slams-Government-For-Lack-Of-Leadership-In-Climate-Debate.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Oil Sands CEO Slams Government For Lack Of Leadership In Climate Debate</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mohammed-bin-Salman-Finds-Himself-On-Shaky-Ground-Following-Oilfield-Attacks.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Mohammed bin Salman Finds Himself On Shaky Ground Following Oilfield Attacks</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Eni-Relax-After-Major-Investigation-Comes-Up-Empty.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Shell, Eni Relax After Major Investigation Comes Up Empty</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Renewables-To-Provide-Half-Of-The-Worlds-Electricity-By-2050.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Renewables To Provide Half Of The World’s Electricity By 2050</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Lukoil-Ships-Arctic-Oil-To-China-In-Unusual-Trade-Flow.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Russia’s Lukoil Ships Arctic Oil To China In Unusual Trade Flow</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Lukoil-Ships-Arctic-Oil-To-China-In-Unusual-Trade-Flow10244.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Russia’s Lukoil Ships Arctic Oil To China In Unusual Trade Flow</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Higher-Oil-Exports-Insufficient-To-Cut-Brimming-Venezuelan-Stocks.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Higher Oil Exports Insufficient To Cut Brimming Venezuelan Stocks</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norway-To-Divest-Just-6-Bln-In-Oil-Stocks.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Norway To Divest Just $6 Bln In Oil Stocks</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Large-Surprise-Crude-Draw-Lifts-Oil-Prices.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Large Surprise Crude Draw Lifts Oil Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Builds-18B-Oil-Pipeline-To-Bypass-Strait-Of-Hormuz.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Iran Builds $1.8B Oil Pipeline To Bypass Strait Of Hormuz</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Saudi-Navies-Discuss-Iran-Threat-After-Attacks-On-Saudi-Oil.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">U.S., Saudi Navies Discuss Iran Threat After Attacks On Saudi Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Putin-May-Meet-With-Exxons-Chief-Executive-This-Week.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Putin May Meet With Exxon’s Chief Executive This Week</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-UAE-State-Oil-Firms-May-Invest-In-Nigeria.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Saudi, UAE State Oil Firms May Invest In Nigeria</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Pemex-Looking-To-Take-Over-Talos-Field.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Pemex Looking To Take Over 2 Billion Barrel Talos Field</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BPs-Chief-Executive-Bob-Dudley-Drafts-Plan-To-Step-Down.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">BP’s Chief Executive Bob Dudley Drafts Plan To Step Down</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazils-Newest-Oil-Auction-Attracting-Oils-Heavy-Hitters.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Brazil’s Newest Oil Auction Attracting Oil’s Heavy Hitters</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Looks-To-Shut-Several-Obsolete-Coal-Plants-By-End-2019.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">China Looks To Shut Several Obsolete Coal Plants By End-2019</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Report-Tesla-Is-Short-Of-Q3-Vehicle-Delivery-Target.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Report: Tesla Is Short Of Q3 Vehicle Delivery Target</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-Sets-Up-New-320-Million-Renewables-Fund.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Saudi Arabia Sets Up New $320 Million Renewables Fund</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tanker-Blast-Injures-18-At-South-Korean-Port.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Tanker Blast Injures 18 At South Korean Port</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Petrobras-To-Reduce-Mountain-Of-Debt-To-Focus-On-Deepwater-Oil.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Petrobras To Reduce Mountain Of Debt, To Focus On Deepwater Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Claims-US-Agreed-To-Lift-Oil-Sanctions-For-Talks-US-Denies-It.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Iran Claims US Agreed To Lift Oil Sanctions For Talks, US Denies It</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Approves-Saudi-Aramco-Sabic-Mega-Deal.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">India Approves Saudi Aramco-Sabic Mega Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-Might-Revise-Down-Oil-Demand-Growth-Forecasts-Again.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">IEA Might Revise Down Oil Demand Growth Forecasts, Again</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-Middle-East-Supertanker-Rates-Just-Soared-By-Double-Digits.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Why Middle East Supertanker Rates Just Soared By Double Digits</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/PDVSA-Considers-Using-Bitcoin-To-Pay-Suppliers.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">PDVSA Considers Using Bitcoin To Pay Suppliers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazils-Huge-25-Billion-Oil-Auction-Clear-Very-Important-Hurdle.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Brazil’s Huge $25 Billion Oil Auction Clears Very Important Hurdle</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/7675-shale-magic-sabic-exxonmobil-break-ground-on-us-gulf-coast-petrochemical-project/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">Shale Magic: SABIC, ExxonMobil break ground on US Gulf Coast petrochemical project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/7858-aramco-crude-production-restored-to-pre-attack-levels-official-says/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">Aramco Crude Production Restored To Pre-Attack Levels, Official Says</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/7429-trump-regrets-not-having-added-even-higher-tariffs/" class="full_parent"></a>
								<span class="time_ago">11 minutes</span>
								<span class="article_name">Trump regrets not having added even higher tariffs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/7847-reasons-why-an-all-out-war-against-iran-is-unlikely/" class="full_parent"></a>
								<span class="time_ago">14 minutes</span>
								<span class="article_name">Reasons why an all-out war against Iran is unlikely</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/7848-scientists-and-climate-change/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Scientists and Climate Change</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/7886-axis-kremlin-hails-special-relationship-with-china-amid-missile-system-cooperation/" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Axis: Kremlin Hails Special Relationship With China Amid Missile System Cooperation</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/7781-impeachment-and-foreign-conflicts-in-usa-politics/" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">Impeachment and Foreign Conflicts in USA Politics</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/7883-rick-perry-to-resign-as-energy-secretary/" class="full_parent"></a>
								<span class="time_ago">16 hours</span>
								<span class="article_name">Rick Perry to Resign as Energy Secretary</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/7564-swedish-behavioral-scientist-suggests-eating-humans-to-%E2%80%98save-the-planet%E2%80%99-from-climate-change-what-could-possibly-go-wrong/" class="full_parent"></a>
								<span class="time_ago">13 hours</span>
								<span class="article_name">Swedish Behavioral Scientist Suggests Eating Humans to ‘Save the Planet’ from Climate Change.  What could possibly go wrong?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/7624-its-the-demand-stupid/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">It's the demand, Stupid</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/7884-sales-tax-ups-ante-in-malaysian-resources-battle/" class="full_parent"></a>
								<span class="time_ago">15 mins</span>
								<span class="article_name">Sales tax ups ante in Malaysian resources battle</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/7900-the-future/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">the future</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/7880-the-myth-of-chinese-and-indian-engineers/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">The Myth of Chinese and Indian Engineers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/7713-pompeo-aramco-attacks-are-an-act-of-war-by-iran/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Pompeo: Aramco Attacks Are An "Act Of War" By Iran</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/7849-mbs-interview-60-minutes-norah-odonnel-should-have-asked-if-medical-bone-saw-is-intel-agents-standard-travel-gear/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">MBS Interview: 60 Minutes Norah O'Donnel should have asked if Medical Bone Saw is  Intel Agent's Standard Travel Gear</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/7821-activists-daub-louvres-pyramid-with-molasses-in-anti-total-protest/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Activists Daub Louvre's Pyramid With Molasses In Anti-Total Protest</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a target="_blank" href="https://community.oilprice.com/topic/7271-no-deal-brexit-vs-operation-fear-globalist-pushback-impact-to-world-economies-and-oil/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">'No - Deal Brexit' vs 'Operation Fear' Globalist Pushback ... Impact to World Economies and Oil</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Norways-Gas-Exports-Plunge-On-Low-Prices-Heavy-Maintenance.html">Norway’s Gas Exports Plunge On Low Prices, Heavy Maintenance</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Natural-Gas/Can-Europe-Do-Anything-Against-Gazproms-Push-For-Market-Share.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/cba084eb2de7349c536935948b73fa3d.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Natural-Gas/Can-Europe-Do-Anything-Against-Gazproms-Push-For-Market-Share.html">Can Europe Do Anything Against Gazprom’s Push For Market Share?</a></h3>
								<p class="articleOtherNews__excerpt">Despite the aspiration of certain&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Natural-Gas/US-To-Supply-More-Than-Half-Of-Global-Gas-By-2035.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/8785f0c39a5af8ced5976578aad2bd79.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Natural-Gas/US-To-Supply-More-Than-Half-Of-Global-Gas-By-2035.html">US To Supply More Than Half Of Global Gas By 2035</a></h3>
								<p class="articleOtherNews__excerpt">The United States is expected&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Natural-Gas/Europes-Gas-Demand-Soars-As-Dutch-Giant-Folds.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/46032a93ea566e91d92512c85de009c1.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Natural-Gas/Europes-Gas-Demand-Soars-As-Dutch-Giant-Folds.html">Europe’s Gas Demand Soars As Dutch Giant Folds</a></h3>
								<p class="articleOtherNews__excerpt">Europe’s energy landscape will be&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Natural-Gas">
					<span itemprop="name">Natural Gas</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/72131bd296528c3d8ec58a224a0c05cb.jpg" alt="Oxford Business Group " title="Oxford Business Group " class="authorBox__avatar">
					    <p class="authorBox__authorName">Oxford Business Group </p>
					    <p class="authorBox__authorBio">Oxford Business Group (OBG) is a global publishing, research and consultancy firm, which publishes economic intelligence on the markets of the Middle East, Africa, Asia&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Oxford-Business-Group">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=World%E2%80%99s+Leading+Nat+Gas+Producer+Is+About+To+Get+Even+Bigger+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=World%E2%80%99s+Leading+Nat+Gas+Producer+Is+About+To+Get+Even+Bigger+%7C+OilPrice.com&summary=On September 9 Saad Sherida Al Kaabi, minister of energy as well as president and CEO of state-owned Qatar Petroleum (QP), announced that the country had shortlisted a number of multinational companies for a stake in the North Field expansion.Invitations were sent out in August and a final decision is&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=World%E2%80%99s+Leading+Nat+Gas+Producer+Is+About+To+Get+Even+Bigger" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="21514" class="singleArticle__content">

			    			    			    <h1>World’s Leading Nat Gas Producer Is About To Get Even Bigger</h1>
					
					<script type="application/ld+json">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</script>

											<div class="articleImageContainer">
																		<div class="JoinCommunityBtn">
											<div class="JoinCommunityBtnInner">
												<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" target="_blank">Join Our Community</a>
											</div>
										</div>
																	<picture>
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/112d3e493424366381d4069db236498f.jpg">
																												<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/112d3e493424366381d4069db236498f.jpg" class="singleArticle__articleImage" alt="Gas" title="Gas">
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <p>On September 9 Saad Sherida Al Kaabi, minister of energy as well as president and CEO of state-owned Qatar Petroleum (QP), announced that the country had shortlisted a number of multinational companies for a stake in the North Field expansion.</p><p>Invitations were sent out in August and a final decision is expected in the first quarter of next year, according to Al Kaabi. However, the minister also stressed that if none of the candidates met the criteria, Qatar would pursue the expansion alone.</p><p>QP aims to&nbsp;<a href="http://oxfordbusinessgroup.com/overview/focus-liquefied-natural-gas-expected-capitalise-growing-international-demand-gas-drives-growth">lift national liquefied natural gas (LNG) production</a>&nbsp;from 77m tonnes per year to 110m by 2024.</p><p>While the country is already the&nbsp;<a href="http://oxfordbusinessgroup.com/analysis/investment-and-capacity-expansion-qatar-expected-maintain-its-position-leading-supplier-liquefied">world&rsquo;s largest exporter of LNG</a>, it is facing increasing competition from countries such as Australia and the US.</p><p>In order to improve productivity in this increasingly competitive market, two of QP&rsquo;s subsidiaries &ndash; Qatargas and RasGas &ndash; merged in January 2018. The move is expected to save some $550m a year in operational costs.</p><p><strong>Economic growth to accelerate</strong></p><p>An increase in hydrocarbons output is central to broader economic projections, with stronger exports contributing to accelerated growth over the next few years.</p><p>Qatar Central Bank, citing data released by the Planning and Statistics Authority, expects GDP to expand at an average rate of 2.8 percent over the 2018-20 period, a significant increase on the 1.6 percent and 1.4 percent growth registered in 2017 and 2018, respectively.</p><p>This will primarily be driven by an average expansion rate of 5.2 percent in non-hydrocarbons GDP between 2018-20. However, the hydrocarbons sector &ndash; which accounts for around half of all national earnings &ndash; is forecast to recover from a contraction in 2017 and post annual average growth of 0.3 percent. <span style="color: #800000;"><strong class="related"> <a href="/Energy/Oil-Prices/300-Oil-What-If-the-Attacks-In-Saudi-Arabia-Had-Destroyed-Production.html" target="_blank" rel="noopener">Related: $300 Oil: What If The Attacks In Saudi Arabia Had Destroyed Production?</a></strong></span></p><p>These figures do not account for the North Field expansion, suggesting the impact could be stronger still if plans go ahead.</p><p><strong>Construction to benefit</strong></p><p>Energy output is part of the economic equation, but there are also knock-on benefits for related sectors. Work to upgrade Qatar&rsquo;s LNG capacity, for example, would naturally have a significant impact on the construction sector.</p><p>Indeed, in a report released in late August, US-based consultancy Dun &amp; Bradstreet stated that the North Field project will provide a boost to construction as the country upgrades and expands infrastructure to facilitate increased LNG production. <span style="color: #800000;"><strong class="related"> <a href="/Energy/Energy-General/The-Gulf-Of-Mexico-Has-A-Billion-Dollar-Pirate-Problem.html" target="_blank" rel="noopener">Related: Oil Pirates: The Gulf Of Mexico&rsquo;s Billion Dollar Problem</a></strong></span></p><p>Qatar plans to construct four new production facilities, along with ethane and liquefied petroleum gas production and fractionation sites, a helium plant and other supporting facilities.</p><p>The construction sector has experienced notable growth over the past 20 years, increasing 20-fold since 2000, according to Dun &amp; Bradstreet. It accounted for 24 percent of all non-oil GDP in mid-2018.</p><p>Significant drivers were government efforts to broaden the country&rsquo;s infrastructure links ahead of the 2022 FIFA World Cup, as well as attempts to offset the impact of the&nbsp;<a href="http://oxfordbusinessgroup.com/news/two-years-how-has-qatar-adapted-blockade">Saudi-led economic blockade</a>, which began in June 2017.</p><p>On top of efforts to&nbsp;<a href="http://oxfordbusinessgroup.com/news/qatar-ramps-infrastructure-rollout">construct new motorways, schools and wastewater-processing facilities</a>, major projects include the redevelopment of Hamad International Airport, which will see annual passenger capacity increase from 30m to 53m by 2020; the construction of the Doha Metro; and the upgrade of the $7.4bn Hamad Port, which was partially opened in 2017 and will serve as a strategic import-export hub.</p><p>By <a href="https://oxfordbusinessgroup.com/news/how-qatar%E2%80%99s-lng-expansion-could-generate-infrastructure-boom">Oxford Business Group</a></p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Oil-Prices/Trumps-Latest-Trade-War-Move-Sends-Oil-Tanking.html" target="_blank" rel="noopener">Trump&rsquo;s Latest Trade War Move Sends Oil Tanking</a><br/></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/False-Optimism-In-Oil-Wont-Last.html" target="_blank" rel="noopener">False Optimism In Oil Won&rsquo;t Last</a><br/></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/The-Gulf-Of-Mexico-Has-A-Billion-Dollar-Pirate-Problem.html" target="_blank" rel="noopener">Oil Pirates: The Gulf Of Mexico&rsquo;s Billion Dollar Problem</a></strong></span></li></ul>						    <br/>

								
								<br><br>
					    </div>
															<div class="app_download_ad hide-in-app">
									<h5>Download The Free Oilprice App Today</h5>
									<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg"></a>
									<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
								</div>
														<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    
			

		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
		
			<!-- /.singleArticle__wrapper -->

			<div id="bannerzone36">	<div id="banner612" class="banner">
	<center>
<div class="desktop-only">
<br>
<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<br>
</div>
</center>	</div>
	</div><!--/#bannerzone36-->				<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
				<br>
				<div id="rcjsload_151ae4"></div>
				<script type="text/javascript">(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcds=document.getElementById("rcjsload_151ae4");var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="//trends.revcontent.com//serve.js.php?w=114203&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);rcel.async=true;rcds.appendChild(rcel);})();</script>

				
			<div id="bannerzone32">	<div id="banner607" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
<div id='div-gpt-ad-1555424877814-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone32--><div id="bannerzone33">	<div id="banner608" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
<div id='div-gpt-ad-1555424664620-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone33-->
							<div class="share-buttons">
					<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=World%E2%80%99s+Leading+Nat+Gas+Producer+Is+About+To+Get+Even+Bigger+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=World%E2%80%99s+Leading+Nat+Gas+Producer+Is+About+To+Get+Even+Bigger+%7C+OilPrice.com&summary=On September 9 Saad Sherida Al Kaabi, minister of energy as well as president and CEO of state-owned Qatar Petroleum (QP), announced that the country had shortlisted a number of multinational companies for a stake in the North Field expansion.Invitations were sent out in August and a final decision is&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FWorlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=World%E2%80%99s+Leading+Nat+Gas+Producer+Is+About+To+Get+Even+Bigger" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Natural-Gas/Europes-Gas-Demand-Soars-As-Dutch-Giant-Folds.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Europe’s Gas Demand Soars As Dutch Giant Folds</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/72131bd296528c3d8ec58a224a0c05cb.jpg" alt="Oxford Business Group " title="Oxford Business Group ">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Oxford Business Group </h3>
	          <p class="articleAuthorBox__text">
	            Oxford Business Group (OBG) is a global publishing, research and consultancy firm, which publishes economic intelligence on the markets of the Middle East, Africa, Asia&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Oxford-Business-Group">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">

			

				
									<a class="articleAuthorBox__socialIcon" href="http://www.oxfordbusinessgroup.com/" rel="external nofollow"><i class="fa fa-external-link"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
				<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/Oil-Markets-Everything-Is-About-Weak-Demand.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/b5f09c659d7f071ff37aea8f186458d2.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/b5f09c659d7f071ff37aea8f186458d2.jpg" class="articleRelatedPosts__image" alt="Oil Markets: Everything Is About Weak Demand" title="Oil Markets: Everything Is About Weak Demand">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Oil Markets: Everything Is About Weak Demand</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Opportunities-In-A-Struggling-Energy-Sector.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/c806fbcac5bf893e3c60afa8cd4e3530.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/c806fbcac5bf893e3c60afa8cd4e3530.jpg" class="articleRelatedPosts__image" alt="Opportunities In A Struggling Energy Sector" title="Opportunities In A Struggling Energy Sector">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Opportunities In A Struggling Energy Sector</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/What-Does-US-Economic-News-Mean-For-Oil.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/f98f4c3a3b0eb23c48770ebd2f33cc23.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/f98f4c3a3b0eb23c48770ebd2f33cc23.jpg" class="articleRelatedPosts__image" alt="What Does U.S. Economic News Mean For Oil?" title="What Does U.S. Economic News Mean For Oil?">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">What Does U.S. Economic News Mean For Oil?</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Natural-Gas/Worlds-Leading-Nat-Gas-Producer-Is-About-To-Get-Even-Bigger.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				 <!-- /.articlesSidebarRelatedArticles -->
				 <div class="banner--articleSidebar">
					<div id="bannerzone35">	<div id="banner611" class="banner">
	<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>

<br>

<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>	</div>
	</div><!--/#bannerzone35-->        </div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Energy-General/Is-This-The-End-Of-The-Lithium-Ion-Battery.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/797b10161d7dc6347827848b92c4f88c.jpg" alt="Is This The End Of The Lithium-Ion Battery?" title="Is This The End Of The Lithium-Ion Battery?" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Is This The End Of The Lithium-Ion Battery?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Energy-General/A-Million-Mile-Electric-Car-Battery-Musk-Wasnt-Lying.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/95bede2c4a9aceeb2f3718742e8e7951.jpg" alt="A Million-Mile Electric Car Battery? Musk Wasn’t Lying" title="A Million-Mile Electric Car Battery? Musk Wasn’t Lying" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">A Million-Mile Electric Car Battery? Musk Wasn’t Lying</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/300-Oil-What-If-the-Attacks-In-Saudi-Arabia-Had-Destroyed-Production.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/77146f6c7df3751c599096656c1a765a.jpg" alt="$300 Oil: What If The Attacks In Saudi Arabia Had Destroyed Production?" title="$300 Oil: What If The Attacks In Saudi Arabia Had Destroyed Production?" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">$300 Oil: What If The Attacks In Saudi Arabia Had Destroyed Production?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/Trumps-Latest-Trade-War-Move-Sends-Oil-Tanking.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/90c7d4966641174a8edfb960b28e5e10.jpg" alt="Trump’s Latest Trade War Move Sends Oil Tanking" title="Trump’s Latest Trade War Move Sends Oil Tanking" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Trump’s Latest Trade War Move Sends Oil Tanking</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Chinas-Renewable-Boom-Hits-The-Wall.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e49ac7d99d7415ddeabaeca5fb1431ad.jpg" alt="China’s Renewable Boom Hits The Wall" title="China’s Renewable Boom Hits The Wall" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">China’s Renewable Boom Hits The Wall</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175" title="Sidebar Newsletter Signup"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner604" class="banner">
	<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>	</div>
	</div><!--/#bannerzone25-->
		<div class="banner--articleSidebar">
								</div>
		<!-- /.banner--articleSidebar -->

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
			
		
		

	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->

				<!-- code from AdMetricsPro - Oilprice.com NVU -->
<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=98742&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&vp_content=plembed120frziylxoh&vp_template=5130&subId=[SUBID_ENCODED]"></script>
<!-- code from AdMetricsPro -->
		
</div>
<!-- /.siteContainer -->

<script type="text/javascript">var box2_html='';var banner_html='';var article_id='21514';var captcha_completed=false;</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181" title="Footer Newsletter Signup"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
						            <div class="download-buttons hide-in-app">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" alt="Download on the App Store"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/google-play-badge.svg" alt="Get it on Google Play"></a>
            </div>
										<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment.2.24.0.min.js,a/js/third_party/moment-timezone-0.5.25.min.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1570026000"></script>
	<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>

<script type="text/javascript">country('US');</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	


<script type="text/javascript">console.log('Pop-ups displaying');</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1720" data-user="20987" async></script>
<!-- / https://optinmonster.com -->



<!-- Include mixpanel on oil-price-charts page -->

	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1"/>
	 
<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','247445556002302');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=247445556002302&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Global site tag (gtag.js) - AdWords: AW-802310072 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-802310072"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-802310072');</script>

<!-- Taboola Pixel Code -->
<script type='text/javascript'>window._tfa=window._tfa||[];window._tfa.push({notify:'event',name:'page_view',id:1155052});!function(t,f,a,x){if(!document.getElementById(x)){t.async=1;t.src=a;t.id=x;f.parentNode.insertBefore(t,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/unip/1155052/tfa.js','tb_tfa_script');</script>
<noscript>
  <img src='//trc.taboola.com/1155052/log/3/unip?en=page_view' width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->

<!-- Twitter universal website tag code -->
<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');twq('init','o1gps');twq('track','PageView');</script>
<!-- End Twitter universal website tag code -->

<!-- LinkedIn pixel -->
<script type="text/javascript">_linkedin_partner_id="547164";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=547164&fmt=gif"/>
</noscript>
<!-- LinkedIn pixel -->

<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>



<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
