<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Russia Claims Price Cap Won’t Seriously Hit Its Oil Production | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Russia claims that the G7 price cap won’t significantly impact its production or lead to major consequences for its economy"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="max-image-preview:large">
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Crude Oil, Russia, Production, Price Cap, Economy, Energy Minister, Central Bank"/>
	<meta name="keywords" content="Crude Oil, Russia, Production, Price Cap, Economy, Energy Minister, Central Bank"/>
			<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/Russia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html"/>

	<link rel="amphtml" href="https://oilprice.com/Energy/Energy-General/Russia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Russia Claims Price Cap Won’t Seriously Hit Its Oil Production | OilPrice.com"/>
	<meta name="twitter:description" content="Russia claims that the G7 price cap won’t significantly impact its production or lead to major consequences for its economy"/>
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/Russia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2022-12-08_cyx2rbhpn7.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>

		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Russia Claims Price Cap Won’t Seriously Hit Its Oil Production | OilPrice.com"/>
		<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2022-12-08_cyx2rbhpn7.jpg"/>
		<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2022-12-08_cyx2rbhpn7.jpg"/>
	<meta property="og:description" content="Russia claims that the G7 price cap won’t significantly impact its production or lead to major consequences for its economy"/>
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/Russia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html"/>

			    <script src='https://qd.admetricspro.com/js/oilprice/home-layout-loader.js'></script>
	
	<script id='HyDgbd_1s' src='https://prebidads.revcatch.com/ads.js' type='text/javascript' async></script> <script>(function(w,d,b,s,i){var cts=d.createElement(s);cts.async=true;cts.id='catchscript';cts.dataset.appid=i;cts.src='https://app.protectsubrev.com/catch_rp.js?cb='+Math.random();document.head.appendChild(cts);})(window,document,'head','script','rc-mpEqG6');</script>

	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

		
	
	
	
	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/mobile_popups/style.css,a/css/articles/style.css,a/css/category/style.css?v=1670330491" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
				<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
		
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			display: none;
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

	<!-- preconnect -->
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://d1o9e4un86hhpc.cloudfront.net">
	

		
	
	    
</head>

<body id="pagetop" class="articles category loggedout show_mobile_header_ad">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




			<div id="mobile-footer-popup-container"></div>
		
<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
							<div class="banner--header_mobile">
					<style>div#div-gpt-ad-1584055153783-0{width:320px;height:50px;text-align:center;margin:0 auto;position:fixed;top:0;left:0;z-index:2000000!important;right:0;overflow:hidden}</style>
<!-- /192633929/OilPrice-320x50-ATF -->
<div id='div-gpt-ad-1584055153783-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1584055153783-0');});</script>
</div>				</div>
			 
			<a class="siteLogo" href="https://oilprice.com/">
			<picture>
    			<source media="(min-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.webp" type="image/webp">
    			<source media="(max-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.webp" type="image/webp">
				<img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
				<img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
			</picture>
			</a>
			<div class="banner--header">
				<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-ATF -->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts/" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/rig-count" class="primaryNavigation__link primaryNavigation__link">Rig Count</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			
						
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--red"><a href="https://www.youtube.com/channel/UCnH6QL7JCDRp9HBXtm4mqxg" class="primaryNavigation__link" target="_blank" rel="nofollow">Video</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--mobile-menu-only primaryNavigation__menuItem--green primaryNavigation__menuItem--trade_energy_now_mobile"><a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" target="_blank" class="primaryNavigation__link">Trade Now</a></li>		<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt" rel="nofollow">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" class="primaryNavigation__link primaryNavigation__trade_energy_now_button show_trade_energy" target="_blank" id="trade_energy_now" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Trade Now
			</a>
			<a href="/free" class="primaryNavigation__link primaryNavigation__trade_energy_now_button" id="get_exclusive_intel" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Get Exclusive Intel
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts buttons_height">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="WTI-Crude" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">74.43 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.42</td>
									<td class="change_percent">+3.36%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Brent-Crude" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">78.54 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.37</td>
									<td class="change_percent">+1.78%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Murban-Crude" data-id="4464" data-periods="2,3,4,5,7" data-spread="Crude Oil Murban">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban Crude <span class="dot">•</span><span class="last_updated">15 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">76.10 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.20</td>
									<td class="change_percent">+0.26%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Natural-Gas" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">5.834 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.111</td>
									<td class="change_percent">+1.94%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Gasoline" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">2.114 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.037</td>
									<td class="change_percent">+1.77%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">75.51 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.62</td>
									<td class="change_percent">-3.35%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">75.51  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.62</td>
									<td class="change_percent">-3.35%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">1 day</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">77.32  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.83</td>
									<td class="change_percent">-2.31%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Opec-Basket" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">79.77  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.39</td>
									<td class="change_percent">-4.08%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Mars-US" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mars US <span class="dot">•</span> <span class="last_updated">15 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">66.16  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-4.92</td>
									<td class="change_percent">-6.92%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Gasoline" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">2.114  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.037</td>
									<td class="change_percent">+1.77%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Marine" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">1 day</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">73.81 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.11</td>
									<td class="change_percent">-4.04%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Murban" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">1 day</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">78.24 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.85</td>
									<td class="change_percent">-3.51%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Iran-Heavy" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">1 day</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">74.00 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.63</td>
									<td class="change_percent">-2.16%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Basra-Light" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">373 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">71.69 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.60</td>
									<td class="change_percent">-4.78%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Saharan-Blend" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">1 day</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.13 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.68</td>
									<td class="change_percent">-2.13%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">1 day</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.32 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.83</td>
									<td class="change_percent">-2.31%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">1 day</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">77.32  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.83</td>
									<td class="change_percent">-2.31%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Girassol" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">1 day</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">76.47  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.75</td>
									<td class="change_percent">-2.24%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Opec-Basket" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">79.77  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.39</td>
									<td class="change_percent">-4.08%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Canadian-Crude-Index" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">1 day</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">46.51 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.25</td>
									<td class="change_percent">-2.62%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Western-Canadian-Select" data-id="257" data-periods="4,5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">6 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">50.76 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-4.23%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Canadian-Condensate" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">6 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">74.16 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-2.93%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Premium-Synthetic" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">6 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">72.41 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-3.00%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Sweet-Crude" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">6 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">69.56 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-3.12%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Peace-Sour" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">6 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">66.26 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-3.27%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Peace-Sour" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">6 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">66.26  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-3.27%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Light-Sour-Blend" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">6 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">67.56  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-3.21%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Syncrude-Sweet-Premium" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">6 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">76.51  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-2.84%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Central-Alberta" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">6 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">65.86  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.24</td>
									<td class="change_percent">-3.29%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">75.51 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.62</td>
									<td class="change_percent">-3.35%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Domestic-Swt-Cushing" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">71.00 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.50</td>
									<td class="change_percent">-3.40%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Giddings" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">64.75 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.50</td>
									<td class="change_percent">-3.72%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="ANS-West-Coast" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">81.22 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-5.55</td>
									<td class="change_percent">-6.40%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="West-Texas-Sour" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">68.33 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.68</td>
									<td class="change_percent">-3.77%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Eagle-Ford" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">70.73 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.68</td>
									<td class="change_percent">-3.65%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Eagle-Ford" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">70.73  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.68</td>
									<td class="change_percent">-3.65%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Oklahoma-Sweet" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">71.00  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.50</td>
									<td class="change_percent">-3.40%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Kansas-Common" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">10 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">67.50  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.75</td>
									<td class="change_percent">-5.26%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Buena-Vista" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">80.51  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.18</td>
									<td class="change_percent">-3.80%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

						
		</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts/">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" class="lozad opacity_0" data-src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1670505909">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="hidden" id="products_tab"><a href="#" class="change_tab" data-link="products">Products</a></li>
					<li class="active" id="community_tab"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class="" id="headlines_tab"><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Is-Now-Remotely-Controlling-Cobalt-Mines-In-The-Congo.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">China Is Now Remotely Controlling Cobalt Mines In The Congo</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Turmoil-In-Peru-As-President-Castillo-Is-Impeached-And-Arrested.html" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Turmoil In Peru As President Castillo Is Impeached And Arrested</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Greek-Shipowners-Unfazed-By-The-Oil-Price-Cap.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Greek Shipowners Unfazed By The Oil Price Cap</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Australia-Rakes-In-Record-LNG-Revenues.html" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Australia Rakes In Record LNG Revenues</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Oil-Exports-Nosedive-Following-Price-Cap.html" class="full_parent"></a>
								<span class="time_ago">16 hours</span>
								<span class="article_name">Russia’s Oil Exports Nosedive Following Price Cap</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Prepares-To-Increase-Natural-Gas-Imports.html" class="full_parent"></a>
								<span class="time_ago">17 hours</span>
								<span class="article_name">India Prepares To Increase Natural Gas Imports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mining-Giant-Glencore-Sees-Huge-Deficit-In-Copper-Coming.html" class="full_parent"></a>
								<span class="time_ago">18 hours</span>
								<span class="article_name">Mining Giant Glencore Sees Huge Deficit In Copper Coming</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-Vows-To-Stick-With-China-As-An-Energy-Partner.html" class="full_parent"></a>
								<span class="time_ago">19 hours</span>
								<span class="article_name">Saudi Arabia Vows To Stick With China As An Energy Partner</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Uzbekistan-Tightens-Relations-With-Turkey-With-New-Freight-Route.html" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">Uzbekistan Tightens Relations With Turkey With New Freight Route</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/New-Mexico-Will-Overtake-Mexicos-Crude-Oil-Output-This-Month.html" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">New Mexico Will Overtake Mexico’s Crude Oil Output This Month</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EU-Proposes-Stricter-Rules-On-Derivatives-As-Energy-Firms-Face-Liquidity-Issues.html" class="full_parent"></a>
								<span class="time_ago">21 hours</span>
								<span class="article_name">EU Proposes Stricter Rules On Derivatives As Energy Firms Face Liquidity Issues</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Apple-Delays-Self-Driving-Car-Until-2026.html" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Apple Delays Self-Driving Car Until 2026</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-UK-Launch-Partnership-To-Boost-Energy-Security-And-Lower-Prices.html" class="full_parent"></a>
								<span class="time_ago">23 hours</span>
								<span class="article_name">U.S., UK Launch Partnership To Boost Energy Security And Lower Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Expresses-Concern-Over-Oil-Tanker-Jam-Offshore-Turkey.html" class="full_parent"></a>
								<span class="time_ago">24 hours</span>
								<span class="article_name">Russia Expresses Concern Over Oil Tanker Jam Offshore Turkey</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Judge-Dismisses-Murder-Case-Against-Saudi-Crown-Prince.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">U.S. Judge Dismisses Murder Case Against Saudi Crown Prince</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tensions-Rise-Over-Oil-Tanker-Traffic-Jam-In-Turkish-Waters.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Tensions Rise Over Oil Tanker Traffic Jam In Turkish Waters</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Crude-Oil-Inventories-Continue-To-Crash-While-Products-Build.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">U.S. Crude Oil Inventories Continue To Crash, While Products Build</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Power-Use-To-Hit-Record-This-Year-EIA.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">U.S. Power Use To Hit Record This Year: EIA</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Italys-Transport-Minister-Asks-EU-To-Stop-ICE-Vehicle-Ban.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Italy’s Transport Minister Asks EU To Stop ICE Vehicle Ban</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Considers-A-Crude-Oil-Price-Floor.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia Considers A Crude Oil Price Floor</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/France-To-Ban-Several-Domestic-Flights-In-Emissions-Reduction-Push.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">France To Ban Several Domestic Flights In Emissions Reduction Push</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Engie-Boss-Europe-Can-Avoid-Gas-Shortage-For-Two-Winters.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Engie Boss: Europe Can Avoid Gas Shortage For Two Winters</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EU-And-Balkan-Leaders-Meet-To-Discuss-Trade-And-Security.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">EU And Balkan Leaders Meet To Discuss Trade And Security</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EU-Natural-Gas-Prices-Climb-As-Cold-Front-Sparks-Surge-In-Demand.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">EU Natural Gas Prices Climb As Cold Front Sparks Surge In Demand</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-President-To-Visit-Saudi-Arabia-This-Week.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">China’s President To Visit Saudi Arabia This Week</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/G7-Price-Cap-Causes-An-Oil-Tanker-Traffic-Jam-In-The-Black-Sea.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">G7 Price Cap Causes An Oil Tanker Traffic Jam In The Black Sea</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/California-Targets-Oil-Industry-With-Profit-Cap.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">California Targets Oil Industry With Profit Cap</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-To-Take-Over-Venezuelan-Oil-Project-This-Week.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Chevron To Take Over Venezuelan Oil Project This Week</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Apple-Ramps-Up-Efforts-To-Move-Production-Of-Out-China.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Apple Ramps Up Efforts To Move Production Of Out China</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UKs-Economy-To-Dip-Into-Recession-This-Winter.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">UK’s Economy To Dip Into Recession This Winter</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Launches-Fresh-Attacks-On-Ukraines-Energy-Infrastructure.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Russia Launches Fresh Attacks On Ukraine’s Energy Infrastructure</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-To-Cut-Gasoline-and-Diesel-Retail-Prices-Amid-Weaker-Demand.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China To Cut Gasoline and Diesel Retail Prices Amid Weaker Demand</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-To-Sell-Crude-Oil-And-Oil-Products-To-Pakistan-At-A-Discount.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Russia To Sell Crude Oil And Oil Products To Pakistan At A Discount</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Is-Amassing-A-Shadow-Fleet-Of-Oil-Tankers.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Russia Is Amassing A “Shadow Fleet” Of Oil Tankers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Moscow-Not-Interested-In-Diplomacy.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Blinken: Moscow Not Interested In Diplomacy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Italy-Expects-To-Raise-42-Billion-From-Windfall-Tax-And-Power-Price-Cap.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Italy Expects To Raise $4.2 Billion From Windfall Tax And Power Price Cap</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-China-Natural-Gas-Pipeline-Hits-Major-Construction-Milestone.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Russia-China Natural Gas Pipeline Hits Major Construction Milestone</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Is-Betting-Big-On-Green-Hydrogen.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">BP Is Betting Big On Green Hydrogen</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Price-Cap-On-Russian-Oil-Comes-Into-Effect.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Price Cap On Russian Oil Comes Into Effect</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Climb-As-China-Continues-To-Ease-Covid-Restrictions.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Oil Prices Climb As China Continues To Ease Covid Restrictions</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/32530-energy-armageddon/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">Energy Armageddon</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/26012-how-far-have-we-really-gotten-with-alternative-energy/" class="full_parent"></a>
								<span class="time_ago">6 minutes</span>
								<span class="article_name">How Far Have We Really Gotten With Alternative Energy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/31706-wind-droughts/" class="full_parent"></a>
								<span class="time_ago">10 minutes</span>
								<span class="article_name">Wind droughts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/23356-green-new-deal-blizzard-of-lies/" class="full_parent"></a>
								<span class="time_ago">53 mins</span>
								<span class="article_name">GREEN NEW DEAL = BLIZZARD OF LIES</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/32974-biden-is-running-us-energy-security-into-the-ground-by-irina-slav/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">"Biden Is Running U.S. Energy Security Into The Ground" by Irina Slav</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/32198-natural-gas-price-fundamental-daily-forecast-%E2%80%93-grinding-toward-summer-highs-despite-huge-short-interest-by-james-hyerczyk-reuters-on-natgas/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">"Natural Gas Price Fundamental Daily Forecast – Grinding Toward Summer Highs Despite Huge Short Interest" by James Hyerczyk & REUTERS on NatGas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/26131-how-to-calculate-your-individual-esg-score-to-ensure-that-your-digital-id-benefits-and-money-are-accessible/" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">"How to Calculate Your Individual ESG Score to ensure that your Digital ID 'benefits' and money are accessible"</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/26216-oil-stocks-market-direction-bitcoin-minerals-gold-silver-technical-trading/" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Oil Stocks, Market Direction, Bitcoin, Minerals, Gold, Silver - Technical Trading <--- Chris Vermeulen & Gareth Soloway weigh in</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/32975-forget-oil-the-real-crisis-is-diesel-inventories-the-us-has-just-25-days-left-by-zero-hedge-5-stars/" class="full_parent"></a>
								<span class="time_ago">12 days</span>
								<span class="article_name">"Forget Oil, The Real Crisis Is Diesel Inventories: The US Has Just 25 Days Left" by Zero Hedge - 5 Stars *****</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/31198-the-federal-reserve-and-moneyaspects-which-are-not-widely-known/" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">The Federal Reserve and Money...Aspects which are not widely known</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/32483-europe%E2%80%99s-energy-crisis-has-ended-its-era-of-abundance-by-irina-slav/" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">"Europe’s Energy Crisis Has Ended Its Era Of Abundance" by Irina Slav</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/31288-is-europe-heading-for-winter-of-discontent-with-extensive-gas-shortages/" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Is Europe heading for winter of discontent with extensive gas shortages?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/32024-dodgy-demand-data-the-oil-price-collapse-conspiracy-by-alex-kimani/" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">"Dodgy Demand Data? The Oil Price Collapse Conspiracy" by Alex Kimani</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/25990-the-global-digital-id-prison-by-james-corbett-of-corbettreportcom/" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">"The Global Digital ID Prison" by James Corbett of CorbettReport.com</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/1268-goldman-betting-on-cryptocurrencies/" class="full_parent"></a>
								<span class="time_ago">14 days</span>
								<span class="article_name">Goldman Betting on Cryptocurrencies</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/23035-%D1%81ryptocurrency-predictions/" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Сryptocurrency predictions</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="products_block toggle_block hidden">
                <ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="1">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="2">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="3">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="4">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
						                </ul>
            </div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Turmoil-In-Peru-As-President-Castillo-Is-Impeached-And-Arrested.html">Turmoil In Peru As President Castillo Is Impeached And Arrested</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
				<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/Oil-Falls-As-Markets-Fear-Further-Action-From-US-Fed.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-12-06_k4rcpelbyu.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Oil Falls As Markets Fear Further Action From U.S. Fed" title="Oil Falls As Markets Fear Further Action From U.S. Fed" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Oil-Falls-As-Markets-Fear-Further-Action-From-US-Fed.html">Oil Falls As Markets Fear Further Action From U.S. Fed</a></h3>
								<p class="articleOtherNews__excerpt">Crude prices fell significantly at&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/US-Oil-Exports-Hit-Record-High.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-12-06_robkav30xl.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="U.S. Oil Exports Hit Record High" title="U.S. Oil Exports Hit Record High" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/US-Oil-Exports-Hit-Record-High.html">U.S. Oil Exports Hit Record High</a></h3>
								<p class="articleOtherNews__excerpt">Just days before the EU&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/OPEC-Leaves-Production-Quotas-Unchanged.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-12-05_u7yod9s8k3.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="OPEC+ Leaves Production Quotas Unchanged" title="OPEC+ Leaves Production Quotas Unchanged" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/OPEC-Leaves-Production-Quotas-Unchanged.html">OPEC+ Leaves Production Quotas Unchanged</a></h3>
								<p class="articleOtherNews__excerpt">OPEC+ decided not to alter&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General/">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img data-src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" src="data:image/png;base64,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" class="authorBox__avatar lozad">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for Oilprice.com with over a decade of experience writing for news outlets such as iNVEZZ and SeeNews.&nbsp;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Russia+Claims+Price+Cap+Won%E2%80%99t+Seriously+Hit+Its+Oil+Production+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Russia+Claims+Price+Cap+Won%E2%80%99t+Seriously+Hit+Its+Oil+Production+%7C+OilPrice.com&summary=
Russia&rsquo;s oil production will not fall off a cliff now that the EU-G7 price cap on Russian crude has come into effect, Russia&rsquo;s First Deputy Energy Minister Pavel Sorokin said on Thursday.&ldquo;Most markets are available for our oil based on adequate market principles, while any fluctuations in oil production that&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Russia+Claims+Price+Cap+Won%E2%80%99t+Seriously+Hit+Its+Oil+Production" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="32185" class="singleArticle__content">

			    			    			    <h1>Russia Claims Price Cap Won’t Seriously Hit Its Oil Production</h1>
											<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Dec 08, 2022, 7:25 AM CST</span>
						
						
											<div id="key_points" class="wysiwyg clear">
							<ul>
<li>Russia&rsquo;s First Deputy Energy Minister has said that any fluctuations in the country&rsquo;s oil production due to the price cap will not be critical.</li>
<li>The Energy Minister also said that he did not expect the price cap to have any major consequences for the Russian economy.</li>
<li>Russia&rsquo;s central bank had a different message, reporting that the cap could result in another shock to the Russian economy.</li>
</ul>						</div><!-- /#article-content -->
					
					<script type="application/ld+json">
					{
					  "@context": "https://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Energy/Energy-General/Russia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html",
						"datePublished": "2022-12-08T07:25:15-06:00",
						"dateModified": "2022-12-08T07:25:15-06:00",
						"dateCreated": "2022-12-08T07:25:15-06:00",
						"wordCount": "647",
						"inLanguage": "en-US",
						"name": "Russia Claims Price Cap Won't Seriously Hit Its Oil Production",
						"description": "Russia claims that the G7 price cap won't significantly impact its production or lead to major consequences for its economy",
						"articleBody": "Russia&rsquo;s oil production will not fall off a cliff now that the EU-G7 price cap on Russian crude has come into effect, Russia&rsquo;s First Deputy Energy Minister Pavel Sorokin said on Thursday.  &ldquo;Most markets are available for our oil based on adequate market principles, while any fluctuations in oil production that may occur, are not critical and will not exceed those registered in the spring,&rdquo; Sorokin told reporters in Moscow today, as carried by Russian news agency TASS.  Russian oil output dipped in the spring immediately after the Russian invasion of Ukraine, but later stabilized by June. Still, Russia is estimated to have been around 1 million barrels per day bpd below its OPEC oil production quota since then.  Analysts expect a further decline in Russian output due to various hurdles for its exports now that the $60 a barrel price cap is in place.  Russia&rsquo;s central bank has said that the price cap could result in another shock to the Russian economy. Commenting on this, Sorokin said, &ldquo;It should be noted here that the analysis presented in the publication contained a remark saying that the opinion of experts may not coincide with the regulator&rsquo;s view.&rdquo;  &ldquo;Overall, we do not share the opinion that the introduction of a price cap is an event that will lead to major consequences for the Russian economy,&rdquo; he added.  Earlier this week, Deputy Prime Minister Alexander Novak &ndash; who is in charge of Russia&rsquo;s oil policy and attends the OPEC meetings &ndash; said that Russia may have to reduce its oil production due to uncertainties, but noted that the &ldquo;decline will not be very significant.&rdquo;  As of October, Russia had yet to find markets for an additional 1.1 million bpd of crude and 1 million bpd of diesel, naphtha, and fuel oil which will be banned in Europe by early February, the International Energy Agency IEA said in its Oil Market Report in November.  &ldquo;For crude oil, no significant buying from Russia outside China, India, and T&uuml;rkiye has appeared despite massive discounts. A further rerouting of trade should help ease pressures but a shortage of tankers is a major concern, especially for ice-class vessels required to load out of Baltic ports during winter,&rdquo; the agency added.  By Tsvetana Paraskova for Oilprice.com",
						"headline": "Russia Claims Price Cap Won't Seriously Hit Its Oil Production",
						"about": [{
							"@type": "Thing",
							"description": "Russia claims that the G7 price cap won't significantly impact its production or lead to major consequences for its economy"						}],
						"mainEntityOfPage": "https://oilprice.com/Energy/Energy-General/Russia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html",
						 "image": [
								"https://d32r1sh890xpii.cloudfront.net/article/1200x900/2022-12-08_cyx2rbhpn7.jpg",
								"https://d32r1sh890xpii.cloudfront.net/article/1200x675/2022-12-08_cyx2rbhpn7.jpg",
								"https://d32r1sh890xpii.cloudfront.net/article/1200x1200/2022-12-08_cyx2rbhpn7.jpg"
							],
																									"author": [{
								"@type": "Person",
								"url": "https://oilprice.com/contributors/Tsvetana-Paraskova",
								"name": "Tsvetana Paraskova",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
							
					}
					</script>

					
											<div class="articleImageContainer" style="background-image:url(data:image/png;base64,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);margin-bottom:20px">
																		<div class="JoinCommunityBtnContainer">
											<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" class="JoinCommunityBtn RedCommunityBtn" target="_blank">Join Our Community</a>
											<a class="JoinCommunityBtn RedTradeBtn" target="_blank"></a>
										</div>

																	<picture class="lozad-picture singleArticle__articleImage" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/718x300/2022-12-08_cyx2rbhpn7.jpg">
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2022-12-08_cyx2rbhpn7.jpg">
										<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/718x300/2022-12-08_cyx2rbhpn7.jpg">
																												<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/718x300/2022-12-08_cyx2rbhpn7.jpg" class="singleArticle__articleImage" alt="Price cap" title="Price cap"></noscript>
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Russia&rsquo;s oil production will not fall off a cliff now that the EU-G7 price cap on Russian crude has come into effect, Russia&rsquo;s First Deputy Energy Minister Pavel Sorokin said on Thursday.</p><p>&ldquo;Most markets are available for our oil based on adequate market principles, while any fluctuations in oil production that may occur, are not critical and will not exceed those registered in the spring,&rdquo; Sorokin told reporters in Moscow today, as carried by Russian news agency <a href="https://tass.com/economy/1547723">TASS</a>.</p><p>Russian oil output dipped in the spring immediately after the Russian invasion of Ukraine, but later stabilized by June. Still, Russia is estimated to have been around 1 million barrels per day (bpd) below its OPEC+ oil production quota since then.<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
</p><div id="div-gpt-ad-1555424664620-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script></div>
<!-- END: /192633929/OilPrice-300x250-ATF-Mobile -->
<p>Analysts expect a further decline in Russian output due to various hurdles for its exports now that the $60 a barrel price cap is in place.</p><p>Russia&rsquo;s central bank has said that the price cap could result in another shock to the Russian economy. Commenting on this, Sorokin said, &ldquo;It should be noted here that the analysis presented in the publication contained a remark saying that the opinion of experts may not coincide with the regulator&rsquo;s view.&rdquo;</p><p>&ldquo;Overall, we do not share the opinion that the introduction of a price cap is an event that will lead to major consequences for the Russian economy,&rdquo; he added.<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
</p><div id="div-gpt-ad-1555424877814-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script></div>
<!-- END /192633929/OilPrice-300x250-BTF-Mobile -->

<p>Earlier this week, Deputy Prime Minister Alexander Novak &ndash; who is in charge of Russia&rsquo;s oil policy and attends the OPEC+ meetings &ndash; <a href="https://tass.com/economy/1546459">said</a> that Russia may have to reduce its oil production due to uncertainties, but noted that the &ldquo;decline will not be very significant.&rdquo;</p><p>As of October, Russia had yet to find markets for an additional 1.1 million bpd of crude and 1 million bpd of diesel, naphtha, and fuel oil which will be banned in Europe by early February, the International Energy Agency (IEA) <a href="https://www.iea.org/reports/oil-market-report-november-2022">said</a> in its Oil Market Report in November.</p><p>&ldquo;For crude oil, no significant buying from Russia outside China, India, and T&uuml;rkiye has appeared despite massive discounts. A further rerouting of trade should help ease pressures but a shortage of tankers is a major concern, especially for ice-class vessels required to load out of Baltic ports during winter,&rdquo; the agency added.</p><p>By Tsvetana Paraskova for Oilprice.com</p><!-- /22404337467,36736787/oilprice-300x250-content1--><div id="div-gpt-ad-1663818037226-0" style="min-width: 336px; min-height: 280px;" class="mobile-only"></div><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/China-Ignores-Price-Cap-And-Buys-Russian-Oil-At-Deep-Discounts.html" target="_blank" rel="noopener">China Ignores Price Cap And Buys Russian Oil At Deep Discounts</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Oil-Falls-As-Markets-Fear-Further-Action-From-US-Fed.html" target="_blank" rel="noopener">Oil Falls As Markets Fear Further Action From U.S. Fed</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/Russia-Bets-On-Growing-Dark-Fleet-To-Ship-Its-Oil.html" target="_blank" rel="noopener">Russia Bets On Growing &lsquo;Dark Fleet&rsquo; To Ship Its Oil</a></strong></span></li></ul></body></html>
						    <br/>

								
					    </div>
															<div class="app_download_ad hide-in-app">
									<h5>Download The Free Oilprice App Today</h5>
									<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" width="169" height="50" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" class="lozad"></a>
									<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" width="169" height="50" class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
								</div>
														<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    


		    </div>
		    <!-- /.singleArticle__content -->

	    </div>

			<!-- /.singleArticle__wrapper -->

							<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				
<script type="text/javascript">function getCookieValue(a){var b=document.cookie.match('(^|;)\\s*'+a+'\\s*=\\s*([^;]+)');return b?b.pop():'';}if(document.cookie.indexOf('page_view_count=')==-1){document.cookie='page_view_count=1;expires=0;path=/;';}else{document.cookie='page_view_count='+(parseInt(getCookieValue('page_view_count'))+1)+';expires=0;path=/;';}</script>

<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->
<script id="4db0f49e3f974b188be1c68aad1382c7">if(window.innerWidth>767){cnx.cmd.push(function(){cnx({playerId:"ec2f7eed-cc9f-4b89-a82f-ab9b134f8595"}).render("4db0f49e3f974b188be1c68aad1382c7");});}</script>
<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->

<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
<script id="d6ef2047ef314d09923a590df7688436">if(window.innerWidth<767){cnx.cmd.push(function(){cnx({playerId:"7943e0ce-c8a6-45d6-a317-97e2e47ec0e9"}).render("d6ef2047ef314d09923a590df7688436");});}</script>
<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
				<br/>
				<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;margin:0 auto;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-BTF -->



				<br>

				<div id="rc-widget-946f06" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="114203"></div>
				<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>

								<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" class="lozad" data-src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				
								<div class="ajax_banner" data-id="40"></div> <!-- in article banner -->
					
							<div class="share-buttons">
					<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Russia+Claims+Price+Cap+Won%E2%80%99t+Seriously+Hit+Its+Oil+Production+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Russia+Claims+Price+Cap+Won%E2%80%99t+Seriously+Hit+Its+Oil+Production+%7C+OilPrice.com&summary=
Russia&rsquo;s oil production will not fall off a cliff now that the EU-G7 price cap on Russian crude has come into effect, Russia&rsquo;s First Deputy Energy Minister Pavel Sorokin said on Thursday.&ldquo;Most markets are available for our oil based on adequate market principles, while any fluctuations in oil production that&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FRussia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Russia+Claims+Price+Cap+Won%E2%80%99t+Seriously+Hit+Its+Oil+Production" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/Oil-Markets-Are-Bearish-But-Downside-Is-Limited.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Oil Markets Are Bearish But Downside Is Limited</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for Oilprice.com with over a decade of experience writing for news outlets such as iNVEZZ and SeeNews.&nbsp;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">



				
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		

      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Crude-Oil/WTI-Falls-Despite-Crude-Draw-As-Product-Inventories-Soar.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_axrts10cvs.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2022-12-07_axrts10cvs.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_axrts10cvs.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_axrts10cvs.jpg" class="articleRelatedPosts__image" alt="WTI Falls Despite Crude Draw As Product Inventories Soar" title="WTI Falls Despite Crude Draw As Product Inventories Soar"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">WTI Falls Despite Crude Draw As Product Inventories Soar</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Natural-Gas/The-Clock-Is-Ticking-For-The-EU-To-Agree-On-A-Gas-Price-Cap.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_zfed26vjx3.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2022-12-07_zfed26vjx3.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_zfed26vjx3.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_zfed26vjx3.jpg" class="articleRelatedPosts__image" alt="The Clock Is Ticking For The EU To Agree On A Gas Price Cap" title="The Clock Is Ticking For The EU To Agree On A Gas Price Cap"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">The Clock Is Ticking For The EU To Agree On A Gas Price Cap</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Oil-Markets-Are-Bearish-But-Downside-Is-Limited.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_kvzthx4cwy.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2022-12-07_kvzthx4cwy.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_kvzthx4cwy.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-12-07_kvzthx4cwy.jpg" class="articleRelatedPosts__image" alt="Oil Markets Are Bearish But Downside Is Limited" title="Oil Markets Are Bearish But Downside Is Limited"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Oil Markets Are Bearish But Downside Is Limited</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Energy-General/Russia-Claims-Price-Cap-Wont-Seriously-Hit-Its-Oil-Production.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
<input type="hidden" name="op_csrf_token" value="c1ef98f18a155156213e90eabf9250a8"/>                                                                      

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" maxlength="30" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" maxlength="30" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy" target="_blank">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact" target="_blank">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit_button" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>
				<input type="hidden" name="op_csrf_token" id="csrf_token_field">
			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				<!-- /.articlesSidebarRelatedArticles -->
				<div class="banner--articleSidebar">
											<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only" style='height:250px; width:300px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>
 <!-- END: /192633929/OilPrice-300x250-ATF -->
						<br>
						<!--div class="revcontent-desktop-slot"></div-->
						<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF -->
						<br>
					        
				</div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Geopolitics/International/Russias-Army-Is-Running-Out-Of-Ammunition.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-12-06_19eakyi8ad.jpg" alt="Russia’s Army Is Running Out Of Ammunition" title="Russia’s Army Is Running Out Of Ammunition" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Russia’s Army Is Running Out Of Ammunition</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Energy-General/US-Oil-Gas-Drilling-Activity-Goes-Nowhere.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-12-02_j3dbinzx7w.jpg" alt="U.S. Oil, Gas Drilling Activity Goes Nowhere" title="U.S. Oil, Gas Drilling Activity Goes Nowhere" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">U.S. Oil, Gas Drilling Activity Goes Nowhere</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Natural-Gas/US-LNG-Is-Booming-But-Who-Supplies-The-Gas.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-12-02_hmhnyz2op1.jpg" alt="U.S. LNG Is Booming, But Who Supplies The Gas?" title="U.S. LNG Is Booming, But Who Supplies The Gas?" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">U.S. LNG Is Booming, But Who Supplies The Gas?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Gas-Prices/Gasoline-Prices-Continue-To-Plummet-In-The-US.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-12-05_v5n8rmtuzc.jpg" alt="Gasoline Prices Continue To Plummet In The U.S." title="Gasoline Prices Continue To Plummet In The U.S." class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Gasoline Prices Continue To Plummet In The U.S.</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/China-Ignores-Price-Cap-And-Buys-Russian-Oil-At-Deep-Discounts.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-12-07_xktpm8hnu1.jpg" alt="China Ignores Price Cap And Buys Russian Oil At Deep Discounts" title="China Ignores Price Cap And Buys Russian Oil At Deep Discounts" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">China Ignores Price Cap And Buys Russian Oil At Deep Discounts</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


		<style>form#sidebar_signupform_175{font-family:helvetica,arial,sans-serif;border:1px solid #cddbec;width:300px;//background:url('https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif') #586273 repeat-y;background-repeat:repeat-y;position:relative}form#sidebar_signupform_175 div.form_info div.input{position:relative;margin:0 10px 13px 10px;white-space:nowrap}form#sidebar_signupform_175 div.content div.inner_content div.error{position:absolute;top:40px;left:18px;padding:0 8px;border:1px solid silver;width:80%;height:40px;line-height:40px;background:#ebdfde;font-weight:bold;font-size:.8em;-moz-border-radius:5px;border-radius:5px}form#sidebar_signupform_175 div.content{background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/bg.png);overflow:hidden;background-size:100% 100%}form#sidebar_signupform_175 div.content img.logo{padding-left:17px;padding-top:15px}form#sidebar_signupform_175 div.content img.book{position:relative;top:-20px}form#sidebar_signupform_175 div.content div.inner_content img.text{margin:0 auto;display:block;padding-bottom:10px}form#sidebar_signupform_175 div.content div.inner_content{width:100%;position:relative;top:-60px;margin-bottom:-60px}form#sidebar_signupform_175 div.content div.inner_content div.error a,form#sidebar_signupform_175 div.content div.inner_content a:visited{position:absolute;top:-12px;right:5px;font-weight:normal;text-decoration:none;font-size:1em;color:#000}form#sidebar_signupform_175 div.form_info div.input input#email2{background:#fff;border:solid 1px red;border-bottom-left-radius:3px;border-top-left-radius:3px;font-size:14px;padding:7px 7px;width:169px;vertical-align:top;line-height:16px}form#sidebar_signupform_175 div.form_info div.input input#email2::-webkit-input-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2::-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-ms-input-placeholder,{font-style:italic}form#sidebar_signupform_175 div.form_info div.input input#submit{//background: url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png) no-repeat;background-repeat:no-repeat;color:#fff;font-size:12px;border:0;text-align:center;width:111px;padding-top:10px;padding-bottom:8px;box-sizing:border-box;vertical-align:top;cursor:pointer}form#sidebar_signupform_175 div.form_info{clear:left;position:relative}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label{margin-top:10px;max-width:100%;display:inline-block;white-space:normal;font-size:12px}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label a{color:#000}</style>

<form method="post" id="sidebar_signupform_175" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif" class="background_lozad" action="https://oilprice.com/iframes/sidebar_signupform">
	<div class="content">
		<img width="162" height="28" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/logo.png" class="logo lozad" alt="Oilprice.com">
		<img width="289" height="260" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/book.png" class="book lozad" alt="Investor Series">
		<div class="inner_content">
			<img data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/text.png" class="text lozad" alt="Get $567 in Actionable Energy Market Intelligence For Free!">
					</div>
		<div class="form_info">
			<div class="input">
				<input type="hidden" id="utm_content" name="utm_content" value="1200">
				<input type="text" name="email" id="email" style="position:absolute;left:-10000px;" value="">
				<input type="text" name="email2" id="email2" value="" class="text" placeholder="Enter Email"><input type="submit" name="submit" id="submit" value="" class="button background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png">
				<br>
				<label for="signup-sidebar-gdpr" id="signup-sidebar-gdpr-label"><input type="checkbox" name="gdpr" value="1" required id="signup-sidebar-gdpr"> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label>
			</div>
			<input type="hidden" name="landingpage_id" id="landingpage_id" value=""/>
		</div>
	</div>
</form>
		<br>
					<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF2 -->			<br/>
			<!-- /192633929/OilPrice-300x250-BTF3 -->
<div id='div-gpt-ad-1568042970649-0' style='width: 300px; height: 250px;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568042970649-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF3 -->
			<br>
		

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
				  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->


<script type="text/javascript">var box2_html='';var banner_html='';var article_id='32185';var captcha_completed=false;</script>








<div class="hover_tooltip">
	<div class="top_arrow"></div>
	<div class="title_bar">
		<span class="name">EXXON Mobil</span>
		<span class="change change_down">-0.35</span>
	</div>
	<div class="middle_block">
		<span class="open">Open</span><span class="open_price">57.81</span>
		<span class="trading_vol">Trading Vol.</span><span class="trading_amount">6.96M</span>
		<span class="prev_volume">Previous Vol.</span><span class="previous_volume">241.7B</span>
	</div>
	<div class="button_holder">
		<a class="buy_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Buy"></a>
		<a class="sell_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Sell"></a>
		<div class="buy">BUY <strong>57.15</strong></div>
		<div class="sell">Sell <string>57.00</string></div>
	</div>
	<div class="bottom_arrow"></div>
	<div class="bottom_arrow_red"></div>
</div>
<script type="text/javascript">var add_view_type="article";var add_view_id=32185;var stock_data=[];var showing_ads=true;</script>	</div>
			<div class="footerLogoBanner">
		<div class="siteContainer">
            <img class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" width="224" height="55" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
									<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer" style="background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/footer.png)">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
						<!-- <li class="footerNavigation__linkItem"><a href="https://oilprice.com/editorial-staff" class="footerNavigation__link">Editorial Staff</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Trading and investing carries a high risk of losing money rapidly due to leverage. Individuals should consider whether they can afford the risks associated to trading.</p>
					<p class="smallprint">74-89% of retail investor accounts lose money. Any trading and execution of orders mentioned on this website is carried out by and through OPCMarkets.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



		<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/script.js,a/js/third_party/lozad.js,a/js/third_party/jquery.lightbox_me.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1670330491"></script>
		<script type="text/javascript" src="https://polyfill.io/v3/polyfill.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>


<script type="text/javascript">country('IE');var disallowed_countries=["IN","PK","SG","ZA","IQ","BR","HK","RU","NZ","IL","JP","TT","CN","IR","EG","RS","GH","LK","TN","ET","YE","SY","VI","MP","VU","KP"];var s3_header_json="https://s3.amazonaws.com/oilprice.com/widgets/oilprices/all/last.json";var s3_data_json="https://s3.amazonaws.com/oilprice.com/data.json";var s3_all_json="https://s3.amazonaws.com/oilprice.com/oilprices/blend_cache.json";</script>

	
	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	

	<!-- Incudles Optin Monster Popup Campaigns -->
	
	
									

<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->




<!-- Check if article to load in extra fb pixel and google pixel-->



<script type="text/javascript">var current_header_block=0;var show_opc=false;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>

<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
