<!DOCTYPE html>
<html lang="en">
<head>
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	<title>Airlines Warn Higher Oil Prices Will Raise Airfares | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="The recent rise in oil prices will pressure profitability of airlines and increase airfares in the coming months according to airline executives" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Airlines, Consumption, Oil, Crude, Kerosine, IATA, Refining, Demand, Air Transport" />
		
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Airlines Warn Higher Oil Prices Will Raise Airfares | OilPrice.com" />
	<meta name="twitter:description" content="The recent rise in oil prices will pressure profitability of airlines and increase airfares in the coming months according to airline executives" />
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/Airlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/c100c92e199d8f162e7ea0efe965115d.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Airlines Warn Higher Oil Prices Will Raise Airfares | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/c100c92e199d8f162e7ea0efe965115d.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/c100c92e199d8f162e7ea0efe965115d.jpg" />
	<meta property="og:description" content="The recent rise in oil prices will pressure profitability of airlines and increase airfares in the coming months according to airline executives" />
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/Airlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=2412" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/Airlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("f7dc39645bd7dd6a17ccd5e827d4317e");</script><!-- end Mixpanel -->

			</head>

<body id="pagetop" class="articles category loggedout">


<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Metals/" class="primaryNavigation__link">Metals <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Platinum/">Platinum</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Commodities/">Commodities</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Foodstuffs/">Foodstuffs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Copper/">Copper</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/free-widgets" class="primaryNavigation__link">Widgets</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="http://jobs.oilprice.com/" class="primaryNavigation__link">Jobs</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/search.png?v=3"></a>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
		<div class="siteContainer">
			<div class="left_block">
				<div class="section_bar">
					<ul>
						<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
					</ul>
				</div>

									<div class="blends_block active" data-id="1">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">63.44 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.71</td>
										<td class="change_percent">-1.11%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="46" data-periods="">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">66.95 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.67</td>
										<td class="change_percent">-0.99%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">2.776 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.029</td>
										<td class="change_percent">+1.06%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">3 hours</span></td>
										<td class="value">62.35 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.30</td>
										<td class="change_percent">-2.04%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">4 days</span></td>
										<td class="value">67.05 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.22</td>
										<td class="change_percent">+0.33%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="67" data-periods="4">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">67.43 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
										<td class="value">68.20 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.52</td>
										<td class="change_percent">-0.76%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">68.20  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.52</td>
										<td class="change_percent">-0.76%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
										<td class="value">68.96  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.20</td>
										<td class="change_percent">+0.29%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">58.76  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.68</td>
										<td class="change_percent">-1.14%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">11 mins</span></td>
										<td class="value">2.776  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.029</td>
										<td class="change_percent">+1.06%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="2">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">64.73 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-2.05</td>
										<td class="change_percent">-3.07%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">68.08 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-2.10</td>
										<td class="change_percent">-2.99%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">65.78 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.31</td>
										<td class="change_percent">+0.47%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">62.55 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.13</td>
										<td class="change_percent">-1.77%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">68.82 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.30</td>
										<td class="change_percent">+0.44%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">68.96 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.20</td>
										<td class="change_percent">+0.29%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
										<td class="value">68.96  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.20</td>
										<td class="change_percent">+0.29%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
										<td class="value">68.56  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.20</td>
										<td class="change_percent">+0.29%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">67.05  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.22</td>
										<td class="change_percent">+0.33%</td>
									</tr>
																									<tr class="page_link">
										<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
									</tr>
																<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="3">
						<div class="left_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">2 hours</span></td>
										<td class="value">34.38 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="257" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">4 days</span></td>
										<td class="value">32.70 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.60</td>
										<td class="change_percent">-1.80%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">4 days</span></td>
										<td class="value">64.95 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.35</td>
										<td class="change_percent">-0.54%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">4 days</span></td>
										<td class="value">66.30 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.35</td>
										<td class="change_percent">-0.53%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">4 days</span></td>
										<td class="value">59.45 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.65</td>
										<td class="change_percent">+1.11%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">4 days</span></td>
										<td class="value">50.45 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.35</td>
										<td class="change_percent">-0.69%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">50.45  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.35</td>
										<td class="change_percent">-0.69%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">60.50  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.35</td>
										<td class="change_percent">-0.58%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">65.40  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+2.60</td>
										<td class="change_percent">+4.14%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">52.45  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.35</td>
										<td class="change_percent">-0.66%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="4">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
										<td class="value">68.20 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.52</td>
										<td class="change_percent">-0.76%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="26" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">60.50 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.50</td>
										<td class="change_percent">-2.42%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="27" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">54.25 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.50</td>
										<td class="change_percent">-2.69%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
										<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
										<td class="value">71.02 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+1.14</td>
										<td class="change_percent">+1.63%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">58.10 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.30</td>
										<td class="change_percent">-2.19%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
										<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">62.05 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.30</td>
										<td class="change_percent">-2.05%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
										<td class="value">62.05  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.30</td>
										<td class="change_percent">-2.05%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
										<td class="value">60.60  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.30</td>
										<td class="change_percent">-2.10%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">55.75  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.25</td>
										<td class="change_percent">-0.45%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
										<td class="value">72.71  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.35</td>
										<td class="change_percent">-0.48%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


							</div>
			<div class="middle_block">
				<div class="header_bar">
					<ul class="graph_changer">
						<li class="active"><a href="#" data-id="2">1D</a></li>
						<li class=""><a href="#" data-id="4">1M</a></li>
						<li class=""><a href="#" data-id="6">3M</a></li>
						<li class=""><a href="#" data-id="5">1Y</a></li>
					</ul>
					<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
				</div>
				<div class="graph_area" data-blend="45">
					<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1517883310">
				</div>
			</div>
			<div class="right_block">
				<div class="header_bar">
					<ul>
						<li class="active"><a href="#" class="">Headlines</a></li>
						<!--<li><a href="#" class="">Community</a></li>-->
					</ul>
					<a href="#" class="news_scroll_up"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
					<a href="#" class="news_scroll_down active"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
				</div>
				<div class="news_block">
					<ul>
													<li>
								<div class="headline_row" data-id="0">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraqi-Forces-To-Secure-Iranian-Border-Areas-For-Oil-Shipments.html" class="full_parent"></a>
									<span class="time_ago">2 hours</span>
									<span class="article_name">Iraqi Forces To Secure Iranian Border Areas For Oil Shipments</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="1">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Indian-Oil-Tanker-Missing-Off-West-Africa-Feared-Hijacked.html" class="full_parent"></a>
									<span class="time_ago">4 hours</span>
									<span class="article_name">Indian Oil Tanker Missing Off West Africa Feared Hijacked</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="2">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Threatens-To-Pull-Out-Of-Hong-Kong-Over-EV-Incentives.html" class="full_parent"></a>
									<span class="time_ago">6 hours</span>
									<span class="article_name">Tesla Threatens To Pull Out Of Hong Kong Over EV Incentives</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="3">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/ISIS-Tries-To-Attack-Libyan-Oilfield.html" class="full_parent"></a>
									<span class="time_ago">8 hours</span>
									<span class="article_name">ISIS Tries To Attack Libyan Oilfield</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="4">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-To-Export-First-Condensate-From-Wheatstone-LNG.html" class="full_parent"></a>
									<span class="time_ago">11 hours</span>
									<span class="article_name">Chevron To Export First Condensate From Wheatstone LNG</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="5">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Skirts-US-Sanctions-With-Chinese-Oil-For-Cash-Loans.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Venezuela Skirts U.S. Sanctions With Chinese Oil-For-Cash Loans</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="6">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Investors-Seek-Approval-For-Large-Payout-In-Petrobras-Corruption-Scandal.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">U.S. Investors Seek Approval For Large Payout In Petrobras Corruption Scandal</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="7">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Arrests-ISIS-Oil-Chief-Near-Syrian-Border.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Iraq Arrests ISIS Oil Chief Near Syrian Border</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="8">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-Q4s-Earnings-Underwhelm.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Chevron Q4’s Earnings Underwhelm</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="9">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-From-Sunk-Tanker-May-Have-Reached-Japan.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Oil From Sunk Tanker May Have Reached Japan</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="10">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Washington-Further-Facilitates-Oil-Drilling-on-Federal-Lands.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Washington Further Facilitates Oil Drilling on Federal Lands</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="11">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Dissappoints-With-Q4-Earnings.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Exxon Dissappoints With Q4 Earnings </span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="12">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexicos-Obrador-Reiterates-Plan-To-Review-Oil-Contracts.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Mexico’s Obrador Reiterates Plan To Review Oil Contracts</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="13">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Lebanon-Defends-Right-To-Drill-For-Gas-In-Offshore-Blocks.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Lebanon Defends Right To Drill For Gas In Offshore Blocks</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="14">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Lack-Of-Crude-Forces-Nigerias-Kaduna-Refinery-To-Shutter.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Lack Of Crude Forces Nigeria’s Kaduna Refinery To Shutter</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="15">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Pipeline-Bottleneck-for-Canada-US-Routes-Costs-5-Per-Barrel.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Pipeline Bottleneck for Canada-U.S. Routes Costs $5 Per Barrel</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="16">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Aramco-Alphabet-Discuss-Joint-Tech-Hub-In-Saudi-Arabia.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Aramco, Alphabet Discuss Joint Tech Hub In Saudi Arabia</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="17">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Set-To-Topple-Exxon-As-Big-Oils-Biggest-Cash-Generator.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Shell Set To Topple Exxon As Big Oil’s Biggest Cash Generator</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="18">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-CNOOC-Plans-Highest-Capital-Spending-Since-2014.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">China’s CNOOC Plans Highest Capital Spending Since 2014</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="19">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Asian-Oil-Companies-Face-100B-Well-Decommissioning-Bill.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Asian Oil Companies Face $100B Well Decommissioning Bill</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="20">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Snaps-Up-Nine-Blocks-In-Mexico-Oil-Tender.html" class="full_parent"></a>
									<span class="time_ago">4 days</span>
									<span class="article_name">Shell Snaps Up Nine Blocks In Mexico Oil Tender</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="21">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Output-Climbs-In-January-Despite-Venezuelan-Crisis.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">OPEC Output Climbs In January Despite Venezuelan Crisis</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="22">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Predicts-Natural-Gas-Will-Be-Worlds-Main-Fossil-Fuel-By-2040.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">BP Predicts Natural Gas Will Be World’s Main Fossil Fuel By 2040</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="23">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Tax-Overhaul-Boosts-Oil-Sector-By-Billions.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">U.S. Tax Overhaul Boosts Oil Sector By Billions</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="24">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Warns-Against-Cutting-Off-North-Koreas-Oil.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Russia Warns Against Cutting Off North Korea’s Oil</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="25">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-Makes-Major-Oil-Discovery-In-Deepwater-Gulf-Of-Mexico.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Chevron Makes Major Oil Discovery In Deepwater Gulf Of Mexico</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="26">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Cuba-Expands-Fuel-Imports-From-Algeria-As-Venezuela-Falters.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">Cuba Expands Fuel Imports From Algeria As Venezuela Falters</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="27">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/British-Columbia-Proposes-New-Rules-For-Trans-Mountain-Pipeline.html" class="full_parent"></a>
									<span class="time_ago">5 days</span>
									<span class="article_name">British Columbia Proposes New Rules For Trans Mountain Pipeline</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="28">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Head-Lower-After-API-Reports-Crude-Inventory-Build.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Oil Prices Head Lower After API Reports Crude Inventory Build</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="29">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/US-And-Iranian-Naval-Forces-Get-Friendly-In-Major-Oil-Vein.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">U.S. And Iranian Naval Forces Get Friendly In Major Oil Vein</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="30">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Export-60000-Bpd-Kirkuk-Oil-To-Iran-In-Swap-Deal.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Iraq To Export 60,000 Bpd Kirkuk Oil To Iran In Swap Deal</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="31">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Senior-Battery-Engineer-Leaves-Tesla.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Senior Battery Engineer Leaves Tesla</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="32">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-Coal-To-Gas-Transition-Sputters.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">China’s Coal-To-Gas Transition Sputters</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="33">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Loosens-Export-Rules-To-Get-Better-Prices.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Iraq Loosens Export Rules To Get Better Prices</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="34">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/North-Korea-Forced-To-Curb-Military-Exercises-As-Oil-Embargo-Continues.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">North Korea Forced To Curb Military Exercises As Oil Embargo Continues</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="35">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Washington-States-Oil-By-Rail-Project-Denied-By-Governor.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Washington State’s Oil-By-Rail Project Denied By Governor</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="36">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Four-New-Oil-Refineries-In-Iraq-Will-Add-700000-bpd-Capacity.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Four New Oil Refineries In Iraq Will Add 700,000-bpd Capacity</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="37">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadas-Fort-Hills-Oil-Sands-Project-Achieves-First-Oil.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Canada’s Fort Hills Oil Sands Project Achieves First Oil</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="38">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Ecuador-Makes-Progress-In-Oil-Export-Talks-With-China.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Ecuador Makes Progress In Oil Export Talks With China</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="39">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-Coal-Futures-Spike-On-Shortage-Concerns.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Chinese Coal Futures Spike On Shortage Concerns</span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
	</div>

	<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iraqi-Forces-To-Secure-Iranian-Border-Areas-For-Oil-Shipments.html">Iraqi Forces To Secure Iranian Border Areas For Oil Shipments</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
		<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">
<div class="articleOtherNews" data-mi-id="oilprice_mi">
  <div class="siteContainer">
    <div class="tableGrid">

              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/Elon-Musk-Could-Go-Unpaid-For-A-Decade.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/fea530b911be804b3ab2a4e740a01196.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Elon-Musk-Could-Go-Unpaid-For-A-Decade.html">Elon Musk Could Go Unpaid For A Decade</a></h3>
            <p class="articleOtherNews__excerpt">Tesla CEO Elon Musk risks&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/Saudi-Arabia-Sets-Its-Eyes-On-Central-Asia.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4e279f750542e0cc95a4c8bf4475b3e0.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Saudi-Arabia-Sets-Its-Eyes-On-Central-Asia.html">Saudi Arabia Sets Its Eyes On Central Asia</a></h3>
            <p class="articleOtherNews__excerpt">Saudi Arabia’s role in Central-Asian&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Energy-General/An-Unsolvable-Natural-Gas-Dilemma.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/72777ed413214f894e818c81d2e597ce.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/An-Unsolvable-Natural-Gas-Dilemma.html">An Unsolvable Natural Gas Dilemma</a></h3>
            <p class="articleOtherNews__excerpt">The Netherlands is currently trying&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General/">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" class="authorBox__avatar">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Airlines+Warn+Higher+Oil+Prices+Will+Raise+Airfares+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html&title=Airlines+Warn+Higher+Oil+Prices+Will+Raise+Airfares+%7C+OilPrice.com&summary=The rise in oil prices in recent months will pressure the profitability of airlines and will likely result in increased airfares in the coming months, according to airline executives.The price of oil generally accounts for around 30 percent of the costs at an airline. Since June 2017, oil prices have&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html&title=Airlines+Warn+Higher+Oil+Prices+Will+Raise+Airfares" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Oil-Prices/Is-WTI-Overtaking-Brent-As-The-Biggest-Global-Benchmark.html">Is WTI Overtaking Brent As The Biggest Global Benchmark?</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/European-Refiners-Could-Ditch-Poor-Quality-Russian-Crude.html">European Refiners Could Ditch Poor Quality Russian Crude</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/OPEC-Crude-Exports-To-The-US-Remain-Choppy.html">OPEC Crude Exports To The U.S. Remain Choppy</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/US-Considers-Cutting-Venezuelan-Oil-Imports.html">U.S. Considers Cutting Venezuelan Oil Imports</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/Will-Rising-Crude-Inventories-End-The-Rally.html">Will Rising Crude Inventories End The Rally?</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="16400" class="singleArticle__content" >

			    			    			    <h1>Airlines Warn Higher Oil Prices Will Raise Airfares</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Feb 05, 2018, 3:00 PM CST</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Energy/Energy-General/Airlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html",
						"datePublished": "2018-02-05T15:00:00-06:00",
						"dateModified": "2018-02-05T17:50:42-06:00",
						"dateCreated": "2018-02-05T15:00:00-06:00",
						"wordCount": "480",
						"inLanguage": "en-US",
						"name": "Airlines Warn Higher Oil Prices Will Raise Airfares",
						"description": "The recent rise in oil prices will pressure profitability of airlines and increase airfares in the coming months according to airline executives",
						"articleBody": "The rise in oil prices in recent months will pressure the profitability of airlines and will likely result in increased airfares in the coming months, according to airline executives.  The price of oil generally accounts for around 30 percent of the costs at an airline. Since June 2017, oil prices have risen by more than 50 percent to around $68 per barrel Brent on Monday.  The CEO of the International Air Transport Association (IATA), Alexandre de Juniac, told Bloomberg TV on Monday that the current range of oil prices&mdash;$60-$70&mdash;is an &ldquo;acceptable&rdquo; range. The IATA forecasts that oil prices will stay within this range this year, but if they rise too much over $70, it would result in increases in ticket prices, as usual, de Juniac said.  &ldquo;It puts pressure on costs and it is more a fare inflation trigger,&rdquo; the IATA chief executive told Reuters on the sidelines of the Singapore Airshow today.  Executives at Asian Pacific and European airlines think that rising oil prices will eat into their margins because the airfare hikes have been lagging the rise in the price of oil.  China&rsquo;s Okay Airways, for example, saw its fuel costs increase by 20 percent last year compared to 2016, which affected its profits. Li Zongling, Okay Airways president, has estimated that the higher oil prices last year led to some 5 percent drop in earnings.  Related:&nbsp;Can We Expect A Rise In Gulf Of Mexico Oil Production?  Australia&rsquo;s Qantas Airways is adding more fuel-efficient jets and is cutting costs elsewhere.  &ldquo;Despite fuel prices being higher than last year, we are digesting fuel very well at the moment,&rdquo; Qantas CEO Alan Joyce told Reuters.  Low-cost air carrier Ryanair sees higher oil prices leading to a hike in short-haul airfares in Europe, but not until 2019, according to CEO Michael O&rsquo;Leary.  As of January 26, the average global jet fuel price was at $85.5 a barrel, up by 7.9 percent from a month ago, and up 30 percent from a year ago, according to IATA data provided by Platts.  By Tsvetana Paraskova for Oilprice.com",
						"headline": "Airlines Warn Higher Oil Prices Will Raise Airfares",
						"about": [{
							"@type": "Thing",
							"description": "The recent rise in oil prices will pressure profitability of airlines and increase airfares in the coming months according to airline executives"
						}],
						"mainEntityOfPage": "https://oilprice.com/Energy/Energy-General/Airlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html",
													"image": [{
								"@type": "ImageObject",
								"url": "https://d32r1sh890xpii.cloudfront.net/article/718x300/c100c92e199d8f162e7ea0efe965115d.jpg",
								"height": "700",
								"width": "1680"
							}],
																			"author": [{
								"@type": "Person",
								"name": "Tsvetana Paraskova",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>
																<picture>
																<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/c100c92e199d8f162e7ea0efe965115d.jpg">
																									<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/c100c92e199d8f162e7ea0efe965115d.jpg" class="singleArticle__articleImage" alt="Dreamliner" title="Dreamliner" >
															</picture>
						
			    					    <div id="article-content" class="wysiwyg clear">
						    <p>The rise in oil prices in recent months will pressure the profitability of airlines and will likely result in increased airfares in the coming months, according to airline executives.</p><p>The price of oil generally accounts for around 30 percent of the costs at an airline. Since June 2017, oil prices have risen by more than 50 percent to around $68 per barrel Brent on Monday.</p><p>The CEO of the International Air Transport Association (IATA), Alexandre de Juniac, told Bloomberg TV on Monday that the current range of oil prices&mdash;$60-$70&mdash;is an &ldquo;acceptable&rdquo; range. The IATA forecasts that oil prices will stay within this range this year, but if they rise too much over $70, it would result in increases in ticket prices, as usual, de Juniac said.</p><p>&ldquo;It puts pressure on costs and it is more a fare inflation trigger,&rdquo; the IATA chief executive told Reuters on the sidelines of the Singapore Airshow today.</p><p>Executives at Asian Pacific and European airlines think that rising oil prices will eat into their margins because the airfare hikes have been lagging the rise in the price of oil.</p><p>China&rsquo;s Okay Airways, for example, saw its fuel costs increase by 20 percent last year compared to 2016, which affected its profits. Li Zongling, Okay Airways president, has estimated that the higher oil prices last year led to some 5 percent drop in earnings. <span style="color: #800000;"><strong class="related"> <a href="https://oilprice.com/Energy/Crude-Oil/Can-We-Expect-A-Rise-In-Gulf-Of-Mexico-Oil-Production.html">Related:&nbsp;Can We Expect A Rise In Gulf Of Mexico Oil Production?</a></strong></span></p><p>Australia&rsquo;s Qantas Airways is adding more fuel-efficient jets and is cutting costs elsewhere.</p><p>&ldquo;Despite fuel prices being higher than last year, we are digesting fuel very well at the moment,&rdquo; Qantas CEO Alan Joyce told Reuters.</p><p>Low-cost air carrier Ryanair sees higher oil prices leading to a hike in short-haul airfares in Europe, but not until 2019, according to CEO Michael O&rsquo;Leary.</p><p>As of January 26, the average global jet fuel price was at $85.5 a barrel, up by 7.9 percent from a month ago, and up 30 percent from a year ago, according to IATA data provided by Platts.</p><p>By Tsvetana Paraskova for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Crude-Oil/Will-Rising-Crude-Inventories-End-The-Rally.html"><strong>Will Rising Crude Inventories End The Rally?</strong></a></span></li><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Crude-Oil/OPEC-Crude-Exports-To-The-US-Remain-Choppy.html"><strong>OPEC Crude Exports To The U.S. Remain Choppy</strong></a></span></li><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Oil-Prices/Higher-Oil-Prices-Are-Bad-News-For-India.html"><strong>Higher Oil Prices Are Bad News For India</strong></a></span></li></ul>						    <br/>
							
								
								<br><br>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
				<div id="bannerzone27">	<div id="banner502" class="banner">
	<div class="solar_banner"><a href="/er/video?utm_campaign=solar&utm_placement=opban&banner_id=3" rel="external nofollow" class="full_parent"></a><img src="/a/img/banners/solar/3/text.png" class="banner_text"><img src="/a/img/banners/solar/3/image.png" class="banner_image"></div>	</div>
	</div><!--/#bannerzone27-->
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Airlines+Warn+Higher+Oil+Prices+Will+Raise+Airfares+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html&title=Airlines+Warn+Higher+Oil+Prices+Will+Raise+Airfares+%7C+OilPrice.com&summary=The rise in oil prices in recent months will pressure the profitability of airlines and will likely result in increased airfares in the coming months, according to airline executives.The price of oil generally accounts for around 30 percent of the costs at an airline. Since June 2017, oil prices have&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FAirlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html&title=Airlines+Warn+Higher+Oil+Prices+Will+Raise+Airfares" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>


      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/How-Globalization-Will-Create-An-Energy-Crisis.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">How Globalization Will Create An Energy Crisis</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                          <a href="https://oilprice.com/Energy/Energy-General/Most-Big-Banks-Are-Now-Bullish-On-Oil.html" class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Next Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Most Big Banks Are Now Bullish On Oil</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Oil-Prices/Oil-Prices-Ravaged-By-Financial-Turmoil.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/5d16eecbbb50f172615d812e045b7601.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/5d16eecbbb50f172615d812e045b7601.jpg" class="articleRelatedPosts__image" alt="Oil Prices Ravaged By Financial Turmoil" title="Oil Prices Ravaged By Financial Turmoil" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Oil Prices Ravaged By Financial Turmoil</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Will-Higher-Oil-Prices-Tempt-OPEC-And-Russia-To-Cheat.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/917147f1cf1d1c47b2ef1ec3ff7447fa.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/917147f1cf1d1c47b2ef1ec3ff7447fa.jpg" class="articleRelatedPosts__image" alt="Will Higher Oil Prices Tempt OPEC And Russia To Cheat?" title="Will Higher Oil Prices Tempt OPEC And Russia To Cheat?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Will Higher Oil Prices Tempt OPEC And Russia To Cheat?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Most-Big-Banks-Are-Now-Bullish-On-Oil.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/79dc1c7095b7a6ec14cd1ec5fde6e2ad.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/79dc1c7095b7a6ec14cd1ec5fde6e2ad.jpg" class="articleRelatedPosts__image" alt="Most Big Banks Are Now Bullish On Oil" title="Most Big Banks Are Now Bullish On Oil" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Most Big Banks Are Now Bullish On Oil</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
							<div class="comments clear">
					<ul>
												<li id="c28013" class="clear last">
								<div class="author"><img class="article-user-avatar" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/article-user-avatar.png" alt=""><span class="author-name">Clint White</span> on <span>February 05 2018</span> said:</div>
								<div id="comment28013" class="comment clear">
									I had to do a double take at the headline.  I still can't believe it!  In the next story, "Mother nature warns us all that water is wet."								</div>
																<div class="actions clear">
																	</div>
							</li>
												</ul>
				</div>
				
			<form action="https://oilprice.com/Energy/Energy-General/Airlines-Warn-Higher-Oil-Prices-Will-Raise-Airfares.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
        

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Energy/Energy-General/JP-Morgan-Oil-Could-Hit-78-Within-Months.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/fb79d2599a30833cdf6eb34182429bbe.jpg" alt="JP Morgan: Oil Could Hit $78 Within Months" title="JP Morgan: Oil Could Hit $78 Within Months" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">JP Morgan: Oil Could Hit $78 Within Months</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Gas-Prices/Why-Natural-Gas-Prices-Just-Tanked.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/98bb9a625a842ba1d3ef96f5c5000730.jpg" alt="Why Natural Gas Prices Just Tanked" title="Why Natural Gas Prices Just Tanked" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Why Natural Gas Prices Just Tanked</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/Oil-Prices-Fall-After-Strong-Crude-Inventory-Build.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/aaaf39d73321e33523147a8e7870ef63.jpg" alt="Oil Prices Fall After Strong Crude Inventory Build" title="Oil Prices Fall After Strong Crude Inventory Build" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Fall After Strong Crude Inventory Build</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/The-Oil-Market-Is-Already-Balanced.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/0a888c991ec521225d8ed8e74e77b650.jpg" alt="The Oil Market Is Already Balanced" title="The Oil Market Is Already Balanced" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Oil Market Is Already Balanced</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/Goldman-Oil-To-Top-80-Within-Six-Months.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/ca7a3845d2988b434de86db9738c0e74.jpg" alt="Goldman: Oil To Top $80 Within Six Months" title="Goldman: Oil To Top $80 Within Six Months" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Goldman: Oil To Top $80 Within Six Months</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
        <!-- /.articlesSidebarRelatedArticles -->
        <div class="banner--articleSidebar">
			<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <div class="banner--articleSidebar">
          		          </div>
        <!-- /.banner--articleSidebar -->

					<div class="sidebarSponsorContent">
				<h2 class="sidebarSponsorContent__heading">Most Commented</h2>

											<a href="https://oilprice.com/Energy/Energy-General/Should-Big-Oil-Pay-For-Climate-Change.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/402cae231a127971938de6ac0fedada3.jpg" alt="Should Big Oil Pay For Climate Change?" title="Should Big Oil Pay For Climate Change?" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Should Big Oil Pay For Climate Change?</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Energy-General/Saudi-Oil-Minister-Tired-Of-Shale-Hype.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/85c650338e65be1a677acbb57299479c.jpg" alt="Saudi Oil Minister Tired Of Shale Hype" title="Saudi Oil Minister Tired Of Shale Hype" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Saudi Oil Minister Tired Of Shale Hype</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Energy-General/Can-We-Afford-Renewable-Energy.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/84549a453af755d7033dfef777af190f.jpg" alt="Can We Afford Renewable Energy?" title="Can We Afford Renewable Energy?" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Can We Afford Renewable Energy?</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Crude-Oil/Peak-Oil-Demand-Is-A-Slow-Motion-Train-Wreck.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/c52caae1f9e840d6bf9336205012210a.jpg" alt="Peak Oil Demand Is A Slow-Motion Train Wreck" title="Peak Oil Demand Is A Slow-Motion Train Wreck" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Peak Oil Demand Is A Slow-Motion Train Wreck</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																	<!--<p class="sidebarSponsorContent__tagline">Recommended by <img src="https://oilprice.com/a/img/outbrain_logo.gif" alt="Outbrain" title="Outbrain"></p>-->
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->
	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '16400';
	var captcha_completed = 1;
	</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/177"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external nofollow"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external nofollow"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external nofollow"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->




<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=2412"></script>
	<!-- Load the Content Experiment JavaScript API client for the sidebar signup experiment -->
<script src="//www.google-analytics.com/cx/api.js?experiment=E2IOMsJjQkiAUDaUBFuj_Q"></script>

<script type="text/javascript">
// Ask Google Analytics which variation to show the user.
var chosenSidebarVariation = cxApi.chooseVariation();
//console.log('sidebar:'+chosenSidebarVariation);
var sidebar_signupform_container = document.getElementById('sidebar_signupform_container');

// Define JavaScript for each page variation of this experiment.
var sidebarVariations = [
  // #174
  function() {
	// If they don't have the oilprice_mi cookie set
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/174');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  },
  // Variation 1: 175
  function()
  {
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/175');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  }
];

function resizeIframe(obj) {
	obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

// Wait for the DOM to load, then execute the view for the chosen variation.
$(document).ready(
	// Execute the chosen view
	sidebarVariations[chosenSidebarVariation]
);
</script>

<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  //ga('create', 'UA-2249023-24', 'oilprice.com');
	/* Setup cross domain tracking to allow us to track Infusionsoft checkout pages as well
	*/
	ga('create', 'UA-2249023-24', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['oo384.infusionsoft.com']);
  ga('send', 'pageview');

</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript" src="https://oo384.infusionsoft.com/app/webTracking/getTrackingCode"></script>
</body>
</html>
