<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">

		
		<script src='https://tagan.adlightning.com/math-aids/op.js'></script>

		
				<script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>

			
		<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
		<script src="//cdn.districtm.ca/merge/merge.142015.js"></script>
		<script src="//teachingaids-d.openx.net/w/1.0/jstag?nc=192633929-oilprice"></script>
		<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
		<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
		
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->


	
	<title>$1 Billion Per Day: Energy Investors Burned By Wildfires | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Hedge funds invested in California’s PG&amp;E have lost roughly $4.1 billion in just four days as the state’s wildfires continue to rage on"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Wildfire, Hedge Funds, Investment, Profit, Bankruptcy, Climate Change, Insurers, Bonds, Blackouts"/>
	<meta name="keywords" content="Wildfire, Hedge Funds, Investment, Profit, Bankruptcy, Climate Change, Insurers, Bonds, Blackouts"/>
		
	<link rel="amphtml" href="https://oilprice.com/Energy/Energy-General/1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="$1 Billion Per Day: Energy Investors Burned By Wildfires | OilPrice.com"/>
	<meta name="twitter:description" content="Hedge funds invested in California’s PG&amp;E have lost roughly $4.1 billion in just four days as the state’s wildfires continue to rage on"/>
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/b8620536864415dc518f292429249c64.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>
	<meta property="og:title" content="$1 Billion Per Day: Energy Investors Burned By Wildfires | OilPrice.com"/>
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/b8620536864415dc518f292429249c64.jpg"/>
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/b8620536864415dc518f292429249c64.jpg"/>
	<meta property="og:description" content="Hedge funds invested in California’s PG&amp;E have lost roughly $4.1 billion in just four days as the state’s wildfires continue to rage on"/>
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html"/>

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

		

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=1572865553" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
	
	<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html"/>
	
			
		<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
			<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script> 	
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!-- <link rel="stylesheet" href="/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"> -->
	<style type="text/css">.smartbanner--ios,.smartbanner--android{position:fixed;bottom:0;left:0;top:auto;z-index:9998}</style>
	<!-- End SmartBanner configuration -->

</head>

<body id="pagetop" class="articles category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner601" class="banner">
	<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/global-energy-alert?utm_medium=ophomepagebutton&utm_source=onsite&utm_campaign=exclusive_button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice GEA" title="Global Energy Alert" id="main_nav_button" style="height: 25px;">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">56.49 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.29</td>
									<td class="change_percent">+0.52%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">62.08 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.39</td>
									<td class="change_percent">+0.63%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.821 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.107</td>
									<td class="change_percent">+3.94%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">56.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.17</td>
									<td class="change_percent">+3.98%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">60.19 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.05</td>
									<td class="change_percent">-1.71%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">58.25 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.95</td>
									<td class="change_percent">-1.60%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">59.49 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.07</td>
									<td class="change_percent">+3.61%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">59.49  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.07</td>
									<td class="change_percent">+3.61%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">60.36  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.90</td>
									<td class="change_percent">+1.51%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">52.44  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+4.36</td>
									<td class="change_percent">+9.07%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.821  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.107</td>
									<td class="change_percent">+3.94%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">58.64 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.17</td>
									<td class="change_percent">-3.57%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">60.48 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.86</td>
									<td class="change_percent">-2.98%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">51.82 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.14</td>
									<td class="change_percent">+2.25%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">65.28 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.14</td>
									<td class="change_percent">+1.78%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">61.32 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.28</td>
									<td class="change_percent">+2.13%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">60.36 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.90</td>
									<td class="change_percent">+1.51%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">60.36  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.90</td>
									<td class="change_percent">+1.51%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">61.60  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.19</td>
									<td class="change_percent">+1.97%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">60.19  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.05</td>
									<td class="change_percent">-1.71%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">15 mins</span></td>
									<td class="value">36.43 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.33</td>
									<td class="change_percent">+0.91%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">34.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.07</td>
									<td class="change_percent">+0.20%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">76 days</span></td>
									<td class="value">50.20 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+4.19%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">66 days</span></td>
									<td class="value">56.60 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+3.70%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">47.95 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.17</td>
									<td class="change_percent">+2.50%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">45.70 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+4.62%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">45.70  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+4.62%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">49.20  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.52</td>
									<td class="change_percent">+1.07%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">52.70  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.48</td>
									<td class="change_percent">-0.90%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">47.95  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+4.40%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">59.49 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.07</td>
									<td class="change_percent">+3.61%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">52.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.00</td>
									<td class="change_percent">+3.96%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">46.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.00</td>
									<td class="change_percent">+4.52%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">53 days</span></td>
									<td class="value">62.91 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.77</td>
									<td class="change_percent">-1.21%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">50.15 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+4.20%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">54.10 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+3.88%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">54.10  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+3.88%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">52.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.00</td>
									<td class="change_percent">+3.96%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">46.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.00</td>
									<td class="change_percent">+4.49%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">65.78  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.02</td>
									<td class="change_percent">+3.17%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1572900307">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/German-Coal-Consumption-Continues-To-Crash.html" class="full_parent"></a>
								<span class="time_ago">15 mins</span>
								<span class="article_name">German Coal Consumption Continues To Crash</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Would-Leaving-Canada-Solve-Albertas-Oil-Crisis.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Would Leaving Canada Solve Alberta's Oil Crisis?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Aramco-Reports-68-Billion-Profit-Ahead-Of-IPO.html" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Aramco Reports $68 Billion Profit Ahead Of IPO</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Britain-Bans-Fracking.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Britain Bans Fracking</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Has-Brazil-Found-The-Culprit-Of-Its-Catastrophic-Oil-Spill.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Has Brazil Found The Culprit Of Its Catastrophic Oil Spill?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Corrupt-Oil-Ministers-Confiscated-Jewelry-To-Sell-For-40-Million.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Corrupt Oil Minister's Confiscated Jewelry To Sell For $40 Million</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Americas-Biggest-Oil-Giant-Beats-Earnings-Expectations.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">America's Biggest Oil Giant Beats Earnings Expectations</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Democrats-Divided-On-Potential-Drilling-Ban.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Democrats Divided On Potential Drilling Ban</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Tycoon-Offers-2-Billion-To-Buy-Back-Lost-Assets.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Oil Tycoon Offers $2 Billion To Buy Back Lost Assets</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Big-Oil-Under-Pressure-To-Cut-Production-By-35.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Big Oil Under Pressure To Cut Production By 35%</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadian-Pipeline-Scores-Much-Needed-Victory.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Canadian Pipeline Scores Much-Needed Victory</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazils-50-Billion-Oil-Boom-Is-Falling-Apart.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Brazil's $50 Billion Oil Boom Is Falling Apart</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Surprising-6-Billion-Market-Born-From-The-EV-Boom.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">The Surprising $6 Billion Market Born From The EV Boom</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ukraine-Nord-Stream-2-Will-Weaken-Europe.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Ukraine: Nord Stream 2 Will “Weaken Europe”</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/North-Korean-Hackers-Hit-Critical-Indian-Nuclear-Plant.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">North Korean Hackers Hit Critical Indian Nuclear Plant</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadian-Oil-Companies-Can-Boost-Production-On-One-Condition.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Canadian Oil Companies Can Boost Production... On One Condition</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadian-Oil-Companies-Flee-To-The-US-Amidst-Pipeline-Crisis.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Canadian Oil Companies Flee To The U.S. Amidst Pipeline Crisis</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Bad-News-For-The-Worlds-Most-Popular-Beer-Festival.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Bad News For The World's Most Popular Beer Festival</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Most-Popular-Electric-Car-In-Europe.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">The Most Popular Electric Car In Europe</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Another-Oil-Major-Beats-Expectations-Despite-Poor-Profits.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Another Oil Major Beats Expectations Despite Poor Profits</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Worlds-Most-Controversial-Pipeline-Clears-Final-Hurdle.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">World’s Most Controversial Pipeline Clears Final Hurdle</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Spill-Investigation-Shutters-Major-North-American-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Oil Spill Investigation Shutters Major North American Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Is-Looking-For-Another-Member.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">OPEC Is Looking For Another Member</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Teslas-Global-Expansion-Is-Paying-Off.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Tesla’s Global Expansion Is Paying Off</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Braces-For-Final-Verdict-On-Fracking.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">UK Braces For Final Verdict On Fracking</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-Oil-Giant-Crashes-On-Abysmal-Earnings-Report.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Chinese Oil Giant Crashes On Abysmal Earnings Report</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Turns-Its-Back-On-The-Aramco-IPO.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Russia Turns Its Back On The Aramco IPO</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Is-The-Brazilian-Oil-Boom-Overhyped.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Is The Brazilian Oil Boom Overhyped?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Soaring-Energy-Demand-Leaves-Southeast-Asia-In-A-Precarious-Position.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Soaring Energy Demand Leaves Southeast Asia In A Precarious Position</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/API-Reports-Fourth-Straight-Oil-Inventory-Build.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">API Reports Surprise Oil Inventory Draw</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Worlds-Newest-Nation-Holds-Landmark-Oil-Auction.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">The World's Newest Nation Holds Landmark Oil Auction</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Surprising-Winner-Of-The-Oil-Gas-Exploration-Race.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">The Surprising Winner Of The Oil & Gas Exploration Race</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Oil-Is-Finely-Balanced-At-60.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">BP: Oil Is “Finely Balanced” At $60</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Coals-Slow-And-Painful-Demise-Bankrupts-Another-Mining-Giant.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Coal’s Slow And Painful Demise Bankrupts Another Mining Giant</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Companies-Return-To-Libya-Despite-Civil-War.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Oil Companies Return To Libya Despite Civil War</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-US-Sanction-Attack-On-Iran-Is-Far-From-Over.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">The U.S. Sanction Attack On Iran Is Far From Over</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Aramco-IPO-Is-Ready-To-Go-Again.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">The Aramco IPO Is Ready To Go... Again</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saving-Citgo-The-Final-Hope-For-Venezuelas-Most-Important-Oil-Asset.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Saving Citgo: The Final Hope For Venezuela’s Most Important Oil Asset</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Arctic-Is-Russias-Key-To-LNG-Dominance.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">The Arctic Is Russia’s Key To LNG Dominance</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/How-Iran-Used-Google-To-Disrupt-5-Of-Global-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">How Iran Used Google To Disrupt 5% Of Global Oil Production</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/8099-trump-will-capitulate-on-the-trade-war/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">Trump will capitulate on the trade war</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/8404-world-awash-in-oil-sec-perry-says-goldman-wrong/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">World "Awash" in oil. Sec Perry says Goldman wrong.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/8470-exposing-the-bogus-97-consensus-claim-over-climate-change-science/" class="full_parent"></a>
								<span class="time_ago">11 minutes</span>
								<span class="article_name">Exposing The Bogus "97% Consensus" Claim Over Climate Change 'Science'</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/8475-uk-will-not-extend-brexit-transition-period/" class="full_parent"></a>
								<span class="time_ago">15 minutes</span>
								<span class="article_name">UK Will Not Extend Brexit Transition Period</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/8455-rock-and-roll-will-never-die/" class="full_parent"></a>
								<span class="time_ago">1 min</span>
								<span class="article_name">Rock and Roll Will Never Die!</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/8097-crazy-stories-from-round-the-world/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Crazy Stories From Round The World</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/8445-giant-windmills-wildly-unpopular/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Giant Windmills Wildly Unpopular</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/8468-if-you-want-%E2%80%98renewable-energy%E2%80%99-get-ready-to-dig/" class="full_parent"></a>
								<span class="time_ago">30 mins</span>
								<span class="article_name">If You Want ‘Renewable Energy’ - Get Ready to Dig</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/8465-saudi-aramco-approval/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">saudi aramco approval</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/8471-us-china-trade-negotiations-will-drag-on-cause-us-already-used-most-of-leverage/" class="full_parent"></a>
								<span class="time_ago">21 mins</span>
								<span class="article_name">US-China trade negotiations will drag on cause US already used most of leverage</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/8202-brexit-agreement/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Brexit agreement</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/8463-is-trump-impeachment-all-about-ukraine-gas-corruption-nancy-pelosi-was-strongly-against-any-attempt-to-impeach-trump-until-news-started-reporting-her-son-paul-pelosis-involvement-in-ukraine-gas-corruption/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Is Trump impeachment all about Ukraine Gas corruption?  Nancy Pelosi was strongly against any attempt to impeach Trump - until news started reporting her son Paul Pelosi's involvement in Ukraine gas corruption</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/8457-%E2%80%98stabbed-in-the-back%E2%80%99-%E2%80%93-norwegian-workers-lash-out-against-oil-shame/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">‘Stabbed in the back’ – Norwegian workers lash out against oil shame</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/8456-california-governments-hatred-of-oil-gas-is-starting-to-backfire/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">California government's hatred of oil & gas is starting to backfire</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/7372-wonders-of-us-shale-us-shale-benefits-the-us-leads-global-petroleum-and-natural-gas-production-with-record-growth-in-2018/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Wonders of US Shale: US Shale Benefits: The U.S. leads global petroleum and natural gas production with record growth in 2018</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/8122-chinas-blueprint-for-global-power/" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">China's Blueprint For Global Power</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/German-Coal-Consumption-Continues-To-Crash.html">German Coal Consumption Continues To Crash</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/Human-Batteries-Matrix-Science-Debunked.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/fbb4d0bb3256f8ab3c69b4306b060635.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Human-Batteries-Matrix-Science-Debunked.html">Human Batteries: Matrix Science Debunked</a></h3>
								<p class="articleOtherNews__excerpt">Hollywood has always been a&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/Why-The-Latest-Keystone-Spill-Is-Disastrous-For-Canadian-Oil.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/7ffb2242c909ebbe3b9c5f53c37b7514.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Why-The-Latest-Keystone-Spill-Is-Disastrous-For-Canadian-Oil.html">Why The Latest Keystone Spill Is Disastrous For Canadian Oil</a></h3>
								<p class="articleOtherNews__excerpt">The Keystone Pipeline was shut&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/Is-It-Time-To-Worry-About-Peak-Oil-Demand.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/9c34dede6e019e4abc1045cd1f68c66a.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Is-It-Time-To-Worry-About-Peak-Oil-Demand.html">Is It Time To Worry About Peak Oil Demand?</a></h3>
								<p class="articleOtherNews__excerpt">Oil demand could come at&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="ZeroHedge " title="ZeroHedge " class="authorBox__avatar">
					    <p class="authorBox__authorName">ZeroHedge </p>
					    <p class="authorBox__authorBio">The leading economics blog online covering financial issues, geopolitics and trading.</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/ZeroHedge-">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=%241+Billion+Per+Day%3A+Energy+Investors+Burned+By+Wildfires+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=%241+Billion+Per+Day%3A+Energy+Investors+Burned+By+Wildfires+%7C+OilPrice.com&summary=California isn't the only thing that's burning:&nbsp;hedge funds invested in PG&amp;E are slowly&nbsp;watching their cash go up in smoke.Investors in the company lost roughly $4.1 billion in the four days after the current blaze in Sonoma County broke out&nbsp;on October 23, according to the&nbsp;Wall Street Journal. Shares rebounded late last&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=%241+Billion+Per+Day%3A+Energy+Investors+Burned+By+Wildfires" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="21805" class="singleArticle__content">

			    			    			    <h1>$1 Billion Per Day: Energy Investors Burned By Wildfires</h1>
					
					<script type="application/ld+json">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</script>

											<div class="articleImageContainer">
																		<div class="JoinCommunityBtn">
											<div class="JoinCommunityBtnInner">
												<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" target="_blank">Join Our Community</a>
											</div>
										</div>
																	<picture>
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/b8620536864415dc518f292429249c64.jpg">
																												<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/b8620536864415dc518f292429249c64.jpg" class="singleArticle__articleImage" alt="Investors Burned By Wildfires" title="Investors Burned By Wildfires">
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <p>California isn't the only thing that's burning:&nbsp;hedge funds invested in PG&amp;E are slowly&nbsp;watching their cash go up in smoke.</p><p>Investors in the company lost roughly $4.1 billion in the four days after the current blaze in Sonoma County broke out&nbsp;on October 23, according to the&nbsp;<a href="https://www.wsj.com/articles/pg-e-trade-punishes-hedge-funds-as-california-burns-11572427806">Wall Street Journal</a>. Shares rebounded late last week but&nbsp;are still about 85 percent lower than their 52-week highs, poking around the mid-single digits while hedge funds and equity investors try to analyze numerous bankruptcy outcomes that the company might face.&nbsp;</p><p>The company's market cap has been cut to about $3.4 billion from highs of $37 billion in 2017. Bond prices have fallen as much as 12.5 percent, which is the biggest decline since it was determined that PG&amp;E equipment set off the campfire in Northern California last November.&nbsp;</p><p>The volatility has made it difficult for hedge funds to profit from what is being called the "first major bankruptcy induced by climate change".&nbsp;</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2019-11/1572894258-o_1dorsqln915337gb11om8jjehd8.jpg" alt="California Wildfire" title="California Wildfire" data-large="true"/></p><p>(Click to enlarge)</p><p>Stephen Byrd, head of utilities research at Morgan Stanley said:&nbsp;&ldquo;Climate change has had a big impact on investing in California utilities, and the risk of fires is here to stay.&rdquo;</p><p><strong><span style="color: #800000;"><a href="/Energy/Energy-General/Energy-And-Agriculture-Are-Heading-Offshore.html" target="_blank" rel="noopener">Related: Energy And Agriculture Are Heading Offshore</a></span></strong></p><p>Among the funds that have invested in PG&amp;E equity or bonds are&nbsp;Abrams Capital Management LP, Baupost Group LLC, Elliott Management Corp. and V&auml;rde Partners.</p><p>The sell off last week was helped along by the Kincade Fire's quick spread through the state. An increasing number of wildfire claims against PG&amp;E could easily wipe out the company's equity and take the company's junior bondholders with it.&nbsp;</p><p>Andrew DeVries, a bond analyst at the research firm CreditSights said:&nbsp;&ldquo;The number one question for investors is are they on the hook for the Kincade Fire and, if so, how much will that cost. The answer is nobody knows.&rdquo;</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2019-11/1572894302-o_1dorssdukp85ofd1pg0ern12m8.jpg" alt="PG&amp;E Share Price" title="PG&amp;E Share Price" data-large="true"/></p><p>(Click to enlarge)</p><p>And the uncertainty is putting pressure on negotiations between PG&amp;E's investors, insurers and existing wildfire victims - pressure that could prevent the company's plans for exiting bankruptcy.</p><p>Bondholders have already pledged billions to the company to pay out wildfire claims, but made the deal contingent upon a provision that the damage from the current fires doesn't exceed 500 buildings.&nbsp;The Kincade Fire has already damaged 246 structures,&nbsp;as of mid-last week.&nbsp;</p><p>An increase in claims could jeopardize the profitable plan of buying up insurers' claims against PG&amp;E at a discount, a plan that Baupost and other investors are betting on.&nbsp;</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2019-11/1572894347-o_1dorst9j1l4auqj1t8m3qt1nkr8.jpg" alt="Hedge Funds Burned" title="Hedge Funds Burned" data-large="true"/></p><p>(Click to enlarge)</p><p>PG&amp;E has said that one of its power lines malfunctioned shortly before the Kincade Fire, but the exact cause and any liability associated with it are still unknown. The Kincade Fire started despite PG&amp;E <a href="/Latest-Energy-News/World-News/Wildfire-Fears-Leave-1-Million-Californians-Without-Power.html" target="_blank" rel="noopener">plunging the state into darkness</a> with precautionary "safety" blackouts, which we have&nbsp;<a href="https://www.zerohedge.com/political/californias-blackouts-are-part-far-bigger-problem">reported on extensively</a>&nbsp;here on Zero Hedge.&nbsp;</p><p>Since the Kincade Fire started, about $4.4 billion worth of the company's bonds have traded hands. 296 million common shares have also changed hands.&nbsp;Holders of the bonds are on the hook for paper losses of about $1.4 billion as of the end of last week. Equity holders have taken aggregate losses of about $1.1 billion in the same time period.&nbsp; <span style="color: #800000;"><strong class="related"> <a href="/Energy/Energy-General/Californias-Blackouts-Are-Part-Of-A-Far-Bigger-Problem.html" target="_blank" rel="noopener">Related: California's Blackouts Are Part Of A Far Bigger Problem</a></strong></span></p><p>Bonds with the highest annual interest payments are experiencing the most pressure. Hedge funds like Elliot had bought into these bonds in hopes that they could recover as much as 130 cents on the dollar after accounting for past-due interest. These bonds fell as much as 18 percent to prices as low as 90 cents on the dollar after the Kincade Fire started.&nbsp;</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2019-11/1572894383-o_1dorsur2stuk1kcv1vupe691a6i8.jpg" alt="PG&amp;E Bond" title="PG&amp;E Bond" data-large="true"/></p><p>(Click to enlarge)</p><p>Davidson Kempner Capital Management, a fund that held $767 million of bonds, sold out of the position on Monday. Other fund managers hedged against their bond positions by shorting the company's equity, one trader said.</p><p>Steadfast Capital Management LP said on Wednesday that it lost 1.47 percent from its investment in PG&amp;E stock in the third quarter, calling it a "terrible decision".&nbsp;</p><p>&ldquo;This is a powerful example of high-degree-of-difficulty investing and one that, in hindsight, we should have avoided,&rdquo; the fund said in its letter.&nbsp;</p><p>By Zerohedge.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Why-The-Latest-Keystone-Spill-Is-Disastrous-For-Canadian-Oil.html" target="_blank" rel="noopener">Why The Latest Keystone Spill Is Disastrous For Canadian Oil</a></strong></span></li><li><span style="color: #800000;"><a href="/Energy/Energy-General/Mysterious-Oil-Spill-Could-Cost-Brazil-Billions.html" target="_blank" rel="noopener"><strong>Mysterious Oil Spill Could Cost Brazil Billions</strong></a></span></li><li><span style="color: #800000;"><a href="/Energy/Energy-General/The-AI-Revolution-Could-Kill-Fossil-Fuels.html" target="_blank" rel="noopener"><strong>The AI Revolution Could Kill Fossil Fuels</strong></a></span></li></ul>						    <br/>

								
								<br><br>
					    </div>
															<div class="app_download_ad hide-in-app">
									<h5>Download The Free Oilprice App Today</h5>
									<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg"></a>
									<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
								</div>
														<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    


		    </div>
		    <!-- /.singleArticle__content -->

	    </div>

			<!-- /.singleArticle__wrapper -->

			<div id="bannerzone36">	<div id="banner612" class="banner">
	<center>
<div class="desktop-only">
<br>
<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<br>
</div>
</center>	</div>
	</div><!--/#bannerzone36-->				<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
				<br>
				<div id="rcjsload_151ae4"></div>
				<script type="text/javascript">(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcds=document.getElementById("rcjsload_151ae4");var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="//trends.revcontent.com//serve.js.php?w=114203&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);rcel.async=true;rcds.appendChild(rcel);})();</script>

				
			<div id="bannerzone32">	<div id="banner607" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
<div id='div-gpt-ad-1555424877814-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone32--><div id="bannerzone33">	<div id="banner608" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
<div id='div-gpt-ad-1555424664620-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone33-->
							<div class="share-buttons">
					<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=%241+Billion+Per+Day%3A+Energy+Investors+Burned+By+Wildfires+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=%241+Billion+Per+Day%3A+Energy+Investors+Burned+By+Wildfires+%7C+OilPrice.com&summary=California isn't the only thing that's burning:&nbsp;hedge funds invested in PG&amp;E are slowly&nbsp;watching their cash go up in smoke.Investors in the company lost roughly $4.1 billion in the four days after the current blaze in Sonoma County broke out&nbsp;on October 23, according to the&nbsp;Wall Street Journal. Shares rebounded late last&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2F1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=%241+Billion+Per+Day%3A+Energy+Investors+Burned+By+Wildfires" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/The-AI-Revolution-Could-Kill-Fossil-Fuels.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">The AI Revolution Could Kill Fossil Fuels</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="ZeroHedge " title="ZeroHedge ">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">ZeroHedge </h3>
	          <p class="articleAuthorBox__text">
	            The leading economics blog online covering financial issues, geopolitics and trading.	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/ZeroHedge-">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">



				
									<a class="articleAuthorBox__socialIcon" href="https://www.facebook.com/ZeroHedge"><i class="fa fa-facebook"></i></a>
										<a class="articleAuthorBox__socialIcon" href="https://twitter.com/zerohedge" rel="external nofollow"><i class="fa fa-twitter"></i></a>
										<a class="articleAuthorBox__socialIcon" href="http://www.zerohedge.com/" rel="external nofollow"><i class="fa fa-external-link"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
				<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/The-AI-Revolution-Could-Kill-Fossil-Fuels.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/825303b3188067b2382a1e84b759ef49.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/825303b3188067b2382a1e84b759ef49.jpg" class="articleRelatedPosts__image" alt="The AI Revolution Could Kill Fossil Fuels" title="The AI Revolution Could Kill Fossil Fuels">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">The AI Revolution Could Kill Fossil Fuels</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Oil-Majors-Attack-The-Democrats-Fracking-Ban.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/dbe8e688d7d7a5291a9e91f1cf849b37.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/dbe8e688d7d7a5291a9e91f1cf849b37.jpg" class="articleRelatedPosts__image" alt="Oil Majors Attack The Democrat's Fracking Ban" title="Oil Majors Attack The Democrat's Fracking Ban">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Oil Majors Attack The Democrat's Fracking Ban</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Whats-Really-Behind-The-Ethanol-Crisis.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/c739c96a54f2cf08f733e4a4588885ca.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/c739c96a54f2cf08f733e4a4588885ca.jpg" class="articleRelatedPosts__image" alt="What’s Really Behind The Ethanol Crisis?" title="What’s Really Behind The Ethanol Crisis?">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">What’s Really Behind The Ethanol Crisis?</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Energy-General/1-Billion-Per-Day-Energy-Investors-Burned-By-Wildfires.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				 <!-- /.articlesSidebarRelatedArticles -->
				 <div class="banner--articleSidebar">
					<div id="bannerzone35">	<div id="banner611" class="banner">
	<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>

<br>

<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>	</div>
	</div><!--/#bannerzone35-->        </div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Energy-General/Democrats-Just-Accidentally-Sparked-A-Federal-Fracking-Boom.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/6999753b2f4146823d5d836464505027.jpg" alt="Democrats Just Accidentally Sparked A Federal Fracking Boom" title="Democrats Just Accidentally Sparked A Federal Fracking Boom" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Democrats Just Accidentally Sparked A Federal Fracking Boom</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Energy-General/Oil-Prices-Jump-As-The-Rig-Count-Collapse-Continues.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b5b4a735807783352e00f59c1d5af91b.jpg" alt="Oil Prices Jump As The Rig Count Collapse Continues" title="Oil Prices Jump As The Rig Count Collapse Continues" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Jump As The Rig Count Collapse Continues</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Texas-Hit-Hard-By-Shale-Slowdown.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/f8243a59491b121a9143a27412e2f080.jpg" alt="Texas Hit Hard By Shale Slowdown" title="Texas Hit Hard By Shale Slowdown" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Texas Hit Hard By Shale Slowdown</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Oil-Tumbles-As-Trade-War-Hopes-Fade.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/627fcda2fbd47268d8b75374940aa079.jpg" alt="Oil Tumbles As Trade War Hopes Fade" title="Oil Tumbles As Trade War Hopes Fade" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Tumbles As Trade War Hopes Fade</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/How-Much-Oil-Does-The-US-Really-Own.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/041bdf3d1626ec56808b7eda3f0b8599.jpg" alt="How Much Oil Does The U.S. Really Own?" title="How Much Oil Does The U.S. Really Own?" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">How Much Oil Does The U.S. Really Own?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175" title="Sidebar Newsletter Signup"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner604" class="banner">
	<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>	</div>
	</div><!--/#bannerzone25-->
		<div class="banner--articleSidebar">
								</div>
		<!-- /.banner--articleSidebar -->

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
			
		
		

	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->

				<!-- code from AdMetricsPro - Oilprice.com NVU -->
<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=98742&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&vp_content=plembed120frziylxoh&vp_template=5130&subId=[SUBID_ENCODED]"></script>
<!-- code from AdMetricsPro -->
		
</div>
<!-- /.siteContainer -->

<script type="text/javascript">var box2_html='';var banner_html='';var article_id='21805';var captcha_completed=false;</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181" title="Footer Newsletter Signup"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
						            <div class="download-buttons hide-in-app">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" alt="Download on the App Store"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/google-play-badge.svg" alt="Get it on Google Play"></a>
            </div>
										<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment.2.24.0.min.js,a/js/third_party/moment-timezone-0.5.25.min.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1572865553"></script>
	<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>

<script type="text/javascript">country('US');</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	


<script type="text/javascript">console.log('Pop-ups displaying');</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1720" data-user="20987" async></script>
<!-- / https://optinmonster.com -->



<!-- Include mixpanel on oil-price-charts page -->

	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1"/>
	 
<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','247445556002302');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=247445556002302&ev=PageView&noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Global site tag (gtag.js) - AdWords: AW-802310072 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-802310072"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-802310072');</script>

<!-- Taboola Pixel Code -->
<script type='text/javascript'>window._tfa=window._tfa||[];window._tfa.push({notify:'event',name:'page_view',id:1155052});!function(t,f,a,x){if(!document.getElementById(x)){t.async=1;t.src=a;t.id=x;f.parentNode.insertBefore(t,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/unip/1155052/tfa.js','tb_tfa_script');</script>
<noscript>
  <img src='//trc.taboola.com/1155052/log/3/unip?en=page_view' width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->

<!-- Twitter universal website tag code -->
<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');twq('init','o1gps');twq('track','PageView');</script>
<!-- End Twitter universal website tag code -->

<!-- LinkedIn pixel -->
<script type="text/javascript">_linkedin_partner_id="547164";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=547164&fmt=gif"/>
</noscript>
<!-- LinkedIn pixel -->

<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>



<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
