<!DOCTYPE html>
<html lang="en">
<head>
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	<title>U.S. Shale Cautious As Oil Majors Invade Texas | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="As Big Oil carves its place into the Texas oil scene, shale drillers are beginning to show caution with their pace of drilling" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Crude, Oil, Shale, Texas, Drilling, Australia, LNG, Investment, Permian," />
		
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="U.S. Shale Cautious As Oil Majors Invade Texas | OilPrice.com" />
	<meta name="twitter:description" content="As Big Oil carves its place into the Texas oil scene, shale drillers are beginning to show caution with their pace of drilling" />
	<meta name="twitter:url" content="https://oilprice.com/Energy/Crude-Oil/US-Shale-Cautious-As-Oil-Majors-Invade-Texas.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/03db09f78345a441b78bfc6d9a2972d7.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="U.S. Shale Cautious As Oil Majors Invade Texas | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/03db09f78345a441b78bfc6d9a2972d7.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/03db09f78345a441b78bfc6d9a2972d7.jpg" />
	<meta property="og:description" content="As Big Oil carves its place into the Texas oil scene, shale drillers are beginning to show caution with their pace of drilling" />
	<meta property="og:url" content="https://oilprice.com/Energy/Crude-Oil/US-Shale-Cautious-As-Oil-Majors-Invade-Texas.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=2410" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Energy/Crude-Oil/US-Shale-Cautious-As-Oil-Majors-Invade-Texas.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("f7dc39645bd7dd6a17ccd5e827d4317e");</script><!-- end Mixpanel -->

			</head>

<body id="pagetop" class="articles category loggedout">


<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Metals/" class="primaryNavigation__link">Metals <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Platinum/">Platinum</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Commodities/">Commodities</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Foodstuffs/">Foodstuffs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Copper/">Copper</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/free-widgets" class="primaryNavigation__link">Widgets</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="http://jobs.oilprice.com/" class="primaryNavigation__link">Jobs</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/search.png"></a>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
		<div class="siteContainer">
			<div class="left_block">
				<div class="section_bar">
					<ul>
						<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
						<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
					</ul>
				</div>

									<div class="blends_block active" data-id="1">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">56.65 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.04</td>
										<td class="change_percent">-0.07%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="46" data-periods="">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">62.20 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.98</td>
										<td class="change_percent">+1.60%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">2.769 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.006</td>
										<td class="change_percent">+0.22%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">49 mins</span></td>
										<td class="value">58.74 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.58</td>
										<td class="change_percent">+1.00%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">60.73 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.14</td>
										<td class="change_percent">-0.23%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="67" data-periods="4">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">60.68 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">61.46 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.70</td>
										<td class="change_percent">-2.69%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">61.46  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.70</td>
										<td class="change_percent">-2.69%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">17 hours</span></td>
										<td class="value">62.45  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.39</td>
										<td class="change_percent">+0.63%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">51.84  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.40</td>
										<td class="change_percent">-2.63%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
										<td class="value">2.769  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.006</td>
										<td class="change_percent">+0.22%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="2">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">17 hours</span></td>
										<td class="value">59.13 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.25</td>
										<td class="change_percent">-2.07%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">17 hours</span></td>
										<td class="value">61.68 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.25</td>
										<td class="change_percent">-1.99%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">17 hours</span></td>
										<td class="value">59.16 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.35</td>
										<td class="change_percent">+0.60%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">17 hours</span></td>
										<td class="value">58.08 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.93</td>
										<td class="change_percent">+1.63%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">17 hours</span></td>
										<td class="value">62.52 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.47</td>
										<td class="change_percent">+0.76%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">17 hours</span></td>
										<td class="value">62.45 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.39</td>
										<td class="change_percent">+0.63%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">17 hours</span></td>
										<td class="value">62.45  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.39</td>
										<td class="change_percent">+0.63%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">17 hours</span></td>
										<td class="value">62.00  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.39</td>
										<td class="change_percent">+0.63%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">60.73  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.14</td>
										<td class="change_percent">-0.23%</td>
									</tr>
																									<tr class="page_link">
										<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
									</tr>
																<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="3">
						<div class="left_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">15 mins</span></td>
										<td class="value">37.97 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.00</td>
										<td class="change_percent">+0.00%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="257" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">55 days</span></td>
										<td class="value">40.40 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.51</td>
										<td class="change_percent">+1.28%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">55 days</span></td>
										<td class="value">54.05 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.85</td>
										<td class="change_percent">+1.60%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">55 days</span></td>
										<td class="value">56.80 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.46</td>
										<td class="change_percent">+0.82%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">55 days</span></td>
										<td class="value">51.45 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.75</td>
										<td class="change_percent">+1.48%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">55 days</span></td>
										<td class="value">48.05 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.65</td>
										<td class="change_percent">+1.37%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">55 days</span></td>
										<td class="value">48.05  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.65</td>
										<td class="change_percent">+1.37%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">55 days</span></td>
										<td class="value">52.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.66</td>
										<td class="change_percent">+1.27%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">55 days</span></td>
										<td class="value">56.65  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.45</td>
										<td class="change_percent">+0.80%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">55 days</span></td>
										<td class="value">50.15  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+1.11</td>
										<td class="change_percent">+2.26%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


									<div class="blends_block " data-id="4">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">61.46 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.70</td>
										<td class="change_percent">-2.69%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">17 hours</span></td>
										<td class="value">53.00 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.75</td>
										<td class="change_percent">+1.44%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">17 hours</span></td>
										<td class="value">46.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.75</td>
										<td class="change_percent">+1.63%</td>
									</tr>
																		<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span></td>
										<td class="value">63.17 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.12</td>
										<td class="change_percent">+0.19%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">49.91 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.66</td>
										<td class="change_percent">-3.22%</td>
									</tr>
																		<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">2 days</span></td>
										<td class="value">53.86 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.66</td>
										<td class="change_percent">-2.99%</td>
									</tr>
																</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">53.86  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.66</td>
										<td class="change_percent">-2.99%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">52.41  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.66</td>
										<td class="change_percent">-3.07%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">46.25  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.50</td>
										<td class="change_percent">-3.14%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
										<td class="value">63.41  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-1.66</td>
										<td class="change_percent">-2.55%</td>
									</tr>
																								<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
							</table>
						</div>
						<div class="mobile_200_link">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
						<div class="desktop_close">
							<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
						</div>
					</div>


							</div>
			<div class="middle_block">
				<div class="header_bar">
					<ul class="graph_changer">
						<li class="active"><a href="#" data-id="2">1D</a></li>
						<li class=""><a href="#" data-id="4">1M</a></li>
						<li class=""><a href="#" data-id="6">3M</a></li>
						<li class=""><a href="#" data-id="5">1Y</a></li>
					</ul>
					<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
				</div>
				<div class="graph_area" data-blend="45">
					<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1512688220">
				</div>
			</div>
			<div class="right_block">
				<div class="header_bar">
					<ul>
						<li class="active"><a href="#" class="">Headlines</a></li>
						<!--<li><a href="#" class="">Community</a></li>-->
					</ul>
					<a href="#" class="news_scroll_up"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
					<a href="#" class="news_scroll_down active"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
				</div>
				<div class="news_block">
					<ul>
													<li>
								<div class="headline_row" data-id="0">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Major-Nigerian-Union-Threatens-Strike-After-Mass-Firing-Of-New-Members.html" class="full_parent"></a>
									<span class="time_ago">40 mins</span>
									<span class="article_name">Major Nigerian Union Threatens Strike After Mass Firing Of New Members</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="1">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-Sinopec-Sues-Venezuelas-PDVSA-Over-Unpaid-Debts.html" class="full_parent"></a>
									<span class="time_ago">2 hours</span>
									<span class="article_name">China’s Sinopec Sues Venezuela’s PDVSA Over Unpaid Debts</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="2">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-Cuts-Total-2018-Capex-Boosts-US-Shale-Investment.html" class="full_parent"></a>
									<span class="time_ago">4 hours</span>
									<span class="article_name">Chevron Cuts Total 2018 Capex, Boosts U.S. Shale Investment</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="3">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Idles-Six-Nigerian-Power-Plants-After-Gas-Shortage.html" class="full_parent"></a>
									<span class="time_ago">6 hours</span>
									<span class="article_name">Shell Idles Six Nigerian Power Plants After Gas Shortage</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="4">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/London-Firms-To-Visit-Saudi-Arabia-As-Battle-For-Aramco-Listing-Continues.html" class="full_parent"></a>
									<span class="time_ago">7 hours</span>
									<span class="article_name">London Firms To Visit Saudi Arabia As Battle For Aramco Listing Continues</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="5">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/East-Timor-Is-Running-Out-of-Oil.html" class="full_parent"></a>
									<span class="time_ago">8 hours</span>
									<span class="article_name">East Timor Is Running Out of Oil</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="6">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Withdrawal-From-OPEC-Deal-Could-Take-6-Months-To-Negotiate.html" class="full_parent"></a>
									<span class="time_ago">14 hours</span>
									<span class="article_name">Withdrawal From OPEC Deal Could Take 6 Months To Negotiate</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="7">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Largest-Refiner-Looks-To-Ditch-Oil-In-Favor-Of-Renewables.html" class="full_parent"></a>
									<span class="time_ago">19 hours</span>
									<span class="article_name">India’s Largest Refiner Looks To Ditch Oil In Favor Of Renewables</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="8">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Protestors-Shut-Down-A-Minnesota-Wells-Fargo-Over-Oil-Investments.html" class="full_parent"></a>
									<span class="time_ago">23 hours</span>
									<span class="article_name">Protestors Shut Down A Minnesota Wells Fargo Over Oil Investments</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="9">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Energy-Secretary-Discusses-LNG-Exports-To-Saudi-Arabia.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">U.S. Energy Secretary Discusses LNG Exports To Saudi Arabia</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="10">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-CNOOC-Spends-Big-In-Panic-Hoard-of-LNG.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">China’s CNOOC Spends Big In Panic Hoard of LNG</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="11">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Asia-May-Return-To-Mid-East-Crude-As-Mexican-Supply-Tightens.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">Asia May Return To Mid-East Crude As Mexican Supply Tightens</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="12">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Enbridge-Restarts-Controversial-Line-5-After-Shutdown.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">Enbridge Restarts Controversial Line 5 After Shutdown</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="13">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Sudan-Stills-Owes-13B-Oil-Payments-To-Sudan.html" class="full_parent"></a>
									<span class="time_ago">1 day</span>
									<span class="article_name">South Sudan Stills Owes $1.3B Oil Payments To Sudan</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="14">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Fall-After-API-Reports-Huge-Build-In-Gasoline-Inventories.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Oil Prices Fall After API Reports Huge Build In Gasoline Inventories</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="15">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Rosneft-Takes-On-Massive-Debt-As-US-Sanctions-Mount.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Rosneft Takes On Massive Debt As US Sanctions Mount</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="16">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Kinder-Morgan-Announces-Further-Trans-Mountain-Pipeline-Delays.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Kinder Morgan Announces Further Trans Mountain Pipeline Delays</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="17">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/API-Announces-Voluntary-Methane-Reduction-Program.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">API Announces Voluntary Methane Reduction Program</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="18">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Statoil-Plans-6B-Development-At-Huge-Arctic-Oil-Field.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Statoil Plans $6B Development At Huge Arctic Oil Field</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="19">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Sudan-Hopes-Higher-Oil-Prices-Will-Restore-Ravaged-Economy.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">South Sudan Hopes Higher Oil Prices Will Restore Ravaged Economy</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="20">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Launches-New-Gas-Pipeline-Amid-Soaring-Demand.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">China Launches New Gas Pipeline Amid Soaring Demand</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="21">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Totals-16B-Ultra-Deepwater-Project-In-Jeopardy.html" class="full_parent"></a>
									<span class="time_ago">2 days</span>
									<span class="article_name">Total’s $16B Ultra-Deepwater Project In Jeopardy</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="22">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/OPECs-November-Output-Drops-300000-Bpd.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">OPEC’s November Output Drops 300,000 Bpd</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="23">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxons-Beaumont-Refinery-To-Remain-Partially-Offline.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Exxon’s Beaumont Refinery To Remain Partially Offline</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="24">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Engie-To-Ditch-Natural-Gas-By-2050.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Engie To Ditch Natural Gas By 2050</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="25">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Aberdeen-University-Launches-Worlds-First-Oil-Decommissioning-Simulator.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Aberdeen University Launches World’s First Oil Decommissioning Simulator</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="26">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Orders-Regions-To-Regulate-Surging-Natural-Gas-Prices.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">China Orders Regions To ‘Regulate’ Surging Natural Gas Prices</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="27">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Looks-To-Enter-Egypts-Upstream-Oil-And-Gas.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Exxon Looks To Enter Egypt’s Upstream Oil And Gas</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="28">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Tax-Bill-Supports-Oil-And-Gas-Industry-API-President-Says.html" class="full_parent"></a>
									<span class="time_ago">3 days</span>
									<span class="article_name">Tax Bill Supports Oil And Gas Industry, API President Says</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="29">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Blackstone-Teams-Up-With-Brazilian-Partner-To-Buy-6B-Gas-Pipeline.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Blackstone Teams Up With Brazilian Partner To Buy $6B Gas Pipeline</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="30">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Faces-New-Sales-Challenges-In-Germany.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Tesla Faces New Sales Challenges In Germany</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="31">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Needs-New-LNG-Import-Terminals-To-Keep-Up-With-Demand.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">China Needs New LNG Import Terminals To Keep Up With Demand</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="32">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Powers-Up-Worlds-Biggest-Battery.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Tesla Powers Up World’s Biggest Battery</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="33">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Asian-Refiners-Look-To-Boost-US-Oil-Shipments.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Asian Refiners Look To Boost U.S. Oil Shipments</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="34">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Russian-Oil-Minister-US-Shale-Production-Jump-Was-No-Surprise.html" class="full_parent"></a>
									<span class="time_ago">6 days</span>
									<span class="article_name">Russian Oil Minister: U.S. Shale Production Jump Was No Surprise</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="35">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Delta-Protestors-Shut-Down-Two-Oil-Wells.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Niger Delta Protestors Shut Down Two Oil Wells</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="36">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Denmarks-New-Law-Could-Block-Nord-Stream-2.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Denmark’s New Law Could Block Nord Stream 2</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="37">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Total-Completes-12B-Upgrade-At-Its-Biggest-Refinery-In-Europe.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Total Completes $1.2B Upgrade At Its Biggest Refinery In Europe</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="38">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Arrests-Ex-Oil-Ministers-PDVSA-Bosses-For-Corruption.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Venezuela Arrests Ex Oil Ministers, PDVSA Bosses For Corruption</span>
								</div>
							</li>
													<li>
								<div class="headline_row" data-id="39">
									<a href="https://oilprice.com/Latest-Energy-News/World-News/Libya-Nigeria-Agree-To-Cap-At-Less-Than-28-Million-Bpd-Total.html" class="full_parent"></a>
									<span class="time_ago">7 days</span>
									<span class="article_name">Libya, Nigeria Agree To Cap At Less Than 2.8 Million Bpd Total</span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
	</div>

	<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Major-Nigerian-Union-Threatens-Strike-After-Mass-Firing-Of-New-Members.html">Major Nigerian Union Threatens Strike After Mass Firing Of New Members</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
		<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">
<div class="articleOtherNews" data-mi-id="oilprice_mi">
  <div class="siteContainer">
    <div class="tableGrid">

              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Crude-Oil/The-Mega-Oil-Field-That-Will-Never-Boom.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/5e6bac804c30da0adc6d40e172d64d06.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/The-Mega-Oil-Field-That-Will-Never-Boom.html">The 'Mega' Oil Field That Will Never Boom</a></h3>
            <p class="articleOtherNews__excerpt">The Chinese Junggar basin in&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Crude-Oil/OPECs-Most-Unpredictable-Member.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/a76b8a3c0db42ab6ab720a63c379a95e.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/OPECs-Most-Unpredictable-Member.html">OPEC’s Most Unpredictable Member</a></h3>
            <p class="articleOtherNews__excerpt">OPEC’s new wild card, Iraq,&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Crude-Oil/US-Energy-To-See-Huge-Investments-From-China.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/a3df7fd53ad21e79126ff355853808c6.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/US-Energy-To-See-Huge-Investments-From-China.html">U.S. Energy To See Huge Investments From China</a></h3>
            <p class="articleOtherNews__excerpt">Billions in trade and investment&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Crude-Oil/">
					<span itemprop="name">Crude Oil</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/692678c5ecae7cb0e0e432c72aa0de1d.jpg" alt="Nick Cunningham" title="Nick Cunningham" class="authorBox__avatar">
					    <p class="authorBox__authorName">Nick Cunningham</p>
					    <p class="authorBox__authorBio">Nick Cunningham is a freelance writer on oil and gas, renewable energy, climate change, energy policy and geopolitics. He is based in Pittsburgh, PA.</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Nick-Cunningham">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=U.S.+Shale+Cautious+As+Oil+Majors+Invade+Texas+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html&title=U.S.+Shale+Cautious+As+Oil+Majors+Invade+Texas+%7C+OilPrice.com&summary=Shale drillers are starting to show some caution when it comes to their pace of drilling, but some of the oil majors are still increasing their efforts in the shale patch.Chevron announced a 2018 capital spending program on Wednesday, which detailed spending cuts for the fifth consecutive year. One of&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html&title=U.S.+Shale+Cautious+As+Oil+Majors+Invade+Texas" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Natural-Gas/Oil-Price-Boom-Keeps-Lid-On-Natural-Gas-Prices.html">Oil Price Boom Keeps Lid On Natural Gas Prices</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Energy-General/5-Booming-Tech-Stocks-For-2018.html">5 Booming Tech Stocks For 2018</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/The-GOP-Tax-Bill-Is-A-Big-Win-For-US-Oil-And-Gas.html">The GOP Tax Bill Is A Big Win For U.S. Oil And Gas</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Energy-General/Rosneft-Takes-On-Record-Debt-As-US-Sanctions-Weigh.html">Rosneft Takes On Record Debt As U.S. Sanctions Weigh</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Energy-General/Chinese-MA-Wave-Could-Be-Bad-News-For-Investors.html">Chinese M&A Wave Could Be Bad News For Investors</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="15926" class="singleArticle__content" >

			    			    			    <h1>U.S. Shale Cautious As Oil Majors Invade Texas</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Nick-Cunningham">Nick Cunningham</a> - Dec 07, 2017, 4:00 PM CST</span>

					<script type="application/ld+json">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</script>
								    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/03db09f78345a441b78bfc6d9a2972d7.jpg">
						    				    						    <img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/03db09f78345a441b78bfc6d9a2972d7.jpg" class="singleArticle__articleImage" alt="Permian" title="Permian" >
						    			    </picture>

			    					    <div id="article-content" class="wysiwyg clear">
						    <p>Shale drillers are starting to show some caution when it comes to their pace of drilling, but some of the oil majors are still increasing their efforts in the shale patch.</p><p>Chevron announced a 2018 capital spending program on Wednesday, which detailed spending cuts for the fifth consecutive year. One of the big reasons why Chevron slashed spending yet again is because of the completion of some massive, high-profile LNG export projects in Australia. But the oil major is also trying to chart a careful course amid uncertainty about oil prices.</p><p>But the oil major&rsquo;s caution does not extend to the shale patch, where it is ratcheting up spending and ambition. &ldquo;Our 2018 budget is down for the fourth consecutive year, reflecting project completions, improved efficiencies, and investment high-grading,&rdquo; Chevron Chairman and CEO John Watson said in a <a href="https://www.chevron.com/stories/chevron-announces-18-3-billion-capital-and-exploratory-budget-for-2018">statement</a>. &ldquo;We&rsquo;re fully funding our advantaged Permian Basin position and dedicating approximately three quarters of our spend to projects that are expected to realize cash flow within two years.&rdquo;</p><p>Those projects that realize cash flow within two years include U.S. shale. &ldquo;With production currently exceeding guidance in the Permian, our 2018 plan should deliver both strong production growth and solid free cash flow, at prices comparable to what we&rsquo;ve seen this year,&rdquo; Watson added.</p><p><span style="color: #800000;"><strong class="related"><a href="https://oilprice.com/Energy/Crude-Oil/The-GOP-Tax-Bill-Is-A-Big-Win-For-US-Oil-And-Gas.html">Related:&nbsp;The GOP Tax Bill Is A Big Win For U.S. Oil And Gas</a></strong></span></p><p>For Chevron, spending on U.S. shale now makes up more than a quarter of its $15.8 billion spending plan for next year. Another quarter is earmarked for spending in Kazakhstan.</p><p>But the oil major has declined, at least for now, to work on expansions of its gargantuan LNG export terminals in Australia&mdash;the Gorgon LNG and Wheatstone LNG projects. The idea had always been to expand those export terminals in phases, but with both now online&mdash;at a cost of nearly $50 billion to Chevron alone&mdash;the oil major has shelved any ideas of expansion. Instead, Chevron&rsquo;s chief executive says, it will dedicate spending to short-cycle (i.e. shale) projects.</p><p>Taken together&mdash;a fifth year of spending cuts, while increasing spending on U.S. shale&mdash;Chevron is remaking itself into a serious shale producer. In 2018, Chevron will <a href="https://www.ft.com/content/9e72ee58-db15-11e7-a039-c64b1c09b482">spend less than half</a> of what it did in 2013 ($42 billion vs. just $19 billion), but with shale accounting for a growing slice of the pie. Rather than being mostly a developer of massive LNG and complex offshore drilling projects, Chevron is increasingly focusing on shale drilling. It&rsquo;s a sea change that is hard to overstate.</p><p>The bullishness with which Chevron is approaching its shale unit comes at a time when the rest of the shale industry is under pressure to become more conservative. Years of aggressive debt-fueled drilling is starting to receive a course correction, thanks mostly to Wall Street and other big financial institutions fed up with the lack of profitability. Since 2007, energy companies have spent $280 billion more than they generated in revenue from shale drilling, according to <a href="https://www.wsj.com/articles/wall-streets-fracking-frenzy-runs-dry-as-profits-fail-to-materialize-1512577420">the Wall Street Journal</a>, citing data from Evercore ISI. Read that again.</p><p>The WSJ notes that the rock-bottom breakeven prices that shale drillers often tout to their investors typically exclude the cost of land, tax, exploration and other overhead. It cites Pioneer Natural Resources, which advertised its wildly low breakeven cost at some of its best Permian wells at just $2.25 per barrel, putting it on par with Saudi Arabia. But the WSJ pointed out that it is a highly misleading figure&mdash;Pioneer reported a loss of $556 million last year.</p><p>Meanwhile, at $50 per barrel, Wood Mackenzie estimates that the shale industry won&rsquo;t post positive cash flow as a group until 2020. <span style="color: #800000;"><strong class="related"> <a href="https://oilprice.com/Energy/Oil-Prices/Analysts-Raise-2018-Oil-Price-Forecasts-After-OPEC-Deal.html">Related: Analysts Raise 2018 Oil Price Forecasts After OPEC Deal</a></strong></span></p><p>Wall Street has finally caught on to these shenanigans, and major shareholders that control a sizable stake in some of the largest shale companies have worked together to pressure companies to scale back drilling in an effort to force them to focus on profits.</p><p>And they are actually making some headway with some high-profile strategy shifts seemingly in the works. Anadarko Petroleum announced share buyback in September after facing pressure from shareholders not to spend the cash on drilling. Devon Energy, the WSJ notes, has started to suggest that in the future it will take a more cautious approach to drilling and instead cycle cash back to investors in the form of dividends, share buybacks and debt reduction. &ldquo;The industry was not nearly as efficient with its capital as it should have been,&rdquo; Devon Energy&rsquo;s David Hager said, according to the WSJ, &ldquo;and I include Devon in that.&rdquo;</p><p>There are two parallel tracks in the shale patch these days, with the medium to large-sized mainstays of the Texas drilling frenzy starting to rein it in, while the largest companies&mdash;the oil majors&mdash;are scaling up shale investment.</p><p>By Nick Cunningham of Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Coal/Gas-Shortage-Has-China-Backtracking-On-Coal-Ban.html">Gas Shortage Has China Backtracking On Coal Ban</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Crude-Oil/Nigeria-Reforms-Oil-Sector-To-Draw-New-Investment.html">Nigeria Reforms Oil Sector To Draw New Investment</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Alternative-Energy/Solar-Energy/The-Solar-Tech-That-Is-Making-Cleaner-Oil.html">The Solar Tech That Is Making Cleaner Oil</a></strong></span></li></ul>						    <br/>
							
								
								<br><br>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
				
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=U.S.+Shale+Cautious+As+Oil+Majors+Invade+Texas+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html&title=U.S.+Shale+Cautious+As+Oil+Majors+Invade+Texas+%7C+OilPrice.com&summary=Shale drillers are starting to show some caution when it comes to their pace of drilling, but some of the oil majors are still increasing their efforts in the shale patch.Chevron announced a 2018 capital spending program on Wednesday, which detailed spending cuts for the fifth consecutive year. One of&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FUS-Shale-Cautious-As-Oil-Majors-Invade-Texas.html&title=U.S.+Shale+Cautious+As+Oil+Majors+Invade+Texas" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>


      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Crude-Oil/Nigeria-Reforms-Oil-Sector-To-Draw-New-Investment.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Nigeria Reforms Oil Sector To Draw New Investment</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/692678c5ecae7cb0e0e432c72aa0de1d.jpg" alt="Nick Cunningham" title="Nick Cunningham">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Nick Cunningham</h3>
	          <p class="articleAuthorBox__text">
	            Nick Cunningham is a freelance writer on oil and gas, renewable energy, climate change, energy policy and geopolitics. He is based in Pittsburgh, PA.	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Nick-Cunningham">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
									<a class="articleAuthorBox__socialIcon" href="https://twitter.com/@nickcunningham1" rel="external nofollow"><i class="fa fa-twitter"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/Oil-Investors-Are-Growing-Impatient.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/b66ee0595f7cb574eb50f53b0bc853ee.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/b66ee0595f7cb574eb50f53b0bc853ee.jpg" class="articleRelatedPosts__image" alt="Oil Investors Are Growing Impatient" title="Oil Investors Are Growing Impatient" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Oil Investors Are Growing Impatient</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Crude-Oil/Nigeria-Reforms-Oil-Sector-To-Draw-New-Investment.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/58a47fdcf5b6c7bd856c431d09e93b20.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/58a47fdcf5b6c7bd856c431d09e93b20.jpg" class="articleRelatedPosts__image" alt="Nigeria Reforms Oil Sector To Draw New Investment" title="Nigeria Reforms Oil Sector To Draw New Investment" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Nigeria Reforms Oil Sector To Draw New Investment</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Coal/Gas-Shortage-Has-China-Backtracking-On-Coal-Ban.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/37b575dfe29a3258e40169c1612bf79d.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/37b575dfe29a3258e40169c1612bf79d.jpg" class="articleRelatedPosts__image" alt="Gas Shortage Has China Backtracking On Coal Ban" title="Gas Shortage Has China Backtracking On Coal Ban" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Gas Shortage Has China Backtracking On Coal Ban</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Crude-Oil/US-Shale-Cautious-As-Oil-Majors-Invade-Texas.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
        

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Alternative-Energy/Renewable-Energy/The-Stunning-Energy-Cost-Of-Teslas-Semi-Truck.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b37067f148537ab58f0d3bf0edd00b4a.jpg" alt="The Stunning Energy Cost Of Tesla’s Semi-Truck" title="The Stunning Energy Cost Of Tesla’s Semi-Truck" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Stunning Energy Cost Of Tesla’s Semi-Truck</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Oil-Prices/The-Man-Behind-The-Oil-Price-Rally.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/a4c0dd05943ae83694e69e0c83973229.jpg" alt="The Man Behind The Oil Price Rally" title="The Man Behind The Oil Price Rally" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Man Behind The Oil Price Rally</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/US-Shale-To-Surge-After-OPEC-Extension.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b3469ea5ab57d6c96c14521908794dd8.jpg" alt="U.S. Shale To Surge After OPEC Extension" title="U.S. Shale To Surge After OPEC Extension" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">U.S. Shale To Surge After OPEC Extension</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/This-Tiny-Moon-Has-More-Oil-Gas-Than-Earth.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/fa1a79ade5f7183d94490be64b79fcc4.jpg" alt="This Tiny Moon Has More Oil & Gas Than Earth" title="This Tiny Moon Has More Oil & Gas Than Earth" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">This Tiny Moon Has More Oil & Gas Than Earth</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/The-Mega-Oil-Field-That-Will-Never-Boom.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/5e6bac804c30da0adc6d40e172d64d06.jpg" alt="The 'Mega' Oil Field That Will Never Boom" title="The 'Mega' Oil Field That Will Never Boom" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The 'Mega' Oil Field That Will Never Boom</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
        <!-- /.articlesSidebarRelatedArticles -->
        <div class="banner--articleSidebar">
			<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <div class="banner--articleSidebar">
          		          </div>
        <!-- /.banner--articleSidebar -->

					<div class="sidebarSponsorContent">
				<h2 class="sidebarSponsorContent__heading">Most Commented</h2>

											<a href="https://oilprice.com/Energy/Energy-General/New-Battery-Design-Could-Crush-Tesla.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/c7985fcbf0d32820396e9367b7cdb1af.jpg" alt="New Battery Design Could Crush Tesla" title="New Battery Design Could Crush Tesla" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">New Battery Design Could Crush Tesla</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/The-Hidden-Cost-Of-Electric-Cars.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/d7a94c2e45b898bc1c060a6efd4cc88f.jpg" alt="The Hidden Cost Of Electric Cars" title="The Hidden Cost Of Electric Cars" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">The Hidden Cost Of Electric Cars</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Energy-General/Musks-Hardcore-Smack-Down-To-Gasoline-Vehicles.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/fad34ad68863c4497262ee15fb0298ee.jpg" alt="Musk’s “Hardcore Smack-Down” To Gasoline Vehicles" title="Musk’s “Hardcore Smack-Down” To Gasoline Vehicles" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Musk’s “Hardcore Smack-Down” To Gasoline Vehicles</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Crude-Oil/Oil-Major-70-Of-Crude-Can-Be-Left-In-The-Ground.html" class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/09d38cb073c56913f5d5528ca21d27b8.jpg" alt="Oil Major: 70% Of Crude Can Be Left In The Ground" title="Oil Major: 70% Of Crude Can Be Left In The Ground" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Oil Major: 70% Of Crude Can Be Left In The Ground</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																	<!--<p class="sidebarSponsorContent__tagline">Recommended by <img src="https://oilprice.com/a/img/outbrain_logo.gif" alt="Outbrain" title="Outbrain"></p>-->
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->
	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '15926';
	var captcha_completed = 1;
	</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/177"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external nofollow"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external nofollow"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external nofollow"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->




<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=2410"></script>
	<!-- Load the Content Experiment JavaScript API client for the sidebar signup experiment -->
<script src="//www.google-analytics.com/cx/api.js?experiment=E2IOMsJjQkiAUDaUBFuj_Q"></script>

<script type="text/javascript">
// Ask Google Analytics which variation to show the user.
var chosenSidebarVariation = cxApi.chooseVariation();
//console.log('sidebar:'+chosenSidebarVariation);
var sidebar_signupform_container = document.getElementById('sidebar_signupform_container');

// Define JavaScript for each page variation of this experiment.
var sidebarVariations = [
  // #174
  function() {
	// If they don't have the oilprice_mi cookie set
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/174');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  },
  // Variation 1: 175
  function()
  {
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/175');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  }
];

function resizeIframe(obj) {
	obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

// Wait for the DOM to load, then execute the view for the chosen variation.
$(document).ready(
	// Execute the chosen view
	sidebarVariations[chosenSidebarVariation]
);
</script>

<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2249023-24', 'oilprice.com');
  ga('send', 'pageview');

</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>


</body>
</html>
