<!DOCTYPE html>
<html lang="en">
<head>
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	<title>Libya Resumes Production At Largest Field Amid Rising Oil Prices | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Libya’s largest oil field is set to come back online after a two-week blockade ended on Tuesday" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Libya, Shahara, Oil, Oil Field, Oil Prices, Oil Markets, Militants, Haftar" />
		
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Libya Resumes Production At Largest Field Amid Rising Oil Prices | OilPrice.com" />
	<meta name="twitter:description" content="Libya’s largest oil field is set to come back online after a two-week blockade ended on Tuesday" />
	<meta name="twitter:url" content="https://oilprice.com/Energy/Crude-Oil/Libya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html" />
	<meta name="twitter:image" content="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/718x300/6a1fbecc83434e8285faef5655ffff84.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Libya Resumes Production At Largest Field Amid Rising Oil Prices | OilPrice.com" />
	<meta property="og:image" content="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/718x300/6a1fbecc83434e8285faef5655ffff84.jpg" />
	<meta property="og:image:secure_url" content="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/718x300/6a1fbecc83434e8285faef5655ffff84.jpg" />
	<meta property="og:description" content="Libya’s largest oil field is set to come back online after a two-week blockade ended on Tuesday" />
	<meta property="og:url" content="https://oilprice.com/Energy/Crude-Oil/Libya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://oilprice.scdn8.secure.raxcdn.com/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://oilprice.scdn8.secure.raxcdn.com/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=59" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://oilprice.scdn8.secure.raxcdn.com/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Energy/Crude-Oil/Libya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("f7dc39645bd7dd6a17ccd5e827d4317e");</script><!-- end Mixpanel -->

			
</head>

<body id="pagetop" class="articles category loggedout">


<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://oilprice.scdn8.secure.raxcdn.com/a/img/oilprice-logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://oilprice.scdn8.secure.raxcdn.com/a/img/common/header/mobile_logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Metals/" class="primaryNavigation__link">Metals <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Platinum/">Platinum</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Commodities/">Commodities</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Foodstuffs/">Foodstuffs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Copper/">Copper</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/free-widgets" class="primaryNavigation__link">Widgets</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i><img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/search.png"></a>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="charts">
		<div class="siteContainer all_charts_holder">
			<div class="chart_holder"><a class="full_size_link" href="https://oilprice.com/commodity-price-charts?1&page=chart&sym=CL*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">WTI Crude</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,17,5,13,10,15,15,14,20,14,25,14,30,14,35,14,40,14,45,14,50,14,55,11,60,11,65,10,70,10,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,17,5,13,10,15,15,14,20,14,25,14,30,14,35,14,40,14,45,14,50,14,55,11,60,11,65,10,70,10" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="https://oilprice.com/commodity-price-charts?1&page=chart&sym=CB*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Brent Crude</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,17,5,12,10,13,15,13,20,13,25,13,30,13,35,13,40,13,45,13,50,14,55,11,60,12,65,10,70,10,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,17,5,12,10,13,15,13,20,13,25,13,30,13,35,13,40,13,45,13,50,14,55,11,60,12,65,10,70,10" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="https://oilprice.com/commodity-price-charts?1&page=chart&sym=NG*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Natural Gas</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,16,5,12,10,12,15,10,20,11,25,11,30,11,35,11,40,12,45,13,50,13,55,15,60,15,65,13,70,13,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,16,5,12,10,12,15,10,20,11,25,11,30,11,35,11,40,12,45,13,50,13,55,15,60,15,65,13,70,13" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="https://oilprice.com/commodity-price-charts?1&page=chart&sym=RB*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Gasoline</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,16,5,11,10,10,15,13,20,11,25,11,30,11,35,11,40,15,45,15,50,16,55,15,60,16,65,17,70,17,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,16,5,11,10,10,15,13,20,11,25,11,30,11,35,11,40,15,45,15,50,16,55,15,60,16,65,17,70,17" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="https://oilprice.com/commodity-price-charts?1&page=chart&sym=HO*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Heating Oil</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,16,5,12,10,11,15,12,20,11,25,11,30,11,35,11,40,12,45,13,50,13,55,11,60,11,65,10,70,10,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,16,5,12,10,11,15,12,20,11,25,11,30,11,35,11,40,12,45,13,50,13,55,11,60,11,65,10,70,10" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div>			<p class="rotate_message">Rotate device for more commodity prices</p>
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.charts -->

	
	<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/API-Reports-Crude-Inventory-Build-As-Demand-Falters.html">API Reports Crude Inventory Build As Demand Falters</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>
							</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
		<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">
<div class="articleOtherNews" data-mi-id="oilprice_mi">
  <div class="siteContainer">
    <div class="tableGrid">

              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Crude-Oil/Venezuelas-Oil-Fire-Sale-To-Benefit-Russia-China.html"><img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/a8114e605fce85c7b030cfa966cad0c1.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/Venezuelas-Oil-Fire-Sale-To-Benefit-Russia-China.html">Venezuela’s “Oil Fire Sale” To Benefit Russia, China</a></h3>
            <p class="articleOtherNews__excerpt">As Venezuela rests in the&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Crude-Oil/The-Single-Most-Important-KPI-For-Oil-Gas-Companies.html"><img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/2879a39e9a4219b7fec75c13163b2c36.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/The-Single-Most-Important-KPI-For-Oil-Gas-Companies.html">The Single Most Important KPI For Oil & Gas Companies</a></h3>
            <p class="articleOtherNews__excerpt">There are many key performance&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Energy/Crude-Oil/Oil-Prices-Rise-As-Texas-Braces-For-Hurricane-Harvey-Landfall.html"><img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/f0683d5ea63a96e64eb98a83b0cb1d8d.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/Oil-Prices-Rise-As-Texas-Braces-For-Hurricane-Harvey-Landfall.html">Oil Prices Rise As Texas Braces For Hurricane Harvey Landfall</a></h3>
            <p class="articleOtherNews__excerpt">Oil prices shot upwards early&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Crude-Oil/">
					<span itemprop="name">Crude Oil</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://oilprice.scdn8.secure.raxcdn.com/images/avatars//medium/2b451d3b72590fa33df367a1c1390ed3.jpg" alt="Irina Slav" title="Irina Slav" class="authorBox__avatar">
					    <p class="authorBox__authorName">Irina Slav</p>
					    <p class="authorBox__authorBio">Irina is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing on the&nbsp;oil and gas industry.</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Irina-Slav">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Libya+Resumes+Production+At+Largest+Field+Amid+Rising+Oil+Prices+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html&title=Libya+Resumes+Production+At+Largest+Field+Amid+Rising+Oil+Prices+%7C+OilPrice.com&summary=Libya&rsquo;s largest oil field, Sharara, will resume production following a two-week halt, after a pipeline blockade ended yesterday. This is what an unnamed source from Libya&rsquo;s oil industry told Reuters, with the Sharara to resume output today, according to Bloomberg.The pipeline that was blocked feeds crude oil from Sharara to&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html&title=Libya+Resumes+Production+At+Largest+Field+Amid+Rising+Oil+Prices" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/Can-NAFTA-Protect-Big-Oil-From-Mexicos-Populist-Movement.html">Can NAFTA Protect Big Oil From Mexico’s Populist Movement?</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/The-Single-Most-Important-KPI-For-Oil-Gas-Companies.html">The Single Most Important KPI For Oil & Gas Companies</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/Is-The-US-Over-Reliant-On-Gulf-Oil-Production.html">Is The U.S. Over-Reliant On Gulf Oil Production?</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Crude-Oil/Putin-Reluctant-About-Cutting-Off-Oil-Supplies-To-North-Korea.html">Putin Reluctant To Cut Off North Korean Oil Supplies</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Energy/Oil-Prices/Hurricane-Irma-Could-Destroy-Oil-Demand.html">Hurricane Irma Could Destroy Oil Demand</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="15085" class="singleArticle__content" >

			    			    			    <h1>Libya Resumes Production At Largest Field Amid Rising Oil Prices</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Irina-Slav">Irina Slav</a> - Sep 06, 2017, 9:45 AM CDT</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Energy/Crude-Oil/Libya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html",
						"datePublished": "2017-09-06T09:45:00-05:00",
						"dateModified": "2017-09-06T09:48:28-05:00",
						"dateCreated": "2017-09-06T09:45:00-05:00",
						"wordCount": "464",
						"inLanguage": "en-US",
						"name": "Libya Resumes Production At Largest Field Amid Rising Oil Prices",
						"description": "Libya’s largest oil field is set to come back online after a two-week blockade ended on Tuesday",
						"articleBody": "Libya&rsquo;s largest oil field, Sharara, will resume production following a two-week halt, after a pipeline blockade ended yesterday. This is what an unnamed source from Libya&rsquo;s oil industry told Reuters, with the Sharara to resume output today, according to Bloomberg.  The pipeline that was blocked feeds crude oil from Sharara to the Zawiya export terminal. The armed group responsible for the latest blockade, which began on August 19, was one led by Ashraf Al-Gurj&mdash;the leader of an organization from Zintan that calls itself the Reyayna Patrol Brigade. The same group was behind the August shutdown of another two fields as well, El Feel and Hamada. The three shutdowns cost Libya 360,000 bpd in lost output, the National Oil Corporation said at the time.  Al-Gurj&rsquo;s group claims they are fighting for more investments by NOC in Zintan but according to Libyan media, the more likely reason for the blockades is the release of Al-Gurj&rsquo;s cousin, who is being held in custody on charges of smuggling.  Sharara produced 280,000 bpd before the August blockade, which was the latest in a string of similar events that had a crippling effect on Libya&rsquo;s recovering oil output. Before the last shutdown at Sharara, the country was producing around 1.1 million barrels daily. This was still short of pre-2011 levels, when Libya produced about 1.6 million bpd, but on the way to 1.2 million bpd &ndash; the daily production figure NOC announced it will be striving for earlier this year.  While oil production recovery has been positive for Libya, it has been a problem for the country&rsquo;s OPEC partners. When the cartel agreed to take off 1.2 million bpd from global supply, Libya was exempted because of its political and militant group woes. Over time, its rising production began to pressure prices, offsetting the cuts that other OPEC members made.  By Irina Slav for Oilprice.com",
						"headline": "Libya Resumes Production At Largest Field Amid Rising Oil Prices",
						"about": [{
							"@type": "Thing",
							"description": "Libya’s largest oil field is set to come back online after a two-week blockade ended on Tuesday"
						}],
						"mainEntityOfPage": "https://oilprice.com/Energy/Crude-Oil/Libya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html",
													"image": [{
								"@type": "ImageObject",
								"url": "https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/718x300/6a1fbecc83434e8285faef5655ffff84.jpg",
								"height": "700",
								"width": "1680"
							}],
																			"author": [{
								"@type": "Person",
								"name": "Irina Slav",
									"image": "https://oilprice.scdn8.secure.raxcdn.com/images/avatars//medium/2b451d3b72590fa33df367a1c1390ed3.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>
								    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/420x175/6a1fbecc83434e8285faef5655ffff84.jpg">
						    				    						    <img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/718x300/6a1fbecc83434e8285faef5655ffff84.jpg" class="singleArticle__articleImage" alt="Libya" title="Libya" >
						    			    </picture>

			    					    <div id="article-content" class="wysiwyg clear">
						    <p>Libya&rsquo;s largest oil field, Sharara, will resume production following a two-week halt, after a pipeline blockade ended yesterday. This is what an unnamed source from Libya&rsquo;s oil industry <a href="https://af.reuters.com/article/africaTech/idAFL8N1LM619">told </a>Reuters, with the Sharara to <a href="https://www.bloomberg.com/news/articles/2017-09-06/biggest-libyan-oil-field-expected-to-reopen-wednesday-after-deal">resume output</a> today, according to Bloomberg.</p><p>The pipeline that was blocked feeds crude oil from Sharara to the Zawiya export terminal. The armed group responsible for the latest blockade, which began on August 19, was one <a href="https://www.libyaherald.com/2017/09/05/valves-on-sharara-pipeline-reopened-report/">led </a>by Ashraf Al-Gurj&mdash;the leader of an organization from Zintan that calls itself the Reyayna Patrol Brigade. The same group was behind the August shutdown of another two fields as well, El Feel and Hamada. The three shutdowns cost Libya<a href="https://www.libyaherald.com/2017/08/30/libya-losing-360000-bd-from-oilfield-closures-says-noc/"> 360,000 bpd</a> in lost output, the National Oil Corporation said at the time.</p><p>Al-Gurj&rsquo;s group claims they are fighting for more investments by NOC in Zintan but according to Libyan media, the more likely reason for the blockades is the release of Al-Gurj&rsquo;s cousin, who is being held in custody on charges of smuggling.</p><p>Sharara produced 280,000 bpd before the August blockade, which was the latest in a string of similar events that had a crippling effect on Libya&rsquo;s recovering oil output. Before the last shutdown at Sharara, the country was producing around 1.1 million barrels daily. This was still short of pre-2011 levels, when Libya produced about 1.6 million bpd, but on the way to 1.2 million bpd &ndash; the daily production figure NOC announced it will be striving for earlier this year.</p><p>While oil production recovery has been positive for Libya, it has been a problem for the country&rsquo;s OPEC partners. When the cartel agreed to take off 1.2 million bpd from global supply, Libya was exempted because of its political and militant group woes. Over time, its rising production began to pressure prices, offsetting the cuts that other OPEC members made.</p><p>By Irina Slav for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Energy-General/The-Next-Step-In-Mexicos-Oil-Gas-Privatization-Push.html">The Next Step In Mexico&rsquo;s Oil &amp; Gas Privatization Push</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Oil-Prices/Harveys-Long-Term-Impact-On-Oil-Markets.html">Harvey&rsquo;s Long-Term Impact On Oil Markets</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Alternative-Energy/Wind-Power/Teslas-New-Frontier-Batteries-And-Wind.html">Tesla&rsquo;s New Frontier: Batteries And Wind</a></strong></span></li></ul>						    <br/>
							
								
								<br><br>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
				<div id="bannerzone27">	<div id="banner502" class="banner">
	<div class="solar_banner"><a href="/er/video?utm_campaign=solar&utm_placement=opban&banner_id=3" rel="external nofollow" class="full_parent"></a><img src="/a/img/banners/solar/3/text.png" class="banner_text"><img src="/a/img/banners/solar/3/image.png" class="banner_image"></div>	</div>
	</div><!--/#bannerzone27-->
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Libya+Resumes+Production+At+Largest+Field+Amid+Rising+Oil+Prices+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html&title=Libya+Resumes+Production+At+Largest+Field+Amid+Rising+Oil+Prices+%7C+OilPrice.com&summary=Libya&rsquo;s largest oil field, Sharara, will resume production following a two-week halt, after a pipeline blockade ended yesterday. This is what an unnamed source from Libya&rsquo;s oil industry told Reuters, with the Sharara to resume output today, according to Bloomberg.The pipeline that was blocked feeds crude oil from Sharara to&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FLibya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html&title=Libya+Resumes+Production+At+Largest+Field+Amid+Rising+Oil+Prices" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>


      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Crude-Oil/Aramco-Looks-To-China-Ahead-Of-IPO.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Aramco Looks To China Ahead Of IPO</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                          <a href="https://oilprice.com/Energy/Crude-Oil/Putin-Reluctant-About-Cutting-Off-Oil-Supplies-To-North-Korea.html" class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Next Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Putin Reluctant To Cut Off North Korean Oil Supplies</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://oilprice.scdn8.secure.raxcdn.com/images/avatars//medium/2b451d3b72590fa33df367a1c1390ed3.jpg" alt="Irina Slav" title="Irina Slav">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Irina Slav</h3>
	          <p class="articleAuthorBox__text">
	            Irina is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing on the&nbsp;oil and gas industry.	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Irina-Slav">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Oil-Prices/What-Happens-If-The-OPEC-Deal-Expires.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/420x175/016e98627c1d72bfee7c6d206b718b00.jpg">

					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/270x200/016e98627c1d72bfee7c6d206b718b00.jpg" class="articleRelatedPosts__image" alt="What Happens If The OPEC Deal Expires?" title="What Happens If The OPEC Deal Expires?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">What Happens If The OPEC Deal Expires?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/North-Korean-Sanctions-May-Hurt-Chinas-Oil-Giants.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/420x175/7ec574e7e023f59862d33ba373682990.jpg">

					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/270x200/7ec574e7e023f59862d33ba373682990.jpg" class="articleRelatedPosts__image" alt="North Korean Sanctions May Hurt China’s Oil Giants" title="North Korean Sanctions May Hurt China’s Oil Giants" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">North Korean Sanctions May Hurt China’s Oil Giants</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Crude-Oil/How-Vulnerable-Are-Oil-Markets-To-Extreme-Weather.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/420x175/c22cf1d643e96a589b00e087449e0878.jpg">

					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/270x200/c22cf1d643e96a589b00e087449e0878.jpg" class="articleRelatedPosts__image" alt="How Vulnerable Are Oil Markets To Extreme Weather?" title="How Vulnerable Are Oil Markets To Extreme Weather?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">How Vulnerable Are Oil Markets To Extreme Weather?</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Crude-Oil/Libya-Resumes-Production-At-Largest-Field-Amid-Rising-Oil-Prices.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
        

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Energy/Oil-Prices/A-War-With-North-Korea-Could-Send-Oil-Prices-Skyrocketing.html' class="sidebarTrendingArticles__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/d4459babd807f49b237caf6b8525ebb7.jpg" alt="A War With North Korea Could Send Oil Prices Skyrocketing" title="A War With North Korea Could Send Oil Prices Skyrocketing" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">A War With North Korea Could Send Oil Prices Skyrocketing</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Oil-Prices/Hurricane-Irma-Could-Destroy-Oil-Demand.html' class="sidebarTrendingArticles__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/3bfa6448cb667a6948d8c3e4e95f1544.jpg" alt="Hurricane Irma Could Destroy Oil Demand" title="Hurricane Irma Could Destroy Oil Demand" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Hurricane Irma Could Destroy Oil Demand</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Gas-Prices/Looming-Gas-Shortage-Imports-Cant-Make-Up-For-This.html' class="sidebarTrendingArticles__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/d006e45c7fcf4ce3b6c7e689bc000d07.jpg" alt="Looming Gas Shortage: “Imports Can’t Make Up For This”" title="Looming Gas Shortage: “Imports Can’t Make Up For This”" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Looming Gas Shortage: “Imports Can’t Make Up For This”</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/How-EIA-Guestimates-Keep-Oil-Price-Subdued.html' class="sidebarTrendingArticles__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/2599b5677ef751ba933c203c1754a7bc.jpg" alt="How EIA Guestimates Keep Oil Prices Subdued" title="How EIA Guestimates Keep Oil Prices Subdued" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">How EIA Guestimates Keep Oil Prices Subdued</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/Goldman-Sachs-Oil-Majors-See-Upside-At-50-Oil.html' class="sidebarTrendingArticles__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/1641adfc8d4f037395b828aed1db04e2.jpg" alt="Goldman Sachs: Oil Majors See Upside At $50 Oil" title="Goldman Sachs: Oil Majors See Upside At $50 Oil" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Goldman Sachs: Oil Majors See Upside At $50 Oil</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
        <!-- /.articlesSidebarRelatedArticles -->
        <div class="banner--articleSidebar">
			<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <div class="banner--articleSidebar">
          		          </div>
        <!-- /.banner--articleSidebar -->

					<div class="sidebarSponsorContent">
				<h2 class="sidebarSponsorContent__heading">Most Commented</h2>

											<a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/Researchers-Announce-Nuclear-Fusion-Breakthrough.html" class="sidebarSponsorContent__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/accb3785d639b8c4718666e52146b93f.jpg" alt="Researchers Announce Nuclear Fusion Breakthrough" title="Researchers Announce Nuclear Fusion Breakthrough" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Researchers Announce Nuclear Fusion Breakthrough</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Energy-General/Can-We-Expect-Oil-Demand-To-Slow-Anytime-Soon.html" class="sidebarSponsorContent__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/1f547e711e94148451c137c4ef5d5158.jpg" alt="Can We Expect Oil Demand To Slow Anytime Soon?" title="Can We Expect Oil Demand To Slow Anytime Soon?" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Can We Expect Oil Demand To Slow Anytime Soon?</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Crude-Oil/Russia-Claims-To-Have-Invented-Alternative-To-Fracking.html" class="sidebarSponsorContent__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/bae705bf4e2a2f56e699b8d5a6dd0709.jpg" alt="Russia Claims To Have Invented Alternative To Fracking" title="Russia Claims To Have Invented Alternative To Fracking" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Russia Claims To Have Invented Alternative To Fracking</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="https://oilprice.com/Energy/Crude-Oil/The-Next-Oil-Price-Spike-May-Cripple-The-Industry.html" class="sidebarSponsorContent__article">
					<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/content/article/115x85/5797c8199a47bc296c337544e022858b.jpg" alt="The Next Oil Price Spike May Cripple The Industry" title="The Next Oil Price Spike May Cripple The Industry" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">The Next Oil Price Spike May Cripple The Industry</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																	<!--<p class="sidebarSponsorContent__tagline">Recommended by <img src="https://oilprice.com/a/img/outbrain_logo.gif" alt="Outbrain" title="Outbrain"></p>-->
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->
	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '15085';
	var captcha_completed = 1;
	</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/177"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://oilprice.scdn8.secure.raxcdn.com/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external nofollow"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external nofollow"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external nofollow"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->




<script type="text/javascript" src="https://oilprice.scdn8.secure.raxcdn.com/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=59"></script>
	<!-- Load the Content Experiment JavaScript API client for the sidebar signup experiment -->
<script src="//www.google-analytics.com/cx/api.js?experiment=E2IOMsJjQkiAUDaUBFuj_Q"></script>

<script type="text/javascript">
// Ask Google Analytics which variation to show the user.
var chosenSidebarVariation = cxApi.chooseVariation();
//console.log('sidebar:'+chosenSidebarVariation);
var sidebar_signupform_container = document.getElementById('sidebar_signupform_container');

// Define JavaScript for each page variation of this experiment.
var sidebarVariations = [
  // #174
  function() {
	// If they don't have the oilprice_mi cookie set
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/174');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  },
  // Variation 1: 175
  function()
  {
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'https://oilprice.com/iframes/sidebar_signupform/175');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  }
];

function resizeIframe(obj) {
	obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

// Wait for the DOM to load, then execute the view for the chosen variation.
$(document).ready(
	// Execute the chosen view
	sidebarVariations[chosenSidebarVariation]
);
</script>

<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2249023-24', 'oilprice.com');
  ga('send', 'pageview');

</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	</body>
</html>
