<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Is Egypt’s Oil And Gas Sector Set To Boom? | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Italian oil and gas major Eni is making a lot of progress in Egypt’s burgeoning energy sector, and it could help the country become a major exporter"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="max-image-preview:large">
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Oil, Gas, Egypt, Offshore, Exporter, Exploration, Discovery, Eni"/>
	<meta name="keywords" content="Oil, Gas, Egypt, Offshore, Exporter, Exploration, Discovery, Eni"/>
			<link rel="canonical" href="https://oilprice.com/Energy/Crude-Oil/Is-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html"/>

	<link rel="amphtml" href="https://oilprice.com/Energy/Crude-Oil/Is-Egypts-Oil-And-Gas-Sector-Set-To-Boom.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Is Egypt’s Oil And Gas Sector Set To Boom? | OilPrice.com"/>
	<meta name="twitter:description" content="Italian oil and gas major Eni is making a lot of progress in Egypt’s burgeoning energy sector, and it could help the country become a major exporter"/>
	<meta name="twitter:url" content="https://oilprice.com/Energy/Crude-Oil/Is-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-11-05_rnfivpq5az.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>

		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Is Egypt’s Oil And Gas Sector Set To Boom? | OilPrice.com"/>
		<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-11-05_rnfivpq5az.jpg"/>
		<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-11-05_rnfivpq5az.jpg"/>
	<meta property="og:description" content="Italian oil and gas major Eni is making a lot of progress in Egypt’s burgeoning energy sector, and it could help the country become a major exporter"/>
	<meta property="og:url" content="https://oilprice.com/Energy/Crude-Oil/Is-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html"/>

			<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
    <script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>
<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
<!-- AdMetricsPro Video Head Code for OilPrice -->
<script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<!-- AdMetricsPro Video Head Code for OilPrice -->	
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

		
	
	
	
	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/mobile_popups/style.css,a/css/articles/style.css,a/css/category/style.css?v=1635766304" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
				<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
		
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			display: none;
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

	<!-- preconnect -->
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://d1o9e4un86hhpc.cloudfront.net">
	

		
	
	</head>

<body id="pagetop" class="articles category loggedout show_mobile_header_ad">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




			<div id="mobile-footer-popup-container"></div>
		
<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
							<div class="banner--header_mobile">
					<style>div#div-gpt-ad-1584055153783-0{width:320px;height:50px;text-align:center;margin:0 auto;position:fixed;top:0;left:0;z-index:2000000;right:0}</style>
<!-- /192633929/OilPrice-320x50-ATF -->
<div id='div-gpt-ad-1584055153783-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1584055153783-0');});</script>
</div>				</div>
			 
			<a class="siteLogo" href="https://oilprice.com/">
			<picture>
    			<source media="(min-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.webp" type="image/webp">
    			<source media="(max-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.webp" type="image/webp">
				<img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
				<img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
			</picture>
			</a>
			<div class="banner--header">
				<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-ATF -->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts/" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/rig-count" class="primaryNavigation__link primaryNavigation__link">Rig Count</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			
						
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--red"><a href="https://www.youtube.com/channel/UCnH6QL7JCDRp9HBXtm4mqxg" class="primaryNavigation__link" target="_blank" rel="nofollow">Video</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--mobile-menu-only primaryNavigation__menuItem--green primaryNavigation__menuItem--trade_energy_now_mobile"><a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" target="_blank" class="primaryNavigation__link">Trade Now</a></li>		<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt" rel="nofollow">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" class="primaryNavigation__link primaryNavigation__trade_energy_now_button show_trade_energy" target="_blank" id="trade_energy_now" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Trade Now
			</a>
			<a href="/global-energy-alert" class="primaryNavigation__link primaryNavigation__trade_energy_now_button" id="get_exclusive_intel" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Get Exclusive Intel
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts buttons_height">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="WTI-Crude" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">21 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">81.27 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.46</td>
									<td class="change_percent">+3.12%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Brent-Crude" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">20 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">82.74 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.20</td>
									<td class="change_percent">+2.73%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Natural-Gas" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">21 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">5.516 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.200</td>
									<td class="change_percent">-3.50%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Heating-Oil" data-id="52" data-periods="" data-spread="ULSD NY Harbor">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Heating Oil <span class="dot">•</span><span class="last_updated">21 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">2.456 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.049</td>
									<td class="change_percent">+2.04%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Gasoline" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span><span class="last_updated">21 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">2.321 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.028</td>
									<td class="change_percent">+1.23%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">79.03 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.89</td>
									<td class="change_percent">-2.34%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">79.03  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.89</td>
									<td class="change_percent">-2.34%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">82.59  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.06</td>
									<td class="change_percent">+1.30%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Opec-Basket" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">81.42  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.16</td>
									<td class="change_percent">-0.20%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Mars-US" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mars US <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">77.37  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.56</td>
									<td class="change_percent">+3.42%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Gasoline" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span> <span class="last_updated">21 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">2.321  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.028</td>
									<td class="change_percent">+1.23%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Marine" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">79.37 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.67</td>
									<td class="change_percent">-3.25%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Murban" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">81.51 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.73</td>
									<td class="change_percent">-3.24%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Iran-Heavy" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.35 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.02</td>
									<td class="change_percent">+1.34%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Basra-Light" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">82.20 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.07</td>
									<td class="change_percent">+1.32%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Saharan-Blend" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">83.66 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.14%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">82.59 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.06</td>
									<td class="change_percent">+1.30%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">82.59  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.06</td>
									<td class="change_percent">+1.30%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Girassol" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">83.22  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.53</td>
									<td class="change_percent">+1.87%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Opec-Basket" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">81.42  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.16</td>
									<td class="change_percent">-0.20%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="Canadian-Crude-Index" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">61.72 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.13</td>
									<td class="change_percent">+3.57%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Western-Canadian-Select" data-id="257" data-periods="4,5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">18 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">58.71 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.70</td>
									<td class="change_percent">-5.93%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Canadian-Condensate" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">1 day</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.81 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.05</td>
									<td class="change_percent">-2.57%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Premium-Synthetic" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">1 day</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">79.21 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.05</td>
									<td class="change_percent">-2.52%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Sweet-Crude" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">18 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">74.66 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.25</td>
									<td class="change_percent">-2.93%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Peace-Sour" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">18 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">69.96 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.90</td>
									<td class="change_percent">-3.98%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Peace-Sour" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">69.96  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.90</td>
									<td class="change_percent">-3.98%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Light-Sour-Blend" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">73.56  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.25</td>
									<td class="change_percent">-2.97%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Syncrude-Sweet-Premium" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">76.36  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.50</td>
									<td class="change_percent">-1.93%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Central-Alberta" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">70.01  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.25</td>
									<td class="change_percent">-4.44%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">79.03 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.89</td>
									<td class="change_percent">-2.34%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Domestic-Swt-Cushing" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">77.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.50</td>
									<td class="change_percent">+3.32%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Giddings" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">71.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.50</td>
									<td class="change_percent">+3.62%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="ANS-West-Coast" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">4 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">82.74 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.67</td>
									<td class="change_percent">-3.13%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="West-Texas-Sour" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">75.22 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.46</td>
									<td class="change_percent">+3.38%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Eagle-Ford" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">79.17 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.46</td>
									<td class="change_percent">+3.21%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="Eagle-Ford" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">79.17  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.46</td>
									<td class="change_percent">+3.21%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Oklahoma-Sweet" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">77.75  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.50</td>
									<td class="change_percent">+3.32%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Kansas-Common" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">3 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">69.00  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.00</td>
									<td class="change_percent">-2.82%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Buena-Vista" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">83.80  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.05</td>
									<td class="change_percent">-3.51%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

						
		</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts/">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" class="lozad opacity_0" data-src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1636220111">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="hidden" id="products_tab"><a href="#" class="change_tab" data-link="products">Products</a></li>
					<li class="active" id="community_tab"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class="" id="headlines_tab"><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Airlines-Are-Hedging-Against-Higher-Oil-Prices.html" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Airlines Are Hedging Against Higher Oil Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Says-80-Oil-Adequately-Reflects-Market-Situation.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Russia Says $80 Oil Adequately Reflects Market Situation</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Worlds-Top-Coal-Users-Will-Still-Use-Coal-Despite-COP26-Pledge.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">World’s Top Coal Users Will Still Use Coal Despite COP26 Pledge</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Global-Energy-Crisis-Isnt-Our-Problem.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">OPEC+: Global Energy Crisis Isn’t Our Problem</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Enbridge-Line-3-Could-Reduce-Crude-By-Rail-Imports-From-Canada.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Enbridge Line 3 Could Reduce Crude-By-Rail Imports From Canada</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sinopec-Signs-Huge-Long-Term-LNG-Deal-With-US-Firm.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Sinopec Signs Huge Long-Term LNG Deal With U.S. Firm</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Gasoline-Prices-Set-To-Dip.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">U.S. Gasoline Prices Set To Dip</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Spike-As-OPEC-Panel-Still-Favors-Cautious-Production-Increase.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Oil Prices Spike As OPEC+ Panel Still Favors Cautious Production Increase</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/California-Forced-To-Embrace-Natural-Gas.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">California Forced To Embrace Natural Gas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Poor-Countries-Flag-Disappointing-Lack-Of-Progress-At-COP-Summit.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Poor Countries Flag “Disappointing” Lack Of Progress At COP Summit</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-To-Make-Huge-Bet-On-Nuclear-Power-To-Reach-Climate-Goals.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China To Make Huge Bet On Nuclear Power To Reach Climate Goals</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/WTI-Sinks-Below-80-On-Rising-Crude-Inventories.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">WTI Sinks Below $80 On Rising Crude Inventories</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Snaps-up-Emergency-Arctic-LNG-Cargo.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China Snaps up Emergency Arctic LNG Cargo</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Is-Ukraine-Running-Out-Of-Energy.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Is Ukraine Running Out Of Energy?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nord-Stream-2-Too-Late-To-Alleviate-Europes-Winter-Gas-Crunch.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Nord Stream 2 Too Late To Alleviate Europe's Winter Gas Crunch</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Heat-Or-Eat-UK-Households-Brace-For-A-Difficult-Winter.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Heat Or Eat: UK Households Brace For A Difficult Winter</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Worlds-Largest-Oil-Hedge-Is-More-Secretive-Than-Ever.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">The World’s Largest Oil Hedge Is More Secretive Than Ever</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Claims-It-Thwarted-US-Attempt-To-Confiscate-Oil-Tanker.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Iran Claims It Thwarted U.S. Attempt To "Confiscate" Oil Tanker</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-To-Stop-Exporting-Thermal-Coal-By-2030.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Canada To Stop Exporting Thermal Coal By 2030</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sixth-Straight-Crude-Inventory-Build-Tempers-Prices.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Sixth Straight Crude Inventory Build Tempers Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-OPEC-May-Not-Need-To-Boost-Supply-More-Than-Planned.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Russia: OPEC+ May Not Need To Boost Supply More Than Planned</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Wipes-Out-Billions-Of-Dollars-Of-Value-After-Musk-Downplays-Hertz-Deal.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Tesla Wipes Out Billions Of Dollars Of Value After Musk Downplays Hertz Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Expands-Share-Buybacks-As-Oil-Price-Rally-Boosts-Profit.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">BP Expands Share Buybacks As Oil Price Rally Boosts Profit</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Boosted-Oil-Production-In-October.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Russia Boosted Oil Production In October</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Wyoming-To-Offer-179000-Acres-In-2022-Oil-Lease-Sale.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Wyoming To Offer 179,000 Acres In 2022 Oil Lease Sale</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Bank-Of-America-Sees-120-Oil-By-June-2022.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Bank Of America Sees $120 Oil By June 2022</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Record-Coal-Prices-Stall-BHPs-Thermal-Coal-Exit.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Record Coal Prices Stall BHP’s Thermal Coal Exit</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Says-It-Foiled-Pirate-Attack-On-Oil-Tanker-Off-Yemens-Coast.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Iran Says It Foiled Pirate Attack On Oil Tanker Off Yemen’s Coast </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Surging-Coal-Prices-Push-Top-Chinese-Power-Producers-To-Losses.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Surging Coal Prices Push Top Chinese Power Producers To Losses</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Set-To-Sign-Crucial-Energy-Deals-With-Saudi-Arabia.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Iraq Set To Sign Crucial Energy Deals With Saudi Arabia</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Aramco-Books-158-Surge-In-Q3-Net-Profit-On-Higher-Oil-Prices.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Aramco Books 158% Surge In Q3 Net Profit On Higher Oil Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-To-Resume-Share-Buybacks-After-Surge-In-Q3-Earnings.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Exxon To Resume Share Buybacks After Surge In Q3 Earnings</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Congress-Threatens-Big-Oil-With-Subpoenas-For-Alleged-Disinformation.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Congress Threatens Big Oil With Subpoenas For Alleged Disinformation</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Coal-Industry-Says-Almost-Sold-Out-For-2022.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">U.S. Coal Industry Says Almost Sold-Out For 2022</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Refining-Margins-Reach-Multi-Year-High.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Refining Margins Reach Multi-Year High</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Supply-Chains-Need-100-Trillion-To-Become-Net-Zero-By-2050.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Supply Chains Need $100 Trillion To Become Net-Zero By 2050</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-Global-Recovery-Spending-On-Clean-Energy-Rises-By-20.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">IEA: Global Recovery Spending On Clean Energy Rises By 20%</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Truly-Dark-Day-For-Drivers-UK-Gasoline-Prices-Soar-To-Record-High.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">"Truly Dark Day For Drivers" UK Gasoline Prices Soar To Record High</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Splitting-Up-Oil-Renewables-Wont-Work.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Shell: Splitting Up Oil, Renewables Won’t Work</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-Targets-Battery-Metals-Mining-With-Huge-Investment.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Saudi Arabia Targets Battery Metals Mining With “Huge” Investment</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/24609-california-to-ban-gasoline-for-lawn-mowers-chain-saws-leaf-blowers-off-road-equipment-etc/" class="full_parent"></a>
								<span class="time_ago">2 minutes</span>
								<span class="article_name">California to ban gasoline for lawn mowers, chain saws, leaf blowers, off road equipment, etc.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/24638-china-and-india-are-both-needing-more-coal-and-prices-are-now-extremely-high-they-need-maximum-fossil-fuel/" class="full_parent"></a>
								<span class="time_ago">6 minutes</span>
								<span class="article_name">China and India are both needing more coal and prices are now extremely high. They need maximum fossil fuel.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/24470-europeans-and-americans-are-beginning-to-see-the-results-of-depending-on-renewables/" class="full_parent"></a>
								<span class="time_ago">11 minutes</span>
								<span class="article_name">Europeans and Americans are beginning to see the results of depending on renewables.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/23356-green-new-deal-blizzard-of-lies/" class="full_parent"></a>
								<span class="time_ago">12 hours</span>
								<span class="article_name">GREEN NEW DEAL = BLIZZARD OF LIES</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/24694-green-groups-thwarting-geothermal-solutions-to-energy-problems/" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">Green Groups Thwarting Geothermal Solutions to Energy Problems</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/24462-monday-913-high-natural-gas-prices-today-will-send-us-production-soaring-next-year-by-irina-slav/" class="full_parent"></a>
								<span class="time_ago">23 hours</span>
								<span class="article_name">Monday 9/13 - "High Natural Gas Prices Today Will Send U.S. Production Soaring Next Year" by Irina Slav</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/20650-can-technology-keep-coal-plants-alive-and-well/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Can Technology Keep Coal Plants Alive and Well?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/9024-apple-to-bypass-internet-and-beam-directly-to-phones/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Apple to Bypass Internet and Beam Directly to Phones</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/24729-china-plans-to-build-150-nuclear-plants-to-meet-their-energy-needs/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">China Plans to Build 150 Nuclear Plants to Meet Their Energy Needs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/24709-chinese-energy-crisis-may-be-over-but-consequences-will-haunt-the-world-for-months-to-come/" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Chinese energy crisis may be over, but consequences will haunt the world for months to come!</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/24201-nordstream2/" class="full_parent"></a>
								<span class="time_ago">15 hours</span>
								<span class="article_name">NordStream2</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/24484-evergrande-is-going-belly-up/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Evergrande is going Belly Up.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/8139-the-ultimate-heresy-technology-cant-fix-whats-broken/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">The Ultimate Heresy: Technology Can't Fix What's Broken</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="products_block toggle_block hidden">
                <ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="1">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="2">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="3">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="4">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
						                </ul>
            </div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Airlines-Are-Hedging-Against-Higher-Oil-Prices.html">Airlines Are Hedging Against Higher Oil Prices</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Crude-Oil/Money-Managers-Are-Throwing-Their-Weight-Behind-The-Oil-Price-Rally.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-10-26_ligs0zzvnb.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Money Managers Are Throwing Their Weight Behind The Oil Price Rally" title="Money Managers Are Throwing Their Weight Behind The Oil Price Rally" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/Money-Managers-Are-Throwing-Their-Weight-Behind-The-Oil-Price-Rally.html">Money Managers Are Throwing Their Weight Behind The Oil Price Rally</a></h3>
								<p class="articleOtherNews__excerpt">Hedge funds and money managers&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Crude-Oil/Oil-To-Close-Month-With-10-Gain-Amid-Energy-Crunch.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-10-29_19khp3nam0.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Oil To Close Month With 10% Gain Amid Energy Crunch" title="Oil To Close Month With 10% Gain Amid Energy Crunch" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/Oil-To-Close-Month-With-10-Gain-Amid-Energy-Crunch.html">Oil To Close Month With 10% Gain Amid Energy Crunch</a></h3>
								<p class="articleOtherNews__excerpt">Oil prices were set early&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Crude-Oil/US-Crude-Production-Continues-To-Trail-Rising-Oil-Rig-Count.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-11-05_oe4ct8zgwy.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="U.S. Crude Production Continues To Trail Rising Oil Rig Count" title="U.S. Crude Production Continues To Trail Rising Oil Rig Count" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/US-Crude-Production-Continues-To-Trail-Rising-Oil-Rig-Count.html">U.S. Crude Production Continues To Trail Rising Oil Rig Count</a></h3>
								<p class="articleOtherNews__excerpt">The U.S. oil rig count&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Crude-Oil/">
					<span itemprop="name">Crude Oil</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img data-src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/28a0a73f6d6512e5621b8e70ebee3367.jpg" alt="Felicity Bradstock" title="Felicity Bradstock" src="data:image/png;base64,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" class="authorBox__avatar lozad">
					    <p class="authorBox__authorName">Felicity Bradstock</p>
					    <p class="authorBox__authorBio">Felicity Bradstock is a freelance writer specialising in Energy and Finance. She has a Master&rsquo;s in International Development from the University of Birmingham, UK.</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Felicity-Bradstock">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Is+Egypt%E2%80%99s+Oil+And+Gas+Sector+Set+To+Boom%3F+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Is+Egypt%E2%80%99s+Oil+And+Gas+Sector+Set+To+Boom%3F+%7C+OilPrice.com&summary=
As Eni makes a new oil and gas discovery in Western Egypt, the future of energy in the oil-rich nation looks promising. After record production figures were hit in September for the first time since 1957, with an output of 65,000 bpd, as well as plans for new refineries and&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Is+Egypt%E2%80%99s+Oil+And+Gas+Sector+Set+To+Boom%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="28437" class="singleArticle__content">

			    			    			    <h1>Is Egypt’s Oil And Gas Sector Set To Boom?</h1>
											<span class="article_byline">By <a href="https://oilprice.com/contributors/Felicity-Bradstock">Felicity Bradstock</a> - Nov 06, 2021, 10:00 AM CDT</span>
						
						
											<div id="key_points" class="wysiwyg clear">
							<ul>
<li style="font-weight: 400;" aria-level="1">Italian oil major, Eni, announced this week that it has made three new oil and gas discoveries in the Meleiha region of western Egypt.</li>
<li style="font-weight: 400;" aria-level="1">The new discovery further adds to Egypt&rsquo;s recent announcement that it expects to become self-sufficient in oil by as early as 2023.&nbsp;</li>
<li style="font-weight: 400;" aria-level="1">Eni&rsquo;s finds are just the latest in several significant oil and gas discoveries over the last decade.</li>
</ul>						</div><!-- /#article-content -->
					
					<script type="application/ld+json">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</script>

					
											<div class="articleImageContainer" style="background-image:url(data:image/png;base64,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);margin-bottom:20px">
																		<div class="JoinCommunityBtnContainer">
											<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" class="JoinCommunityBtn RedCommunityBtn" target="_blank">Join Our Community</a>
											<a class="JoinCommunityBtn RedTradeBtn" target="_blank"></a>
										</div>

																	<picture class="lozad-picture singleArticle__articleImage" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-11-05_rnfivpq5az.jpg">
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-11-05_rnfivpq5az.jpg">
										<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-11-05_rnfivpq5az.jpg">
																												<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-11-05_rnfivpq5az.jpg" class="singleArticle__articleImage" alt="Egypt Oil" title="Egypt Oil"></noscript>
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><span style="font-weight: 400;">As Eni makes a new oil and gas discovery in Western Egypt, the future of energy in the oil-rich nation looks promising. After record production figures were hit in September for the </span><a href="https://www.al-monitor.com/originals/2020/09/egypt-record-crude-oil-production-gas-regional-hub.html"><span style="font-weight: 400;">first time since 1957</span></a><span style="font-weight: 400;">, with an output of 65,000 bpd, as well as plans for new refineries and high levels of LNG production, Egypt looks set to not only become self-sufficient in energy but also to become a major exporter.&nbsp;</span><span style="font-weight: 400;">&nbsp;</span></p><p><span style="font-weight: 400;">Italian oil major, Eni, announced this week that it has made three new oil and gas discoveries in the Meleiha region of western Egypt, with oil reserves of an estimated </span><a href="https://energycapitalpower.com/eni-discovers-oil-in-western-egypt/"><span style="font-weight: 400;">50 million barrels of crude</span></a><span style="font-weight: 400;">, equating to 6,000 bpd of oil equivalent. Eni has a 38 percent stake in Meleiha, shared with Lukoil which holds 21 percent, and Egyptian General Petroleum Corporation (EGPC), with 50 percent.&nbsp;</span></p><p><span style="font-weight: 400;">Following the discovery, the oil major released a press statement </span><a href="https://www.offshore-technology.com/news/company-news/eni-oil-gas-discoveries-egypt/"><span style="font-weight: 400;">saying</span></a><span style="font-weight: 400;">, &ldquo;Eni is continuing to pursue its successful near field and infrastructure-led exploration strategy in the Egyptian Western Desert through Agiba, a joint venture between Eni and Egyptian General Petroleum Corporation (EGPC), which allows a quick valorisation of these new resources.&rdquo;</span></p><p><span style="font-weight: 400;">The new discovery further adds to Egypt&rsquo;s recent announcement that it expects to become </span><a href="https://www.bloomberg.com/news/articles/2021-10-24/egypt-to-reach-self-sufficiency-in-refined-oil-products-by-2023"><span style="font-weight: 400;">self-sufficient in oil by as early as 2023</span></a><span style="font-weight: 400;">. Egypt has been steadily ramping up its oil output to enhance its energy security in recent years. EGPC as well as several international oil majors continue to pursue exploration and production operations across the country, with American Apache Corporation, the Italian Eni, the Emirati Dragon Oil and the Dutch Shell all present in Egypt&rsquo;s oil industry.</span></p><p><span style="font-weight: 400;">Eni&rsquo;s finds are just the latest in several significant oil and gas discoveries over the last decade. There have been </span><a href="https://www.al-monitor.com/originals/2020/09/egypt-record-crude-oil-production-gas-regional-hub.html"><span style="font-weight: 400;">295 petroleum discoveries</span></a><span style="font-weight: 400;">, 197 crude oil discoveries, and 98 gas finds over the last six years, totaling almost 372 million barrels of oil and condensates and 38 trillion cubic feet of natural gas, in Egypt&rsquo;s largest oil-producing region &ndash; the western desert, as well as in the eastern desert, the Mediterranean, Sinai, Delta and the Gulf of Suez.</span><!-- /192633929/OilPrice-300x250-ATF-Mobile -->
</p><div id="div-gpt-ad-1555424664620-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script></div>
<!-- END: /192633929/OilPrice-300x250-ATF-Mobile -->
<p><span style="font-weight: 400;"><iframe src="https://www.youtube.com/embed/6sdTN5zMXho" width="450" height="300" frameborder="0"></iframe></span></p><p><span style="font-weight: 400;">Egypt has national plans to upgrade its existing refineries as well as construct seven new refineries across the country, with </span><a href="https://www.al-monitor.com/originals/2021/11/egypt-aims-petroleum-self-sufficiency"><span style="font-weight: 400;">$7 billion earmarked for the project</span></a><span style="font-weight: 400;">. Officials estimate once complete, the refineries will be capable of producing 6.2 million tonnes of oil products, including gasoline and diesel, every year. This is part of the Ministry of Petroleum and Mineral Resources plan to focus on the production of refined products, rather than relying on the quantity of oil Egypt produces, to avoid reliance on refined imports.&nbsp;</span></p><p><span style="font-weight: 400;">Egypt also hopes to become a major exporter of gas to Europe, has resumed operations at two LNG stations in Idku and Damietta for the </span><a href="https://www.al-monitor.com/originals/2021/03/egypt-eyes-liquefied-gas-exports-asian-markets"><span style="font-weight: 400;">first time in eight years</span></a><span style="font-weight: 400;">. The country is already self-sufficient in natural gas thanks to the discovery of the Zohr field in the Mediterranean Sea in 2015. Now the Ministry hopes to establish key export markets including China, Japan, and India, shipping via Europe.&nbsp;</span></p><p><span style="font-weight: 400;">However, to become self-sufficient, Egypt will have to begin its transition to renewable energy, reducing its consumption of oil products. It currently imports between 35 and 40 percent of its oil derivatives, and unless the transition starts now this figure could increase alongside population growth despite greater national output.&nbsp;</span></p><p><span style="font-weight: 400;">In addition to oil discoveries and greater national investment in the energy sector, Egypt is also attracting more European oil and gas firms as regulations tighten in North Sea production and the future of European oil exploration and production looks less certain. Cairn Energy has already made the move, selling its stakes in two North Sea oil fields, for $455 million, and focusing on its North Africa operations. In March this year, Cairn purchased a 50 percent stake in Shell&rsquo;s Western Desert oil production, where the outlook appears more certain, as the energy transition is yet to take hold and the oil supply will continue while demand remains high.&nbsp;</span><!-- /192633929/OilPrice-300x250-BTF-Mobile -->
</p><div id="div-gpt-ad-1555424877814-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script></div>
<!-- END /192633929/OilPrice-300x250-BTF-Mobile -->

<p><span style="font-weight: 400;">However, it&rsquo;s not all roses, with investment in Egypt&rsquo;s oil sector down 26 percent in 2020 2021 compared to 2019-2020, totaling </span><a href="https://www.offshore-technology.com/comment/investment-egypt-oil-decline/"><span style="font-weight: 400;">$5.4 billion down from $7.3 billion</span></a><span style="font-weight: 400;">, according to Petroleum and Mineral Resources Minister. This is largely owing to uncertainty during the first year of the Covid-19 pandemic when oil demand and prices plummeted.</span><span style="font-weight: 400;">&nbsp;</span></p><p><span style="font-weight: 400;">Yet, Egypt&rsquo;s economy has been extremely resilient in the wake of the Covid pandemic, achieving 3.6 percent real GDP growth in 2020, meaning recovery is likely to come fast, particularly as </span><a href="/Energy/Energy-General/Oil-Majors-Are-Eyeing-Big-Payouts-In-Africa.html"><span style="font-weight: 400;">international oil giants shift operations towards Africa</span></a><span style="font-weight: 400;"> and the Caribbean. The government&rsquo;s dedication to developing the country&rsquo;s already strong oil industry is already attracting greater international interest in the region, a trend that is likely to continue if oil demand and prices remain high.&nbsp;</span></p><p><span style="font-weight: 400;">Despite a reduction in investment last year, Egypt appears to be developing its energy sector rapidly, responding to market demand and ensuring its energy security for the years to come. As international investors shift away from Europe operations towards the African region, Egypt&rsquo;s oil and gas industry is set to thrive.&nbsp;</span></p><p><span style="font-weight: 400;">By Felicity Bradstock for Oilprice.com</span></p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/Money-Managers-Are-Throwing-Their-Weight-Behind-The-Oil-Price-Rally.html" target="_blank" rel="noopener">Money Managers Are Throwing Their Weight Behind The Oil Price Rally</a></strong></span></li><li><span style="color: #800000;"><a href="/Energy/Crude-Oil/Pipeline-Leak-Disrupts-Libyas-Oil-Exports.html" target="_blank" rel="noopener"><strong>Pipeline Leak Disrupts Libya&rsquo;s Oil Exports</strong></a></span></li><li><span style="color: #800000;"><a href="/Energy/Energy-General/Who-Will-Win-The-Race-For-Indias-Emerging-EV-Market.html" target="_blank" rel="noopener"><strong>Who Will Win The Race For India&rsquo;s Emerging EV Market?</strong></a></span></li></ul></body></html>
						    <br/>

								
					    </div>
															<div class="app_download_ad hide-in-app">
									<h5>Download The Free Oilprice App Today</h5>
									<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" width="169" height="50" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" class="lozad"></a>
									<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" width="169" height="50" class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
								</div>
														<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    


		    </div>
		    <!-- /.singleArticle__content -->

	    </div>

			<!-- /.singleArticle__wrapper -->

							<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				
<script type="text/javascript">function getCookieValue(a){var b=document.cookie.match('(^|;)\\s*'+a+'\\s*=\\s*([^;]+)');return b?b.pop():'';}if(document.cookie.indexOf('page_view_count=')==-1){document.cookie='page_view_count=1;expires=0;path=/;';}else{document.cookie='page_view_count='+(parseInt(getCookieValue('page_view_count'))+1)+';expires=0;path=/;';}</script>

<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->
<script id="4db0f49e3f974b188be1c68aad1382c7">if(window.innerWidth>767&&parseInt(getCookieValue('page_view_count'))<=4){cnx.cmd.push(function(){cnx({playerId:"ec2f7eed-cc9f-4b89-a82f-ab9b134f8595"}).render("4db0f49e3f974b188be1c68aad1382c7");});}</script>
<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->

<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
<script id="d6ef2047ef314d09923a590df7688436">if(window.innerWidth<767&&parseInt(getCookieValue('page_view_count'))<=1){cnx.cmd.push(function(){cnx({playerId:"7943e0ce-c8a6-45d6-a317-97e2e47ec0e9"}).render("d6ef2047ef314d09923a590df7688436");});}</script>
<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
				<br/>
				<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;margin:0 auto;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-BTF -->



				<br>

				<div id="rc-widget-946f06" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="114203"></div>
				<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>

								<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" class="lozad" data-src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				
								<div class="ajax_banner" data-id="40"></div> <!-- in article banner -->
					
							<div class="share-buttons">
					<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Is+Egypt%E2%80%99s+Oil+And+Gas+Sector+Set+To+Boom%3F+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Is+Egypt%E2%80%99s+Oil+And+Gas+Sector+Set+To+Boom%3F+%7C+OilPrice.com&summary=
As Eni makes a new oil and gas discovery in Western Egypt, the future of energy in the oil-rich nation looks promising. After record production figures were hit in September for the first time since 1957, with an output of 65,000 bpd, as well as plans for new refineries and&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FCrude-Oil%2FIs-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Is+Egypt%E2%80%99s+Oil+And+Gas+Sector+Set+To+Boom%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Crude-Oil/The-US-Considers-Strategic-Petroleum-Reserve-Release-After-OPEC-Snub.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">The U.S. Considers Strategic Petroleum Reserve Release After OPEC+ Snub</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/28a0a73f6d6512e5621b8e70ebee3367.jpg" alt="Felicity Bradstock" title="Felicity Bradstock">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Felicity Bradstock</h3>
	          <p class="articleAuthorBox__text">
	            Felicity Bradstock is a freelance writer specialising in Energy and Finance. She has a Master&rsquo;s in International Development from the University of Birmingham, UK.	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Felicity-Bradstock">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">



				
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		

      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/Bearish-News-Piles-Up-For-Crude-Oil.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_3yfef6ui2o.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-11-05_3yfef6ui2o.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_3yfef6ui2o.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_3yfef6ui2o.jpg" class="articleRelatedPosts__image" alt="Bearish News Piles Up For Crude Oil" title="Bearish News Piles Up For Crude Oil"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Bearish News Piles Up For Crude Oil</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Big-Oil-Is-Paying-Shareholders-Back.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_9bq6djyf1o.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-11-05_9bq6djyf1o.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_9bq6djyf1o.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_9bq6djyf1o.jpg" class="articleRelatedPosts__image" alt="Big Oil Is Paying Shareholders Back" title="Big Oil Is Paying Shareholders Back"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Big Oil Is Paying Shareholders Back</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Civilians-Riot-In-Sudan-Following-Military-Coup.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_jz3d9dsrva.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-11-05_jz3d9dsrva.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_jz3d9dsrva.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-11-05_jz3d9dsrva.jpg" class="articleRelatedPosts__image" alt="Civilians Riot In Sudan Following Military Coup" title="Civilians Riot In Sudan Following Military Coup"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Civilians Riot In Sudan Following Military Coup</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Crude-Oil/Is-Egypts-Oil-And-Gas-Sector-Set-To-Boom.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
                                                                                                 <input type="hidden" name="op_csrf_token" value="caccd963eb7d1d924c596486db29bacf"/>

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" maxlength="30" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" maxlength="30" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy" target="_blank">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact" target="_blank">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit_button" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>
				<input type="hidden" name="op_csrf_token" id="csrf_token_field">
			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				<!-- /.articlesSidebarRelatedArticles -->
				<div class="banner--articleSidebar">
											<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only" style='height:250px; width:300px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>
 <!-- END: /192633929/OilPrice-300x250-ATF -->
						<br>
						<!--div class="revcontent-desktop-slot"></div-->
						<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF -->
						<br>
					        
				</div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Crude-Oil/Could-This-Be-The-Biggest-Winner-Of-The-Oil-Price-Boom.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-11-04_d2czgq4ykq.jpg" alt="Could This Be The Biggest Winner Of The Oil Price Boom?" title="Could This Be The Biggest Winner Of The Oil Price Boom?" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Could This Be The Biggest Winner Of The Oil Price Boom?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Energy-General/Is-There-A-War-Brewing-In-The-South-China-Sea.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-10-29_sq9kdzkebh.jpg" alt="Is There A War Brewing In The South China Sea?" title="Is There A War Brewing In The South China Sea?" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Is There A War Brewing In The South China Sea?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/Oil-Rally-Reverses-On-Signs-Of-Cooling-Demand.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-11-03_mek4plvjjw.jpg" alt="Oil Rally Reverses On Signs Of Cooling Demand" title="Oil Rally Reverses On Signs Of Cooling Demand" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Oil Rally Reverses On Signs Of Cooling Demand</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Chronic-Underinvestment-Could-Send-Energy-Prices-Higher-For-Longer.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-10-29_xle5efsijq.jpg" alt="Chronic Underinvestment Could Send Energy Prices Higher For Longer" title="Chronic Underinvestment Could Send Energy Prices Higher For Longer" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Chronic Underinvestment Could Send Energy Prices Higher For Longer</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/OPEC-Meeting-Ends-Cartel-Wont-Produce-Extra-Crude.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-11-04_2xunc9k3tj.jpg" alt="OPEC+ Meeting Ends: Cartel Won't Produce Extra Crude" title="OPEC+ Meeting Ends: Cartel Won't Produce Extra Crude" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">OPEC+ Meeting Ends: Cartel Won't Produce Extra Crude</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


		<style>form#sidebar_signupform_175{font-family:helvetica,arial,sans-serif;border:1px solid #cddbec;width:300px;//background:url('https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif') #586273 repeat-y;background-repeat:repeat-y;position:relative}form#sidebar_signupform_175 div.form_info div.input{position:relative;margin:0 10px 13px 10px;white-space:nowrap}form#sidebar_signupform_175 div.content div.inner_content div.error{position:absolute;top:40px;left:18px;padding:0 8px;border:1px solid silver;width:80%;height:40px;line-height:40px;background:#ebdfde;font-weight:bold;font-size:.8em;-moz-border-radius:5px;border-radius:5px}form#sidebar_signupform_175 div.content{background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/bg.png);overflow:hidden;background-size:100% 100%}form#sidebar_signupform_175 div.content img.logo{padding-left:17px;padding-top:15px}form#sidebar_signupform_175 div.content img.book{position:relative;top:-20px}form#sidebar_signupform_175 div.content div.inner_content img.text{margin:0 auto;display:block;padding-bottom:10px}form#sidebar_signupform_175 div.content div.inner_content{width:100%;position:relative;top:-60px;margin-bottom:-60px}form#sidebar_signupform_175 div.content div.inner_content div.error a,form#sidebar_signupform_175 div.content div.inner_content a:visited{position:absolute;top:-12px;right:5px;font-weight:normal;text-decoration:none;font-size:1em;color:#000}form#sidebar_signupform_175 div.form_info div.input input#email2{background:#fff;border:solid 1px red;border-bottom-left-radius:3px;border-top-left-radius:3px;font-size:14px;padding:7px 7px;width:169px;vertical-align:top;line-height:16px}form#sidebar_signupform_175 div.form_info div.input input#email2::-webkit-input-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2::-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-ms-input-placeholder,{font-style:italic}form#sidebar_signupform_175 div.form_info div.input input#submit{//background: url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png) no-repeat;background-repeat:no-repeat;color:#fff;font-size:12px;border:0;text-align:center;width:111px;padding-top:10px;padding-bottom:8px;box-sizing:border-box;vertical-align:top;cursor:pointer}form#sidebar_signupform_175 div.form_info{clear:left;position:relative}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label{margin-top:10px;max-width:100%;display:inline-block;white-space:normal;font-size:12px}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label a{color:#000}</style>

<form method="post" id="sidebar_signupform_175" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif" class="background_lozad" action="https://oilprice.com/iframes/sidebar_signupform">
	<div class="content">
		<img width="162" height="28" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/logo.png" class="logo lozad" alt="Oilprice.com">
		<img width="289" height="260" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/book.png" class="book lozad" alt="Investor Series">
		<div class="inner_content">
			<img data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/text.png" class="text lozad" alt="Get $567 in Actionable Energy Market Intelligence For Free!">
					</div>
		<div class="form_info">
			<div class="input">
				<input type="hidden" id="utm_content" name="utm_content" value="1200">
				<input type="text" name="email" id="email" style="position:absolute;left:-10000px;" value="">
				<input type="text" name="email2" id="email2" value="" class="text" placeholder="Enter Email"><input type="submit" name="submit" id="submit" value="" class="button background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png">
				<br>
				<label for="signup-sidebar-gdpr" id="signup-sidebar-gdpr-label"><input type="checkbox" name="gdpr" value="1" required id="signup-sidebar-gdpr"> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label>
			</div>
			<input type="hidden" name="landingpage_id" id="landingpage_id" value=""/>
		</div>
	</div>
</form>
		<br>
					<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF2 -->			<br/>
			<!-- /192633929/OilPrice-300x250-BTF3 -->
<div id='div-gpt-ad-1568042970649-0' style='width: 300px; height: 250px;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568042970649-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF3 -->
			<br>
		

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
				  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->


<script type="text/javascript">var box2_html='';var banner_html='';var article_id='28437';var captcha_completed=false;</script>








<div class="hover_tooltip">
	<div class="top_arrow"></div>
	<div class="title_bar">
		<span class="name">EXXON Mobil</span>
		<span class="change change_down">-0.35</span>
	</div>
	<div class="middle_block">
		<span class="open">Open</span><span class="open_price">57.81</span>
		<span class="trading_vol">Trading Vol.</span><span class="trading_amount">6.96M</span>
		<span class="prev_volume">Previous Vol.</span><span class="previous_volume">241.7B</span>
	</div>
	<div class="button_holder">
		<a class="buy_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Buy"></a>
		<a class="sell_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Sell"></a>
		<div class="buy">BUY <strong>57.15</strong></div>
		<div class="sell">Sell <string>57.00</string></div>
	</div>
	<div class="bottom_arrow"></div>
	<div class="bottom_arrow_red"></div>
</div>
<script type="text/javascript">var add_view_type="article";var add_view_id=28437;var stock_data=[];var showing_ads=true;</script>	</div>
			<div class="footerLogoBanner">
		<div class="siteContainer">
            <img class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" width="224" height="55" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
									<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer" style="background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/footer.png)">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
						<!-- <li class="footerNavigation__linkItem"><a href="https://oilprice.com/editorial-staff" class="footerNavigation__link">Editorial Staff</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Trading and investing carries a high risk of losing money rapidly due to leverage. Individuals should consider whether they can afford the risks associated to trading.</p>
					<p class="smallprint">74-89% of retail investor accounts lose money. Any trading and execution of orders mentioned on this website is carried out by and through OPCMarkets.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



		<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/script.js,a/js/third_party/lozad.js,a/js/third_party/jquery.lightbox_me.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1635766304"></script>
		<script type="text/javascript" src="https://polyfill.io/v3/polyfill.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>


<script type="text/javascript">country('PL');var disallowed_countries=["IN","PK","SG","ZA","IQ","BR","HK","RU","NZ","IL","JP","TT","CN","IR","EG","RS","GH","LK","TN","ET","YE","SY","VI","MP","VU","KP"];var s3_header_json="https://s3.amazonaws.com/oilprice.com/widgets/oilprices/all/last.json";var s3_all_json="https://s3.amazonaws.com/oilprice.com/oilprices/blend_cache.json";</script>

		<script src='https://www.opcmarkets.com/oil-price-modal/js/op-register-modal.js'></script>
	<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){if($.cookie('country_code')&&$.cookie('country_code')!='CA'&&$.cookie('country_code')!='US'){var buy_sell_buttons=document.querySelectorAll('a#trade_energy_now,a.sell,a.buy,a.RedTradeBtn,a.products_link');$.each($('a#trade_energy_now,a.sell,a.buy,a.RedTradeBtn,a.products_link'),function(index,value){var $item=$(value);$(value)[0].addEventListener('click',function($item){track_opc_track($($item.target));});});if(buy_sell_buttons.length>0){for(var i=0;i<buy_sell_buttons.length;i++){buy_sell_buttons[i].addEventListener('click',oilPriceModaliFrame);}}}});</script>
		
	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	

	<!-- Incudles Optin Monster Popup Campaigns -->
	
	
									

<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->




<!-- Check if article to load in extra fb pixel and google pixel-->



<script type="text/javascript">var current_header_block=0;var show_opc=false;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>

<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
