<!DOCTYPE html>
<html lang="en">
<head>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-2249023-24', 'auto');
	ga('set', 'anonymizeIp', true);
  	ga('send', 'pageview');
</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.defineSlot('/36736787/sc_large', [1, 1], 'div-gpt-ad-1540896885802-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.defineSlot('/36736787/sc_small', [1, 1], 'div-gpt-ad-1540900523636-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
			googletag.pubads().setTargeting('sect', ['alternative_energy']);
			googletag.enableServices();
			});
		</script>
			
	
	<title>Rumors Of Chinese Subsidy Cuts Send Shockwaves Through Solar Markets | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Rumors of shrinking subsidies for the Chinese solar sector significantly raise the risk for Chinese panel manufacturers and could make solar panels more expensive" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Solar, Subsidies, China, Solar PV, Trade War, Renewables, Alternative Energy" />
	<meta name="keywords" content="Solar, Subsidies, China, Solar PV, Trade War, Renewables, Alternative Energy" />
		
	<link rel="amphtml" href="https://oilprice.com/Alternative-Energy/Solar-Energy/Rumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.amp.html" />
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Rumors Of Chinese Subsidy Cuts Send Shockwaves Through Solar Markets | OilPrice.com" />
	<meta name="twitter:description" content="Rumors of shrinking subsidies for the Chinese solar sector significantly raise the risk for Chinese panel manufacturers and could make solar panels more expensive" />
	<meta name="twitter:url" content="https://oilprice.com/Alternative-Energy/Solar-Energy/Rumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/3b5909dabbf05e0b66f20b3d5fcf2f1f.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Rumors Of Chinese Subsidy Cuts Send Shockwaves Through Solar Markets | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/3b5909dabbf05e0b66f20b3d5fcf2f1f.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/3b5909dabbf05e0b66f20b3d5fcf2f1f.jpg" />
	<meta property="og:description" content="Rumors of shrinking subsidies for the Chinese solar sector significantly raise the risk for Chinese panel manufacturers and could make solar panels more expensive" />
	<meta property="og:url" content="https://oilprice.com/Alternative-Energy/Solar-Energy/Rumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html" />

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/64/screen.css,a/css/articles/style.css,a/css/category/style.css?v=1553077207" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Alternative-Energy/Solar-Energy/Rumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html" />
	
				<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        _pcq.push(['APIReady', callbackFunction]);
		function callbackFunction() {
		    console.log(pushcrew.subscriberId); // will return something like this if current user is a subscriber '1c5d546172cfb4be65a8d51b047c4804'
		    if(pushcrew.subscriberId != false && pushcrew.subscriberId != -1){
		    	if($('body').hasClass('loggedin')){
					var request = $.ajax({
					  url: "/ajax/add_pushcrew",
					  method: "POST",
					  data: { pushcrew : pushcrew.subscriberId }
					});

					request.done(function( msg ) {
						//console.log( msg );
					});

					request.fail(function( jqXHR, textStatus ) {
						console.log( "Request failed: " + textStatus );
					});
				}
		    }
		}
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
	</script>

	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 


	<script type='text/javascript'>
		var _vis_opt_account_id = 392976;
		var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
		document.write('<s' + 'cript src="' + _vis_opt_protocol +
		'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
		+encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
	</script>

	<script type='text/javascript'>
		if(typeof(_vis_opt_settings_loaded) == "boolean") {
			document.write('<s' + 'cript src="' + _vis_opt_protocol +
			'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>');
		}
	</script>

	<script type='text/javascript'>
	if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
			_vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
	}
	</script>

	<!-- Start SmartBanner -->
	<link rel="stylesheet" href="/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true">
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style> 
	<!-- End SmartBanner configuration -->

</head>

<body id="pagetop" class="articles category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/premium?utm_source=ophomepage&utm_medium=textlink&utm_campaign=exclusive" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice Premium" title="Premium" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">59.93 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.08%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">67.67 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.60</td>
									<td class="change_percent">-0.88%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">11 mins</span></td>
									<td class="value">2.825 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.002</td>
									<td class="change_percent">-0.07%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">19 mins</span></td>
									<td class="value">65.88 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.35</td>
									<td class="change_percent">-0.53%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">67.54 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.29</td>
									<td class="change_percent">+0.43%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">65.84 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.77</td>
									<td class="change_percent">+1.18%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">68.02 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.10</td>
									<td class="change_percent">+1.64%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">68.02  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.10</td>
									<td class="change_percent">+1.64%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">68.72  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.65%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">60.98  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.54</td>
									<td class="change_percent">+0.89%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">11 mins</span></td>
									<td class="value">2.825  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.002</td>
									<td class="change_percent">-0.07%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">68.11 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.44</td>
									<td class="change_percent">+0.65%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">69.47 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.46</td>
									<td class="change_percent">+0.67%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">60.51 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.30</td>
									<td class="change_percent">-0.49%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">70.03 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.58</td>
									<td class="change_percent">-0.82%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">67.63 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.66%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">68.72 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.65%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">68.72  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.65%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">68.29  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.20</td>
									<td class="change_percent">-0.29%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">67.54  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.29</td>
									<td class="change_percent">+0.43%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">34 mins</span></td>
									<td class="value">49.20 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">49.73 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.93%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">27 days</span></td>
									<td class="value">56.98 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.68%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">60.88 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.57%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">54.98 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.19</td>
									<td class="change_percent">+2.21%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">52.23 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.83%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">2 hours</span></td>
									<td class="value">52.23  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.83%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">2 hours</span></td>
									<td class="value">55.23  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.73%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">2 hours</span></td>
									<td class="value">58.73  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.63%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">2 hours</span></td>
									<td class="value">53.53  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.94</td>
									<td class="change_percent">+1.79%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">68.02 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.10</td>
									<td class="change_percent">+1.64%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">56.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.44%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">50.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.50%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">68.30 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.02</td>
									<td class="change_percent">+0.03%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">53.93 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.15</td>
									<td class="change_percent">+0.28%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">19 hours</span></td>
									<td class="value">57.88 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.15</td>
									<td class="change_percent">+0.26%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">57.88  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.15</td>
									<td class="change_percent">+0.26%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="value">56.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.44%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">50.00  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.75</td>
									<td class="change_percent">+1.52%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">71.23  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.80</td>
									<td class="change_percent">+1.14%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1553212205">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazils-Petrobras-Reassesses-Oil-Refinery-Deal-With-Chinas-CNPC.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Brazil’s Petrobras Reassesses Oil Refinery Deal With China’s CNPC</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Judge-Blocks-Oil-Gas-Drilling-Projects-Citing-Climate-Change.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Judge Blocks Oil, Gas Drilling Projects Citing Climate Change</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Group-Criticizes-Canada-Government-For-Neglecting-Oil-Industry.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Oil Group Criticizes Canada Government For Neglecting Oil Industry</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Faces-Platform-Workers-Strike.html" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">BP Faces Platform Workers’ Strike</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oman-Denies-Its-Part-Of-4B-Oil-Refinery-Investment-In-Sri-Lanka.html" class="full_parent"></a>
								<span class="time_ago">15 hours</span>
								<span class="article_name">Oman Denies It’s Part Of $4B Oil Refinery Investment In Sri Lanka</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Renews-Sanctions-Waiver-For-Iraq-To-Buy-Energy-From-Iran.html" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">U.S. Renews Sanctions Waiver For Iraq To Buy Energy From Iran</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/European-Authority-Norways-Oil-Exploration-Refund-Isnt-State-Aid.html" class="full_parent"></a>
								<span class="time_ago">24 hours</span>
								<span class="article_name">European Authority: Norway’s Oil Exploration Refund Isn’t State Aid</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Japanese-Refiners-To-Stop-Iran-Oil-Purchases-By-April.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Japanese Refiners To Stop Iran Oil Purchases By April</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Considers-Powering-US-Operations-With-Solar.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">BP Considers Powering U.S. Operations With Solar</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UAE-Hopes-OPEC-Alliance-Will-Be-Formalized-In-June.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">UAE Hopes OPEC+ Alliance Will Be Formalized In June</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Oil-Gas-Production-Up-20-Since-2014.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">UK Oil, Gas Production Up 20% Since 2014</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-President-Of-Oil-Rich-Kazakhstan-Of-30-Years-Resigns.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">The President Of Oil-Rich Kazakhstan Resigns</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Second-Surprise-Crude-Oil-Draw-Sends-Prices-Higher.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Second Surprise Crude Oil Draw Sends Prices Higher</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Sudans-Loan-For-Oil-Advances-Reaching-Dangerous-Heights.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">South Sudan's Loan For Oil Advances Reaching Dangerous Heights</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Halts-Oil-Exports-To-India.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Venezuela Halts Oil Exports To India</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexicos-Pemex-To-Drill-3x-More-New-Wells-In-2019.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Mexico’s Pemex To Drill 3x More New Wells In 2019</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/SEC-Slams-Musk-For-Failing-to-Adhere-To-Tweet-Approval-Rule.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">SEC Slams Musk For Failing to Adhere To Tweet Approval Rule</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-Pension-Fund-Boosts-US-Shale-Presence-with-38-Billion-JV.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Canada Pension Fund Boosts U.S. Shale Presence with $3.8 Billion JV</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BC-Admits-It-Cant-Stop-Trans-Mountain-But-Wants-To-Limit-Oil-Flow.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">B.C. Admits It Can’t Stop Trans Mountain But Wants To Limit Oil Flow</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UKs-LNG-Imports-Jump-To-Highest-Since-2015.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">UK’s LNG Imports Jump To Highest Since 2015</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-Continues-To-Cut-Crude-Oil-Exports.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Saudi Arabia Continues To Cut Crude Oil Exports  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Says-It-May-Send-US-Bound-Oil-To-Russia.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Venezuela Says It May Send U.S.-Bound Oil To Russia</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Wants-To-Enter-India-Soon.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Tesla Wants To Enter India Soon</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-Refiners-Set-To-Boost-Crude-Oil-Use-To-New-Record-In-Q3.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Chinese Refiners Set To Boost Crude Oil Use To New Record In Q3</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-To-Boost-South-Pars-Gas-Output-Via-4-New-Phases.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Iran To Boost South Pars Gas Output Via 4 New Phases</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kazakhstan-To-Shut-Down-Giant-Kashagan-Field-To-Comply-With-OPEC-Cuts.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Kazakhstan To Shut Down Giant Kashagan Field To Comply With OPEC+ Cuts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Outlines-First-Short-Term-Carbon-Emission.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Shell Outlines First Short-Term Carbon Emission</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-Funds-Clean-Technology-In-Albertas-Oil-Sands9241.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Canada Funds Clean Technology In Alberta’s Oil Sands</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Albertas-Production-Cuts-Stall-New-Oil-Sands-Projects.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Alberta’s Production Cuts Stall New Oil Sands Projects</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-Digs-Deep-To-Fund-Protection-From-Oil-Spills.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Canada Digs Deep To Fund Protection From Oil Spills</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Crude-Oil-Loadings-Continue-To-Drop.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">UK Crude Oil Loadings Continue To Drop</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/LNG-Canada-May-End-Up-With-Double-Its-Initial-Capacity.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">LNG Canada May End Up With Double Its Initial Capacity</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Unveils-Model-Y.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Tesla Unveils Model Y</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/California-Cities-Want-Big-Oil-Lawsuit-Back-In-Court.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">California Cities Want Big Oil Lawsuit Back In Court</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Top-US-Refiner-Venezuela-Sanctions-Are-Not-Disrupting-Refining.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Top U.S. Refiner: Venezuela Sanctions Are Not Disrupting Refining</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norway-Plans-To-Expand-Arctic-Oil-Exploration-Areas.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Norway Plans To Expand Arctic Oil Exploration Areas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-Oil-Gas-Companies-Cant-Snag-Millennial-Talent.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Why Oil & Gas Companies Can’t Snag Millennial Talent</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Pipeline-Explosion-Kills-Four.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Iran Pipeline Explosion Kills Four</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Looks-To-Boost-Crude-Oil-Trading-Business.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Iraq Looks To Boost Crude Oil Trading Business</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Plans-Foray-Into-Israel-Gas-Exploration.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Exxon Plans Foray Into Israel Gas Exploration</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/5316-england-running-out-of-water/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">England Running Out of Water?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/5232-trump-to-make-allies-pay-more-to-host-us-bases/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">Trump to Make Allies Pay More to Host US Bases</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/5248-us-shale-output-may-start-dropping-next-year/" class="full_parent"></a>
								<span class="time_ago">10 minutes</span>
								<span class="article_name">U.S. Shale Output may Start Dropping Next Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/4996-washington-eyes-crackdown-on-opec/" class="full_parent"></a>
								<span class="time_ago">14 minutes</span>
								<span class="article_name">Washington Eyes Crackdown On OPEC</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/5350-one-last-warning-for-the-us-shale-patch/" class="full_parent"></a>
								<span class="time_ago">41 mins</span>
								<span class="article_name">One Last Warning For The U.S. Shale Patch</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/5346-russian-effect-us-may-soon-pause-preparations-for-delivering-f-35s-to-turkey/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Russian Effect: U.S. May Soon Pause Preparations For Delivering F-35s To Turkey</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/5334-chile-tests-floating-solar-farm/" class="full_parent"></a>
								<span class="time_ago">16 mins</span>
								<span class="article_name">Chile Tests Floating Solar Farm</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/5349-chinas-expansion-italy-leads-europe-into-china%E2%80%99s-embrace/" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">China's Expansion: Italy Leads Europe Into China’s Embrace</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/5344-poll-will-renewables-save-the-world/" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">Poll: Will Renewables Save the World?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/5328-new-rebate-for-evs-in-canada/" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">New Rebate For EVs in Canada</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/5227-trump-tariffs-on-china-working/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Trump Tariffs On China Working</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/5335-the-political-debacle-brexit-delayed/" class="full_parent"></a>
								<span class="time_ago">13 hours</span>
								<span class="article_name">The Political Debacle: Brexit delayed</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/5337-trump-sells-out-his-base-to-please-wallstreet-and-oil-industry/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Trump sells out his base to please Wallstreet and Oil industry</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/5239-biomass-ethanol-no-longer-green/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Biomass, Ethanol No Longer Green</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/5325-oil-sands-recovery-by-solvents-has-started-on-a-trial-basis-first-loads-now-shipped/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Oil-sands recovery by solvents has started on a trial basis; first loads now  shipped.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/5336-no-mercy-eu-fines-google-17-billion-for-abusing-online-ads-market/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">No Mercy: EU Fines Google $1.7 billion For Abusing Online Ads Market</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a target="_blank" href="https://community.oilprice.com/topic/5285-read-opec-threatened-to-kill-us-shale/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Read: OPEC THREATENED TO KILL US SHALE</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Brazils-Petrobras-Reassesses-Oil-Refinery-Deal-With-Chinas-CNPC.html">Brazil’s Petrobras Reassesses Oil Refinery Deal With China’s CNPC</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a href="https://oilprice.com/Alternative-Energy/Solar-Energy/200-Billion-Saudi-Solar-Megaproject-Might-Never-Happen.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/0701f5a8c3e9e50c4a3a06c1d28a1f09.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Solar-Energy/200-Billion-Saudi-Solar-Megaproject-Might-Never-Happen.html">$200 Billion Saudi Solar Megaproject Might Never Happen</a></h3>
								<p class="articleOtherNews__excerpt">The $200-billion solar power project&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Alternative-Energy/Solar-Energy/Rooftop-Solar-Could-Power-75-Of-US-Homes.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/0f8013499014cea348e96e34cb3db7bf.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Solar-Energy/Rooftop-Solar-Could-Power-75-Of-US-Homes.html">Rooftop Solar Could Power 75% Of U.S. Homes</a></h3>
								<p class="articleOtherNews__excerpt">A new report indicates that&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Alternative-Energy/Solar-Energy/A-Unique-Play-In-Solar.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/c2c2d56ee0be91e9c99b0052fac06e98.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Solar-Energy/A-Unique-Play-In-Solar.html">A Unique Play In Solar</a></h3>
								<p class="articleOtherNews__excerpt">As the stock market has&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Alternative-Energy">
					<span itemprop="name">Alternative Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Alternative-Energy/Solar-Energy">
					<span itemprop="name">Solar Energy</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" class="authorBox__avatar">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Rumors+Of+Chinese+Subsidy+Cuts+Send+Shockwaves+Through+Solar+Markets+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Rumors+Of+Chinese+Subsidy+Cuts+Send+Shockwaves+Through+Solar+Markets+%7C+OilPrice.com&summary=Last year, China sent a shockwave through the global solar market after it cut subsidies and stopped approving new solar installations in the middle of 2018, aiming to curb a huge renewable subsidy payment backlog and push for subsidy-free solar power amid continuously declining costs. &nbsp;This year, China has yet&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Rumors+Of+Chinese+Subsidy+Cuts+Send+Shockwaves+Through+Solar+Markets" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="19805" class="singleArticle__content" >

			    			    			    <h1>Rumors Of Chinese Subsidy Cuts Send Shockwaves Through Solar Markets</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Mar 21, 2019, 5:00 PM CDT</span>

					<script type="application/ld+json">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</script>
																<div class="articleImageContainer">
																		<div class="JoinCommunityBtn">
											<div class="JoinCommunityBtnInner">
												<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" target="_blank">Join Our Community</a>
											</div>
										</div>
																	<picture>
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/3b5909dabbf05e0b66f20b3d5fcf2f1f.jpg">
																												<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/3b5909dabbf05e0b66f20b3d5fcf2f1f.jpg" class="singleArticle__articleImage" alt="solar thin film" title="solar thin film" >
																	</picture>
						</div>
						
			    					    <div id="article-content" class="wysiwyg clear">
						    <p>Last year, China sent a shockwave through the global solar market after it cut subsidies and stopped approving new solar installations in the middle of 2018, aiming to curb a huge renewable subsidy payment backlog and push for subsidy-free solar power amid continuously declining costs. &nbsp;</p><p>This year, China has yet to announce its policies for subsidizing solar photovoltaic (PV) installations and purchases of electric vehicles (EVs).</p><p>While the Chinese policymakers and industry are busy hammering out the details of this year&rsquo;s approach to solar and EV incentives, reports have started to emerge about the direction of the 2019 policies.</p><p>The U.S.-China trade war has been delaying the Chinese announcement of the feed-in tariff (FiT) subsidies for solar-generated electricity and incentives for EV buyers, Taiwan-based <a href="https://www.digitimes.com/news/a20190320PD207.html">DigiTimes</a> reported this week, citing industry sources.</p><p>China will be aiming to push solar power generation toward grid parity and ease the burden on subsidy payments, so it would be slashing the total amount of solar FiT subsidies by 80 percent to US$448 million (3 billion Chinese yuan), according to the publication&rsquo;s sources.</p><p>EV purchases incentives are likely to be further reduced by 30-50 percent this year, after they were cut by around 50 percent on the year in 2018, DigiTimes&rsquo; sources say.</p><p>Last June, China&nbsp;<a href="/Energy/Energy-General/China-Deals-Shocking-Blow-To-Solar-Industry.html">surprised everyone</a> by announcing that it would not issue any more approvals for any new solar power installations in 2018 and would also cut subsidies.</p><p>The quick growth in solar in particular has put a strain on Beijing&rsquo;s wallet because of the generous feed-in subsidies for new installations. In 2017, these hit&nbsp;US$15 billion&nbsp;(100 billion yuan) and the government has yet to pay these in full. <span style="color: #800000;"><strong class="related"> <a href="/Energy/Energy-General/US-And-China-Hold-Key-To-Higher-Oil-Prices.html">Related: U.S. And China Hold Key To Higher Oil Prices</a></strong></span></p><p>This year, Chinese policymakers have resumed approving utility-scale solar projects, but developers will have to bid to receive subsidies, <a href="https://www.bloomberg.com/news/articles/2019-02-18/china-backtracks-on-solar-subsidy-program-that-rattled-market">Bloomberg</a> quoted the China Photovoltaic Industry Association (CPIA) as saying last month. According to the association, Chinese regulators have proposed to ease some of the policies that had curbed solar installations last year. &nbsp;</p><p>In 2018, China&rsquo;s solar capacity additions dropped to 43 gigawatts (GW), down by 18 percent from the record-breaking 53 GW in 2017, according to CPIA figures carried by <a href="https://www.reuters.com/article/us-china-solarpower/china-installed-18-percent-less-solar-power-capacity-in-2018-idUSKCN1PB09G">Reuters</a>.</p><p>Although clean energy investments globally exceeded US$300 billion for the fifth consecutive year in 2018 and China was once again the undisputed leader with US$100.1 billion, total Chinese investments in clean energy plunged by 32 percent from 2017, also because of the slump in solar power commitments, BloombergNEF (BNEF) said in a <a href="https://about.bnef.com/blog/clean-energy-investment-exceeded-300-billion-2018/">report</a> earlier this year.</p><p>Chinese solar power investment last year plummeted by 53 percent to US$40.4 billion, due to the lower unit costs and the policy to restrict access to the FiT for new projects, BNEF noted.</p><p>&ldquo;2018 was certainly a difficult year for many solar manufacturers, and for developers in China. However, we estimate that global PV installations increased from 99GW in 2017 to approximately 109GW in 2018, as other countries took advantage of the technology&rsquo;s fiercely improved competitiveness,&rdquo; Jenny Chase, head of solar analysis at BNEF, said.</p><p>According to Jon Moore, chief executive of BNEF:</p><p>&ldquo;Once again, the actions of China are playing a major role in the dynamics of the energy transition, helping to drive down solar costs, grow the offshore wind and EV markets and lift venture capital and private equity investment.&rdquo;</p><p><span style="color: #800000;"><strong class="related"><a href="/Energy/Crude-Oil/One-Last-Warning-For-The-US-Shale-Patch.html">Related: One Last Warning For The U.S. Shale Patch</a></strong></span></p><p>The major shift in Chinese solar policies in 2018 led to local manufacturers flooding the global solar panel market, creating a glut and pushing prices down.</p><p>As a result of this, solar panel prices plunged by 30 percent last year. While this jeopardized smaller Chinese manufacturers, the ultra-cheap solar panels created a windfall for solar developers and investors in solar PV installations around the world.</p><p>The market, however, has already started to adapt to these disruptions and prices of China-made solar panels <a href="/Energy/Energy-General/Ultra-Cheap-Solar-Panel-Times-Are-Over.html">are expected to rebound</a> by 10-15 percent over the next year or two, because the Chinese solar manufacturing market is heading to consolidation as small producers suffered the most from China&rsquo;s solar policies, Eric Luo, president of China&rsquo;s GCL System Integration Technology, told&nbsp;<a href="https://uk.reuters.com/article/us-davos-meeting-solar-gcl/party-is-over-for-dirt-cheap-solar-panels-says-china-executive-idUKKCN1PI2OQ">Reuters</a>&nbsp;earlier this year. &nbsp;</p><p>By Tsvetana Paraskova for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Geopolitics/International/US-Oil-Weapon-Could-Change-Geopolitics-Forever.html">U.S. &lsquo;&rsquo;Oil Weapon&rsquo;&rsquo; Could Change Geopolitics Forever</a></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Trumps-Last-Chance-To-Subdue-Gasoline-Prices.html">Trump&rsquo;s Last Chance To Subdue Gasoline Prices</a></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Oil-Prices-Shoot-Up-On-Large-Inventory-Draw.html">Oil Prices Shoot Up On Large Inventory Draw</a></strong></span></li></ul>						    <br/>

								
								<br><br>
					    </div>
					    <div class="app_download_ad hide-in-app">
					    	<h5>Download The Free Oilprice App Today</h5>
					    	<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" src="/a/img/cl/app/appstoredownload.svg"></a>
					    	<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" src="/a/img/cl/app/androidbutton.png"></a>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div>
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
				<div id="bannerzone27">	<div id="banner596" class="banner">
	<a href="/appredirect" target="_blank" class="hide-in-app"><div style="margin: 30px auto"><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2019-02/1549364751-app_banner.png" style="max-width: 100%;"></div></a>	</div>
	</div><!--/#bannerzone27-->
							<div class="share-buttons">
					<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Rumors+Of+Chinese+Subsidy+Cuts+Send+Shockwaves+Through+Solar+Markets+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Rumors+Of+Chinese+Subsidy+Cuts+Send+Shockwaves+Through+Solar+Markets+%7C+OilPrice.com&summary=Last year, China sent a shockwave through the global solar market after it cut subsidies and stopped approving new solar installations in the middle of 2018, aiming to curb a huge renewable subsidy payment backlog and push for subsidy-free solar power amid continuously declining costs. &nbsp;This year, China has yet&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FSolar-Energy%2FRumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Rumors+Of+Chinese+Subsidy+Cuts+Send+Shockwaves+Through+Solar+Markets" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Alternative-Energy/Solar-Energy/China-Plans-To-Build-Space-Solar-Station.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">China Plans To Build Space Solar Station</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
				<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Alternative-Energy/Biofuels/The-Billionaires-Battling-It-Out-Over-Biofuel.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/ecfb9de59116668b030a9ee83c95daeb.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/ecfb9de59116668b030a9ee83c95daeb.jpg" class="articleRelatedPosts__image" alt="The Billionaires Battling It Out Over Biofuel" title="The Billionaires Battling It Out Over Biofuel" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">The Billionaires Battling It Out Over Biofuel</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/Nuclear-Is-Not-A-Catch-All-Solution-To-Climate-Change.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/45a53ba166f7224281759966963fcfb8.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/45a53ba166f7224281759966963fcfb8.jpg" class="articleRelatedPosts__image" alt="Nuclear Is Not A Catch-All Solution To Climate Change" title="Nuclear Is Not A Catch-All Solution To Climate Change" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Nuclear Is Not A Catch-All Solution To Climate Change</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Alternative-Energy/Fuel-Cells/Onboard-Hydrogen-Is-This-The-Future-Of-Zero-Emission-Vehicles.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/5f70b18c028801bd44ce996a129e8a46.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/5f70b18c028801bd44ce996a129e8a46.jpg" class="articleRelatedPosts__image" alt="Onboard Hydrogen: Is This The Future Of Zero Emission Vehicles?" title="Onboard Hydrogen: Is This The Future Of Zero Emission Vehicles?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Onboard Hydrogen: Is This The Future Of Zero Emission Vehicles?</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Alternative-Energy/Solar-Energy/Rumors-Of-Chinese-Subsidy-Cuts-Sends-Shockwaves-Through-Solar-Markets.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1"  id="account_creation" />
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">


        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>

							<a href='https://oilprice.com/Geopolitics/International/OPEC-Threatens-To-Kill-US-Shale.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/13f231b4dfeb8fea5727a24b7510ac9a.jpg" alt="OPEC Threatens To Kill U.S. Shale" title="OPEC Threatens To Kill U.S. Shale" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">OPEC Threatens To Kill U.S. Shale</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Energy-General/Perfect-Storm-Drives-Oil-Prices-Higher.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4bec32778a0b2891cc30d686f753c44b.jpg" alt="“Perfect Storm” Drives Oil Prices Higher" title="“Perfect Storm” Drives Oil Prices Higher" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">“Perfect Storm” Drives Oil Prices Higher</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/Cuba-Faces-Oil-Crisis-As-Venezuela-Crumbles.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/d1cf875280f4df01bb21dee5f99da27f.jpg" alt="Cuba Faces Oil Crisis As Venezuela Crumbles" title="Cuba Faces Oil Crisis As Venezuela Crumbles" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Cuba Faces Oil Crisis As Venezuela Crumbles</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Oil-Prices-Shrug-As-Rig-Count-Continues-To-Fall.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/7df36cb81d79d41fc7b8a8f28c556557.jpg" alt="Oil Prices Shrug As Rig Count Continues To Fall" title="Oil Prices Shrug As Rig Count Continues To Fall" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Shrug As Rig Count Continues To Fall</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Oil-Prices-Shoot-Up-On-Large-Inventory-Draw.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/c8f004654d37f0450d6e507cc647b876.jpg" alt="Oil Prices Shoot Up On Large Inventory Draw" title="Oil Prices Shoot Up On Large Inventory Draw" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Shoot Up On Large Inventory Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
        <!-- /.articlesSidebarRelatedArticles -->
        <div class="banner--articleSidebar">
			<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
		<div class="banner--articleSidebar">
								</div>
		<!-- /.banner--articleSidebar -->

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
			
		
		<div id="bannerzone29">	<div id="banner595" class="banner">
	<!-- /36736787/sc_small_test -->
	<script type='text/javascript'>
		googletag.pubads().definePassback('36736787/sc_small_test', [[1,1]]).display();
	</script>	</div>
	</div><!--/#bannerzone29-->

	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
	jQuery('#commentform_email').on('blur', function(e){
	var email = jQuery( "#commentform_email" ).val();
	var request = jQuery.ajax({
		url: "/ajax/check_email",
		method: "POST",
		data: { email : email },
		dataType: "json"
	});

	request.done(function( msg ) {
		if(msg.status == 'exists'){
			//email is in db, hide most of form.
			jQuery('.hide_on_email_exists').hide();
			jQuery('.show_on_email_exists').show();
		}else{
			jQuery('.hide_on_email_exists').show();
			jQuery('.show_on_email_exists').hide();
		}
	});

	request.fail(function( jqXHR, textStatus ) {
		console.log( "Request failed: " + textStatus );
	});
	});
</script>

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '19805';
	var captcha_completed = false;
	</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
            <div class="download-buttons hide-in-app">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://oilprice.com/a/img/cl/app/appstoredownload.svg"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://oilprice.com/a/img/cl/app/google-play-badge.svg"></a>
            </div>
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment/moment.js,a/js/third_party/moment/moment-timezone.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1553077207"></script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - Non EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="jpetzvrdjufgq0ujpnho" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hzcv8rrck3vvlr8pjt8o" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Community Popups --><div id="om-impl7wpnkosb2ua7uciz-holder"></div><script>var impl7wpnkosb2ua7uciz,impl7wpnkosb2ua7uciz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){impl7wpnkosb2ua7uciz_poll(function(){if(window['om_loaded']){if(!impl7wpnkosb2ua7uciz){impl7wpnkosb2ua7uciz=new OptinMonsterApp();return impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;impl7wpnkosb2ua7uciz=new OptinMonsterApp();impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="pa15bgfuldb6dqqejvmv" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hv97whtm5joy5p5xh9go" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ab3gyyqeflzggh1omxfh" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="i8bhm8esmrx2w3gojuo6" data-user="20987" async></script>
<!-- / https://optinmonster.com -->


	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
	<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="vfajfuoxhhid9q37enfd" data-user="20987" async></script>
	<!-- / https://optinmonster.com -->


	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	 <script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript">
	var uaString = navigator.userAgent;
	var includesMobile = uaString.includes("Mobile");
	var includesWV = uaString.includes("wv)");
	var includesVersion = uaString.includes("Version");
	var includesiPhone = uaString.includes("iPhone");
	var includesAndroid = uaString.includes("Android");

	if ( (includesMobile && includesiPhone && !includesVersion) || (includesMobile && includesWV && includesAndroid) ){ // iPhone or Android
		document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');
	}
</script>
<script type="text/javascript">
		var upid = "ISYAD-79c25314-23cc-4814-9ecf-42f09789bbdd"; 
		var host = "monitor.infisecure.com";
</script>
<script type="text/javascript" src="https://cdn.infisecure.com/assets/js/infisecure.js"></script>

</body>
</html>
