<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Imagining The City Of The Future | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Cohesive populations, proximity to their citizens, and data capabilities offer cities a pivotal role in climate action alongside national and international actors"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Cities, Municipalities, Policy, Climate Change, Renewable Energy, Emissions, Sustainability"/>
	<meta name="keywords" content="Cities, Municipalities, Policy, Climate Change, Renewable Energy, Emissions, Sustainability"/>
		
	<link rel="amphtml" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Imagining-The-City-Of-The-Future.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Imagining The City Of The Future | OilPrice.com"/>
	<meta name="twitter:description" content="Cohesive populations, proximity to their citizens, and data capabilities offer cities a pivotal role in climate action alongside national and international actors"/>
	<meta name="twitter:url" content="https://oilprice.com/Alternative-Energy/Renewable-Energy/Imagining-The-City-Of-The-Future.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-07-01_ter3mhossb.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>

		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Imagining The City Of The Future | OilPrice.com"/>
		<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-07-01_ter3mhossb.jpg"/>
		<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-07-01_ter3mhossb.jpg"/>
	<meta property="og:description" content="Cohesive populations, proximity to their citizens, and data capabilities offer cities a pivotal role in climate action alongside national and international actors"/>
	<meta property="og:url" content="https://oilprice.com/Alternative-Energy/Renewable-Energy/Imagining-The-City-Of-The-Future.html"/>

			<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
    <script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>
<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
<!-- AdMetricsPro Video Head Code for OilPrice -->
<script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<!-- AdMetricsPro Video Head Code for OilPrice -->	
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

		
	
	
	
	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/mobile_popups/style.css,a/css/articles/style.css,a/css/category/style.css?v=1624438204" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
	<link rel="canonical" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Imagining-The-City-Of-The-Future.html"/>
			<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
		
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			display: none;
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

	<!-- preconnect -->
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://d1o9e4un86hhpc.cloudfront.net">
	

		<style id="antiClickjack">body{display:none!important}</style>
	<script type="text/javascript">if(self===top){var antiClickjack=document.getElementById("antiClickjack");antiClickjack.parentNode.removeChild(antiClickjack);}else{top.location=self.location;}</script>

	
	</head>

<body id="pagetop" class="articles category loggedout show_mobile_header_ad">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




			<div id="mobile-footer-popup-container"></div>
		
<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
							<div class="banner--header_mobile">
					<style>div#div-gpt-ad-1584055153783-0{width:320px;height:50px;text-align:center;margin:0 auto;position:fixed;top:0;left:0;z-index:2000000;right:0}</style>
<!-- /192633929/OilPrice-320x50-ATF -->
<div id='div-gpt-ad-1584055153783-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1584055153783-0');});</script>
</div>				</div>
			 
			<a class="siteLogo" href="https://oilprice.com/">
			<picture>
    			<source media="(min-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.webp" type="image/webp">
    			<source media="(max-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.webp" type="image/webp">
				<img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
				<img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
			</picture>
			</a>
			<div class="banner--header">
				<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-ATF -->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts/" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/rig-count" class="primaryNavigation__link primaryNavigation__link">Rig Count</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			
						
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--red"><a href="https://www.youtube.com/channel/UCnH6QL7JCDRp9HBXtm4mqxg" class="primaryNavigation__link" target="_blank" rel="nofollow">Video</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--mobile-menu-only primaryNavigation__menuItem--green primaryNavigation__menuItem--trade_energy_now_mobile"><a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" target="_blank" class="primaryNavigation__link">Trade Now</a></li>		<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt" rel="nofollow">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" class="primaryNavigation__link primaryNavigation__trade_energy_now_button show_trade_energy" target="_blank" id="trade_energy_now" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Trade Now
			</a>
			<a href="/global-energy-alert" class="primaryNavigation__link primaryNavigation__trade_energy_now_button" id="get_exclusive_intel" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Get Exclusive Intel
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts buttons_height">
	<div class="siteContainer">
		<div class="left_block show_buy_sell">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																		<td class="buy_sell"><a class="sell" href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Sell</a><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="buy" target="_blank">Buy</a></td>
										
									<td class="value">75.16 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.07</td>
									<td class="change_percent">-0.09%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																		<td class="buy_sell"><a class="sell" href="https://uk.opcmarkets.com/en/trading/commodities/ukoil/?intent_group=brentoiltrader=https://uk.opcmarkets.com/en/trading/commodities/ukoil/?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=brent%20instrument&pid=oilprice.com" target="_blank">Sell</a><a href="https://uk.opcmarkets.com/en/trading/commodities/ukoil/?intent_group=brentoiltrader=https://uk.opcmarkets.com/en/trading/commodities/ukoil/?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=brent%20instrument&pid=oilprice.com" class="buy" target="_blank">Buy</a></td>
										
									<td class="value">75.74 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.10</td>
									<td class="change_percent">-0.13%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																		<td class="buy_sell"><a class="sell" href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Sell</a><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="buy" target="_blank">Buy</a></td>
										
									<td class="value">3.666 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.005</td>
									<td class="change_percent">+0.14%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-id="52" data-periods="" data-spread="ULSD NY Harbor">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Heating Oil <span class="dot">•</span><span class="last_updated">11 mins</span> 
									</td>
																		<td class="buy_sell"><a class="sell" href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Sell</a><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="buy" target="_blank">Buy</a></td>
										
									<td class="value">2.152 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.004</td>
									<td class="change_percent">-0.18%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span><span class="last_updated">11 mins</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">2.266 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.002</td>
									<td class="change_percent">-0.07%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">74.12 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.38</td>
									<td class="change_percent">+0.52%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">74.12  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.38</td>
									<td class="change_percent">+0.52%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">74.16  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.60%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">73.60  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.35%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mars US <span class="dot">•</span> <span class="last_updated">31 mins</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">73.18  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.71</td>
									<td class="change_percent">+2.39%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span> <span class="last_updated">11 mins</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">2.266  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.002</td>
									<td class="change_percent">-0.07%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">72.62 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.13</td>
									<td class="change_percent">-0.18%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">73.78 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.19</td>
									<td class="change_percent">+0.26%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">69.70 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.10</td>
									<td class="change_percent">-0.14%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">75.51 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.45</td>
									<td class="change_percent">+0.60%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">74.12 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.24</td>
									<td class="change_percent">-0.32%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">74.16 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.60%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">74.16  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-0.60%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">74.45  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.32</td>
									<td class="change_percent">-0.43%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">73.60  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.35%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">58.62 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.47</td>
									<td class="change_percent">+0.81%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="257" data-periods="4,5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">19 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">58.57 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.84%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">19 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">72.47 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.68%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">19 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">73.87 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.67%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">19 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">68.97 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.72%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">19 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">66.47 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.74%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">66.47  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.74%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">68.82  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.72%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">72.57  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.68%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">19 hours</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">66.72  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.49</td>
									<td class="change_percent">+0.74%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">74.12 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.38</td>
									<td class="change_percent">+0.52%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">20 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">71.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.00</td>
									<td class="change_percent">+2.87%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">20 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">65.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.00</td>
									<td class="change_percent">+3.15%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">75.10 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.51</td>
									<td class="change_percent">+0.68%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">20 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">69.18 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.76</td>
									<td class="change_percent">+2.61%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">20 hours</span> 
									</td>
									<td class="empty_buy_sell"></td>	
									<td class="value">73.13 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.76</td>
									<td class="change_percent">+2.47%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">73.13  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.76</td>
									<td class="change_percent">+2.47%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">71.75  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.00</td>
									<td class="change_percent">+2.87%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">63.75  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+0.79%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="empty_buy_sell"></td>									<td class="value">77.56  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.56</td>
									<td class="change_percent">+0.73%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

						
		</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" class="lozad opacity_0" data-src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1625187907">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="hidden" id="products_tab"><a href="#" class="change_tab" data-link="products">Products</a></li>
					<li class="active" id="community_tab"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class="" id="headlines_tab"><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Sudan-Hits-Peak-Production-As-It-Prepares-For-First-Oil-Auction.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">South Sudan Hits Peak Production As It Prepares For First Oil Auction</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ukraine-Cries-Blackmail-As-Gazprom-Reduces-Gas-Supply-To-Europe.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Ukraine Cries ‘Blackmail’ As Gazprom Reduces Gas Supply To Europe</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Qatar-Sets-New-Record-With-125-Billion-Bond-Issuance.html" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Qatar Sets New Record With $12.5 Billion Bond Issuance</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Can-A-Green-Bitcoin-Solve-Cryptos-Sustainability-Problem.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Can A “Green Bitcoin” Solve Crypto’s Sustainability Problem?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Lithium-Ion-Battery-Demand-To-Jump-Seven-Times-This-Decade.html" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Lithium-Ion Battery Demand To Jump Seven Times This Decade</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Angola-Debt-To-Oil-Field-Operators-Swells-To-1-Billion.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Angola Debt To Oil Field Operators Swells To $1 Billion</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Uber-Cashes-In-On-DiDis-IPO.html" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">Uber Cashes In On DiDi’s IPO</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-Planning-1B-Permian-Asset-Sale.html" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Chevron Planning $1B Permian Asset Sale</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nio-Defies-Semiconductor-Shortage-With-Blowout-Delivery-Report.html" class="full_parent"></a>
								<span class="time_ago">10 hours</span>
								<span class="article_name">Nio Defies Semiconductor Shortage With Blowout Delivery Report</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Sting-Reveals-Black-Book-Of-Senators.html" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">Exxon Sting Reveals Black Book Of Senators</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-May-Discuss-Extending-Oil-Production-Pact-Beyond-April-2022.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">OPEC+ May Discuss Extending Oil Production Pact Beyond April 2022</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Biden-Administration-Backs-Maine-Town-To-Ban-Oil-Pipeline-From-Canada.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Biden Administration Backs Maine Town To Ban Oil Pipeline From Canada</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-World-Needs-Forgotten-Giant-Hydropower-For-Net-Zero-Goals.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">IEA: World Needs ‘Forgotten Giant’ Hydropower For Net-Zero Goals</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-To-End-Coal-Power-A-Year-Earlier-Than-Planned.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">UK To End Coal Power A Year Earlier Than Planned</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Market-For-Zinc-Is-Collapsing.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">The Market For Zinc Is Collapsing</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/40-Rally-Puts-Oil-Prices-On-Track-For-Best-First-Half-Since-2009.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">40% Rally Puts Oil Prices On Track For Best First Half Since 2009</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Delays-Ministerial-Meeting-Amid-Differences.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">OPEC+ Delays Ministerial Meeting Amid Differences</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Prepares-To-Reveal-New-Oil-Bill-20-Years-In-The-Making.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Nigeria Prepares To Reveal New Oil Bill 20 Years In The Making</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Pipeline-Operators-Score-Massive-Supreme-Court-Victory.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Pipeline Operators Score Massive Supreme Court Victory</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Oil-Inventories-Fall-For-Sixth-Straight-Week.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">U.S. Oil Inventories Fall For Sixth Straight Week</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Record-Breaking-Heatwave-Sparks-Blackouts-Across-The-Pacific-Northwest.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Record-Breaking Heatwave Sparks Blackouts Across The Pacific Northwest</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Controlled-Oilfield-In-Syria-Attacked-By-Rockets.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">U.S.-Controlled Oilfield In Syria Attacked By Rockets</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/New-Russian-Tariffs-Could-Send-Key-Metal-Prices-Even-Higher.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">New Russian Tariffs Could Send Key Metal Prices Even Higher</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Is-The-Tesla-Hype-Fading.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Is The Tesla Hype Fading?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Climb-On-An-Optimistic-Outlook-From-OPEC.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Oil Prices Climb On An Optimistic Outlook From OPEC+</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Fuel-Demand-Is-Finally-Bouncing-Back.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">India’s Fuel Demand Is Finally Bouncing Back</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Is-Struggling-To-Boost-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia Is Struggling To Boost Oil Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Falls-Sharply-Ahead-Of-OPEC-Meeting.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Oil Falls Sharply Ahead Of OPEC+ Meeting</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UAE-Warns-Buyers-Itll-Deliver-Less-Crude-Ahead-Of-OPEC-Meeting.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">UAE Warns Buyers It’ll Deliver Less Crude Ahead Of OPEC+ Meeting</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Starts-Up-Second-Biggest-Hydropower-Dam-In-The-World.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China Starts Up Second-Biggest Hydropower Dam In The World</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Grapples-With-Major-Oil-Worker-Strike.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Iran Grapples With Major Oil Worker Strike</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/19-US-Oil-Gas-Pipelines-Moving-To-Completion-This-Year.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">19 U.S. Oil & Gas Pipelines Moving To Completion This Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Texas-Grid-Meets-Record-June-Demand.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Texas Grid Meets Record June Demand</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Global-Jet-Fuel-Demand-Is-Slowly-Recovering.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Global Jet Fuel Demand Is Slowly Recovering</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-LNG-Exports-Are-Surging-Despite-Jump-In-Shipping-Costs.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">U.S. LNG Exports Are Surging Despite Jump In Shipping Costs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/California-Bets-On-Clean-Energy-To-Beat-Blackouts.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">California Bets On Clean Energy To Beat Blackouts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/6-Billion-Sale-From-Strategic-Petroleum-Reserve-May-Help-Fund-Infrastructure-Pl.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">$6 Billion Sale From Petroleum Reserve May Help Fund Infrastructure Plan</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gas-Shortage-Pushes-Coal-Prices-To-10-Year-High.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Gas Shortage Pushes Coal Prices To 10-Year High</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Hit-3-Year-High-On-Draining-Inventories.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Oil Prices Hit 3-Year High On Draining Inventories</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Richest-Man-Announces-10-Billion-Bet-On-Renewables.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">India's Richest Man Announces $10 Billion Bet On Renewables</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/23843-texas-power-outage-danger-until-june-18th-texans-told-to-conserve-energy/" class="full_parent"></a>
								<span class="time_ago">2 minutes</span>
								<span class="article_name">Texas Power Outage Danger Until June 18th. Texans told to conserve energy!</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/23538-electric-cars-may-make-driving-too-expensive-for-middle-classes-warns-vauxhall-chief/" class="full_parent"></a>
								<span class="time_ago">5 minutes</span>
								<span class="article_name">Electric cars may make driving too expensive for middle classes, warns Vauxhall chief</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/23775-colonial-pipeline-hack/" class="full_parent"></a>
								<span class="time_ago">8 minutes</span>
								<span class="article_name">Colonial pipeline hack</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/21472-us-presidential-elections-status-electoral-votes/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">U.S. Presidential Elections Status - Electoral Votes</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/23930-survival-of-oil-and-gas-industry/" class="full_parent"></a>
								<span class="time_ago">18 hours</span>
								<span class="article_name">Survival of Oil and Gas industry.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/23356-green-new-deal-blizzard-of-lies/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">GREEN NEW DEAL = BLIZZARD OF LIES</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/24005-high-electricity-prices-in-california-are-a-warning-against-overreliance-on-renewables/" class="full_parent"></a>
								<span class="time_ago">24 mins</span>
								<span class="article_name">High Electricity Prices in California are a Warning Against Overreliance on Renewables</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/23988-ccs-carbon-capturing-and-storage-the-ground-realities-do-not-look-promising/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">CCS: Carbon capturing and storage - the ground realities do not look promising</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/23519-is-the-republican-party-going-to-perpetuate-lies-about-the-2020-election-and-attempt-to-whitewash-what-happened-on-january-6th/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Is the Republican Party going to perpetuate lies about the 2020 election and attempt to whitewash what happened on January 6th?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/23960-short-squeeze-in-natural-gas-340-could-see-shorts-unloading-massively-fxempire-christopher-lewis/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">?Short Squeeze in Natural Gas?  $3.40 could see shorts unloading massively- FXEmpire Christopher Lewis</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/22822-texas-forced-to-have-rolling-black-outs-primarily-because-of-large-declines-in-output-from-fossil-fuel-power-plants/" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Texas forced to have rolling black outs, primarily because of large declines in output from fossil fuel power plants</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="products_block toggle_block hidden">
                <ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="1">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="2">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="3">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="4">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
						                </ul>
            </div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/South-Sudan-Hits-Peak-Production-As-It-Prepares-For-First-Oil-Auction.html">South Sudan Hits Peak Production As It Prepares For First Oil Auction</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Why-Lithium-Prices-Could-Soon-Return-To-Record-Highs.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-06-28_eci0yfohuk.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Why Lithium Prices Could Soon Return To Record Highs" title="Why Lithium Prices Could Soon Return To Record Highs" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Why-Lithium-Prices-Could-Soon-Return-To-Record-Highs.html">Why Lithium Prices Could Soon Return To Record Highs</a></h3>
								<p class="articleOtherNews__excerpt">Chinese lithium giant Gangfeng expects&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Emerging-Economies-Face-An-Impossible-Challenge-In-The-Energy-Transition.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-06-18_v1qrzam6ln.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="How Will Net Zero 2050 Plans Affect Emerging Markets?" title="How Will Net Zero 2050 Plans Affect Emerging Markets?" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Emerging-Economies-Face-An-Impossible-Challenge-In-The-Energy-Transition.html">How Will Net Zero 2050 Plans Affect Emerging Markets?</a></h3>
								<p class="articleOtherNews__excerpt">The global energy transition and&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/The-EV-Boom-Is-Coming-Much-Earlier-Than-Expected.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-06-25_fw136vonce.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="The EV Boom Is Coming Much Earlier Than Expected" title="The EV Boom Is Coming Much Earlier Than Expected" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/The-EV-Boom-Is-Coming-Much-Earlier-Than-Expected.html">The EV Boom Is Coming Much Earlier Than Expected</a></h3>
								<p class="articleOtherNews__excerpt">Experts are suggesting that electric&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Alternative-Energy/">
					<span itemprop="name">Alternative Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">
					<span itemprop="name">Renewable Energy</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img data-src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f4728a2d358ef60f80b52e5ce197435b.jpg" alt="Global Risk Insights " title="Global Risk Insights " src="data:image/png;base64,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" class="authorBox__avatar lozad">
					    <p class="authorBox__authorName">Global Risk Insights </p>
					    <p class="authorBox__authorBio">GlobalRiskInsights.com provides the web&rsquo;s best political risk analysis for businesses and investors. Our contributors are some of the brightest minds in economics, politics, finance, and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/GlobalRiskInsights-com-">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Imagining+The+City+Of+The+Future+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Imagining+The+City+Of+The+Future+%7C+OilPrice.com&summary=
Cities and municipalities can be the most effective policy executors. Being closer to their citizens and having more cohesive populations than nation-states helps them rally residents for challenging endeavors. Cities also adapt more easily to new digital tools, utilising data to monitor public sentiment and sharpen outreach efforts. These attributes&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Imagining+The+City+Of+The+Future" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="27301" class="singleArticle__content">

			    			    			    <h1>Imagining The City Of The Future</h1>
											<span class="article_byline">By <a href="https://oilprice.com/contributors/GlobalRiskInsights-com-">Global Risk Insights </a> - Jul 01, 2021, 2:00 PM CDT</span>
						
						
					
					<script type="application/ld+json">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</script>

					
											<div class="articleImageContainer" style="background-image:url(data:image/png;base64,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)">
																		<div class="JoinCommunityBtnContainer">
											<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" class="JoinCommunityBtn RedCommunityBtn" target="_blank">Join Our Community</a>
											<a class="JoinCommunityBtn RedTradeBtn" target="_blank"></a>
										</div>

																	<picture class="lozad-picture singleArticle__articleImage" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-07-01_ter3mhossb.jpg">
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-07-01_ter3mhossb.jpg">
										<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-07-01_ter3mhossb.jpg">
																												<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/718x300/2021-07-01_ter3mhossb.jpg" class="singleArticle__articleImage" alt="Future City" title="Future City"></noscript>
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><span style="font-weight: 400;">Cities and municipalities can be the </span><a href="https://strategicassessment.inss.org.il/en/articles/are-municipalities-becoming-the-most-significant-civil-authority/"><span style="font-weight: 400;">most effective policy executors</span></a><span style="font-weight: 400;">. Being closer to their citizens and having more cohesive populations than nation-states helps them rally residents for challenging endeavors. Cities also adapt more easily to new digital tools, utilising data to monitor public sentiment and sharpen outreach efforts. These attributes allow cities and municipalities to act swiftly in normal times and in crises.</span></p><h2><strong>Climate change and the city</strong></h2><p><span style="font-weight: 400;">Cities address climate change individually and as part of a governance ecosystem. They work with national governments and international institutions to affect climate goals, but above all, cities strive for ensuring livability for their residents against climate impacts. </span><a href="https://iiasa.ac.at/web/home/research/twi/Report2018.html"><span style="font-weight: 400;">One report</span></a><span style="font-weight: 400;"> on the UN&rsquo;s Sustainable Development Goals lauds </span><a href="https://unu.edu/projects/smart-cities-for-sustainable-development.html#outline"><span style="font-weight: 400;">smart cities</span></a><span style="font-weight: 400;">&mdash;which use data to enhance public service provision&mdash;as key drivers for achieving net-zero emissions by maximising energy efficiency, streamlining public transport, and monitoring air quality.</span></p><p><em><span style="font-weight: 400;">Areas where cities can enhance sustainability include:</span></em></p><p><strong>Mobility: </strong><span style="font-weight: 400;">Cities may promote bicycle and scooter use by building segregated bike paths. They might also offer bike rentals, increase shuttles to transport hubs and initiate </span><a href="https://detroitmi.gov/news/city-detroit-present-vision-warrendale-cody-rouge-neighborhoods-part-strategic-neighborhood-fund"><span style="font-weight: 400;">walkability programmes</span></a><span style="font-weight: 400;">. Moreover, cities could electrify urban vehicle fleets by subsidizing car purchases through </span><a href="https://www.c40knowledgehub.org/s/article/How-to-drive-electric-vehicle-uptake-in-your-city?language=en_US"><span style="font-weight: 400;">deals</span></a><span style="font-weight: 400;"> with car companies.</span></p><p><strong>Energy efficiency: </strong><span style="font-weight: 400;">Cities can curtail energy consumption through smart building programmes. They may provide tax breaks and subsidies for building renovations and incentivise domestic generation sources like solar panels and geothermal pumps. Cities might also implement green building codes, exemplified by Brussel&rsquo;s </span><a href="https://www.buildinginnovations.org/policy/brussels-exemplary-buildings-program-passive-house-law-of-2011/"><span style="font-weight: 400;">Passive House Standard</span></a><span style="font-weight: 400;">.</span></p><p><strong>Green growth:</strong><span style="font-weight: 400;"> The urban green transition could bolster growth and provide payoffs at the national level. According to the </span><a href="https://www.oecd.org/greengrowth/green-growth-in-cities.htm"><span style="font-weight: 400;">OECD</span></a><span style="font-weight: 400;">, green urban growth could lower the costs associated with national environmental targets through improved transportation and land-use. A </span><a href="https://www.weforum.org/agenda/2019/03/does-it-pay-for-cities-to-be-green/"><span style="font-weight: 400;">World Economic Forum</span></a><span style="font-weight: 400;"> report suggests such initiatives can attract multinational firms committed to net-zero targets.</span></p><h2><strong>How cities go green</strong></h2><p><em><span style="font-weight: 400;">Certain conditions are required for cities to flourish within the climate governance ecosystem:</span></em><!-- /192633929/OilPrice-300x250-ATF-Mobile -->
</p><div id="div-gpt-ad-1555424664620-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script></div>
<!-- END: /192633929/OilPrice-300x250-ATF-Mobile -->
<p><strong>Clear objectives</strong><span style="font-weight: 400;">: Each city must consider its unique set of circumstances, factoring demographics, geography, development level, culture, and national climate objectives when setting sustainability goals. Only with clear and feasible goals will meaningful climate progress be measured.&nbsp;</span></p><p><strong>Political will: </strong><span style="font-weight: 400;">Lacking political will, complex and costly sustainability programmes are impossible. Cities will therefore seek to make the climate agenda a recurring theme of public discourse by integrating green programmes into daily urban life, becoming part of the culture of a city.</span></p><p><strong><span style="color: #800000;"><a href="/Energy/Energy-General/The-Best-Energy-Dividend-Stocks-Of-2021.html" target="_blank" rel="noopener">Related: The Best Energy Dividend Stocks Of 2021</a></span></strong></p><p><strong>Budgeting:</strong><span style="font-weight: 400;"> Sustainability objectives require adequate funding. Cities will therefore cultivate partners at higher levels of governance to ensure the resources at their disposal match their climate ambitions.</span></p><h2><strong>Obstacles to urban sustainability</strong></h2><p><span style="font-weight: 400;">A </span><a href="https://www.weforum.org/agenda/2019/03/what-do-we-know-about-climate-change-mitigation-in-cities/"><span style="font-weight: 400;">report</span></a><span style="font-weight: 400;"> by the World Economic Forum suggests the rosy picture of urban climate mitigation is incomplete&mdash;confined to a few large, wealthy cities in North America, Europe, and China&mdash;overlooking failures particularly among the cities of South and Southeast Asia. </span><a href="https://www.sciencedirect.com/science/article/pii/S0264275115001638"><span style="font-weight: 400;">Another study</span></a><span style="font-weight: 400;"> warns a lack of coordination between national authorities and other stakeholders will cause urban sustainability initiatives to fail in Malaysia, Indonesia, and India, risking that these cities &ldquo;will lock in more fully to high-cost, high-carbon development paths.&rdquo;</span></p><h2><strong>A success story</strong></h2><p><span style="font-weight: 400;">One Southeast Asian city which bucked the trend through the adroit application of the above prerequisites was Bandar Lampung in Indonesia. Bandar Lampung leveraged a </span><a href="https://journals.sagepub.com/doi/pdf/10.1177/0956247814552233"><span style="font-weight: 400;">cities network</span></a><span style="font-weight: 400;"> to inform its sustainability plans by conducting a series of learning dialogues with officials from other cities, NGOs, and universities. This process secured the political will to form a multi-stakeholder team responsible for assessing climate risks and prioritising adaptation strategies.</span></p><h2><strong>Being within the governance ecosystem</strong></h2><p><span style="font-weight: 400;">How cities cooperate with other governing actors will be critical to combating climate change. What cities can offer the governance ecosystem are its data capabilities, deft policy execution, and responsiveness to change.</span> <span style="font-weight: 400;">Cities rely on national governments for funding and must execute sustainability initiatives in line with national goals. But cities often have the leeway to go further than national governments, especially where national climate action is lacking.</span><!-- /192633929/OilPrice-300x250-BTF-Mobile -->
</p><div id="div-gpt-ad-1555424877814-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script></div>
<!-- END /192633929/OilPrice-300x250-BTF-Mobile -->

<p><span style="color: #800000;"><strong class="related"> <a href="/Latest-Energy-News/World-News/Exxon-Sting-Reveals-Black-Book-Of-Senators.html" target="_blank" rel="noopener">Related: Exxon Sting Reveals Black Book Of Senators</a></strong></span></p><p><span style="font-weight: 400;">The relationship between cities and national governments goes both ways, with cities </span><a href="https://www.wri.org/research/implementing-open-data-strategies-climate-action-suggestions-and-lessons-learned"><span style="font-weight: 400;">providing governments with data</span></a><span style="font-weight: 400;"> on climate policy implementation. When national policy encounters difficulties, local data can uncover causes and suggest policy modifications.</span></p><p><span style="font-weight: 400;">International organizations furnish cities with policy guidance and facilitate information networks that disseminate models of successful policy implementation. Examples include the OECD&rsquo;s </span><a href="https://www.oecd.org/regional/greening-cities-regions/46811501.pdf"><span style="font-weight: 400;">Green Cities Programme</span></a><span style="font-weight: 400;">, which measures green economic growth in cities; the UN Environment Programme&rsquo;s </span><a href="https://www.unep.org/explore-topics/resource-efficiency/what-we-do/cities/cities-and-climate-change"><span style="font-weight: 400;">Climate Neutral Network</span></a><span style="font-weight: 400;">, which convenes local and national governments for discussions on climate change; and the EU&rsquo;s </span><a href="https://futurium.ec.europa.eu/en/urban-agenda/pages/what-urban-agenda-eu"><span style="font-weight: 400;">Urban Agenda</span></a><span style="font-weight: 400;">, which develops cities&rsquo; capabilities for addressing climate impacts.&nbsp;</span></p><p><span style="font-weight: 400;">International institutions also provide fora for cities to advance climate initiatives. Independent of national governments, such organisations can push cities to act unilaterally against climate change. For example, the city of </span><a href="https://hellohaifa.co.il/categories/society/foreign-relations/233-haifa-signed-the-paris-agreement"><span style="font-weight: 400;">Haifa</span></a><span style="font-weight: 400;"> joined the Paris Climate Accord in response to Israel&rsquo;s slow implementation of that agreement. Working closely with the mayor of Paris, </span><a href="https://www.al-monitor.com/originals/2021/02/israel-haifa-paris-yuval-steinitz-climate-change-mayor.html"><span style="font-weight: 400;">Haifa&rsquo;s mayor</span></a><span style="font-weight: 400;"> declared &ldquo;cities have the power to lead change, without waiting for it to come from the central government.&rdquo;</span></p><h2><strong>Looking ahead</strong></h2><p><span style="font-weight: 400;">Cities will be major players in climate action because of their ability to rapidly execute policy, craft effective public outreach, and employ data. To further advance their role in climate mitigation, they must also articulate clear objectives, account for local circumstances, and identify potential challenges.</span></p><p><span style="font-weight: 400;">To improve climate action, cities will seek to broaden their network of partners at the local, national and international levels, looking for data-based feedback from all governance levels as a guide.</span></p><p><span style="font-weight: 400;">By leveraging their place in the governance ecosystem to maximise policy options, cities could play an outsized role in achieving global sustainability objectives and turning the climate challenge into a growth opportunity. Understanding their limitations, however, will dramatically enhance those prospects.</span></p><p><span style="font-weight: 400;">By </span><a href="https://globalriskinsights.com/"><span style="font-weight: 400;">Global Risk Insights</span></a><span style="font-weight: 400;">&nbsp;</span></p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><a href="/Energy/Energy-General/A-Human-Battery-The-World-Is-One-Step-Closer-To-Wearable-Energy.html" target="_blank" rel="noopener"><strong>A Human Battery: The World Is One Step Closer To Wearable Energy</strong></a></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Oil-Prices/Oil-Surges-Past-75-As-OPEC-Discuses-2-Million-Bpd-Output-Boost.html" target="_blank" rel="noopener">Oil Surges Past $75 As OPEC+ Discuses 2 Million Bpd Output Boost</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Russia-Is-Ready-To-Open-The-Taps.html" target="_blank" rel="noopener">Russia Is Ready To Open The Taps</a></strong></span></li></ul></body></html>
						    <br/>

								
					    </div>
															<div class="app_download_ad hide-in-app">
									<h5>Download The Free Oilprice App Today</h5>
									<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" width="169" height="50" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" class="lozad"></a>
									<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" width="169" height="50" class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
								</div>
														<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    


		    </div>
		    <!-- /.singleArticle__content -->

	    </div>

			<!-- /.singleArticle__wrapper -->

							<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				
<script type="text/javascript">function getCookieValue(a){var b=document.cookie.match('(^|;)\\s*'+a+'\\s*=\\s*([^;]+)');return b?b.pop():'';}if(document.cookie.indexOf('page_view_count=')==-1){document.cookie='page_view_count=1;expires=0;path=/;';}else{document.cookie='page_view_count='+(parseInt(getCookieValue('page_view_count'))+1)+';expires=0;path=/;';}</script>

<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->
<script id="4db0f49e3f974b188be1c68aad1382c7">if(window.innerWidth>767&&parseInt(getCookieValue('page_view_count'))<=4){cnx.cmd.push(function(){cnx({playerId:"ec2f7eed-cc9f-4b89-a82f-ab9b134f8595"}).render("4db0f49e3f974b188be1c68aad1382c7");});}</script>
<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->

<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
<script id="d6ef2047ef314d09923a590df7688436">if(window.innerWidth<767&&parseInt(getCookieValue('page_view_count'))<=1){cnx.cmd.push(function(){cnx({playerId:"7943e0ce-c8a6-45d6-a317-97e2e47ec0e9"}).render("d6ef2047ef314d09923a590df7688436");});}</script>
<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
				<br/>
				<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;margin:0 auto;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-BTF -->



				<br>

				<div id="rc-widget-946f06" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="114203"></div>
				<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>

								<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" class="lozad" data-src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				
								<div class="ajax_banner" data-id="40"></div> <!-- in article banner -->
					
							<div class="share-buttons">
					<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Imagining+The+City+Of+The+Future+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Imagining+The+City+Of+The+Future+%7C+OilPrice.com&summary=
Cities and municipalities can be the most effective policy executors. Being closer to their citizens and having more cohesive populations than nation-states helps them rally residents for challenging endeavors. Cities also adapt more easily to new digital tools, utilising data to monitor public sentiment and sharpen outreach efforts. These attributes&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FRenewable-Energy%2FImagining-The-City-Of-The-Future.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Imagining+The+City+Of+The+Future" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Why-Lithium-Prices-Could-Soon-Return-To-Record-Highs.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Why Lithium Prices Could Soon Return To Record Highs</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f4728a2d358ef60f80b52e5ce197435b.jpg" alt="Global Risk Insights " title="Global Risk Insights ">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Global Risk Insights </h3>
	          <p class="articleAuthorBox__text">
	            GlobalRiskInsights.com provides the web&rsquo;s best political risk analysis for businesses and investors. Our contributors are some of the brightest minds in economics, politics, finance, and&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/GlobalRiskInsights-com-">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">



				
									<a class="articleAuthorBox__socialIcon" href="http://www.GlobalRiskInsights.com" rel="external nofollow"><i class="fa fa-external-link"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		

      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/UK-Government-Must-Keep-Investing-In-Nuclear-Power-Capacity.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-30_uqxfb7w1ji.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-06-30_uqxfb7w1ji.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-30_uqxfb7w1ji.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-30_uqxfb7w1ji.jpg" class="articleRelatedPosts__image" alt="UK Government Must Keep Investing In Nuclear Power Capacity" title="UK Government Must Keep Investing In Nuclear Power Capacity"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">UK Government Must Keep Investing In Nuclear Power Capacity</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Why-Lithium-Prices-Could-Soon-Return-To-Record-Highs.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-28_eci0yfohuk.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-06-28_eci0yfohuk.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-28_eci0yfohuk.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-28_eci0yfohuk.jpg" class="articleRelatedPosts__image" alt="Why Lithium Prices Could Soon Return To Record Highs" title="Why Lithium Prices Could Soon Return To Record Highs"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Why Lithium Prices Could Soon Return To Record Highs</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Alternative-Energy/Fuel-Cells/Germany-Takes-The-Lead-In-Pivotal-Year-For-Hydrogen.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-28_ekudszigvm.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2021-06-28_ekudszigvm.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-28_ekudszigvm.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2021-06-28_ekudszigvm.jpg" class="articleRelatedPosts__image" alt="Germany Takes The Lead In Pivotal Year For Hydrogen" title="Germany Takes The Lead In Pivotal Year For Hydrogen"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Germany Takes The Lead In Pivotal Year For Hydrogen</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
							<div class="comments clear">
					<ul>
										</ul>
				</div>
				
			<form action="https://oilprice.com/Alternative-Energy/Renewable-Energy/Imagining-The-City-Of-The-Future.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
<input type="hidden" name="op_csrf_token" value="bd86f3e36892cdd7c487f46d3fe9b57f"/>                                                                                                                               

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" maxlength="30" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" maxlength="30" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy" target="_blank">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact" target="_blank">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit_button" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>
				<input type="hidden" name="op_csrf_token" id="csrf_token_field">
			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				<!-- /.articlesSidebarRelatedArticles -->
				<div class="banner--articleSidebar">
											<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only" style='height:250px; width:300px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>
 <!-- END: /192633929/OilPrice-300x250-ATF -->
						<br>
						<!--div class="revcontent-desktop-slot"></div-->
						<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF -->
						<br>
					        
				</div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Energy-General/The-Dawn-Of-A-New-Era-For-US-Shale.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-06-25_fltws921ns.jpg" alt="The Dawn Of A New Era For U.S. Shale" title="The Dawn Of A New Era For U.S. Shale" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">The Dawn Of A New Era For U.S. Shale</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Energy-General/Why-Namibia-Could-Become-The-Biggest-Oil-Story-of-the-Decade.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-06-25_gb9iabvh7k.jpg" alt="Why Namibia Could Become The Biggest Oil Story of the Decade" title="Why Namibia Could Become The Biggest Oil Story of the Decade" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Why Namibia Could Become The Biggest Oil Story of the Decade</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Alternative-Energy/Renewable-Energy/The-EV-Boom-Is-Coming-Much-Earlier-Than-Expected.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-06-25_fw136vonce.jpg" alt="The EV Boom Is Coming Much Earlier Than Expected" title="The EV Boom Is Coming Much Earlier Than Expected" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">The EV Boom Is Coming Much Earlier Than Expected</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/Recon-Africa-The-Truth-About-The-Worlds-Most-Exciting-Oil-Play.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-06-29_bfnfd3cr5m.jpg" alt="Recon Africa: The Truth About The World's Most Exciting Oil Play" title="Recon Africa: The Truth About The World's Most Exciting Oil Play" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Recon Africa: The Truth About The World's Most Exciting Oil Play</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Will-There-Be-A-Gasoline-Shortage-On-July-4th.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2021-06-29_apck8yxt1i.jpg" alt="Will There Be A Gasoline Shortage On July 4th?" title="Will There Be A Gasoline Shortage On July 4th?" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Will There Be A Gasoline Shortage On July 4th?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


		<style>form#sidebar_signupform_175{font-family:helvetica,arial,sans-serif;border:1px solid #cddbec;width:300px;//background:url('https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif') #586273 repeat-y;background-repeat:repeat-y;position:relative}form#sidebar_signupform_175 div.form_info div.input{position:relative;margin:0 10px 13px 10px;white-space:nowrap}form#sidebar_signupform_175 div.content div.inner_content div.error{position:absolute;top:40px;left:18px;padding:0 8px;border:1px solid silver;width:80%;height:40px;line-height:40px;background:#ebdfde;font-weight:bold;font-size:.8em;-moz-border-radius:5px;border-radius:5px}form#sidebar_signupform_175 div.content{background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/bg.png);overflow:hidden;background-size:100% 100%}form#sidebar_signupform_175 div.content img.logo{padding-left:17px;padding-top:15px}form#sidebar_signupform_175 div.content img.book{position:relative;top:-20px}form#sidebar_signupform_175 div.content div.inner_content img.text{margin:0 auto;display:block;padding-bottom:10px}form#sidebar_signupform_175 div.content div.inner_content{width:100%;position:relative;top:-60px;margin-bottom:-60px}form#sidebar_signupform_175 div.content div.inner_content div.error a,form#sidebar_signupform_175 div.content div.inner_content a:visited{position:absolute;top:-12px;right:5px;font-weight:normal;text-decoration:none;font-size:1em;color:#000}form#sidebar_signupform_175 div.form_info div.input input#email2{background:#fff;border:solid 1px red;border-bottom-left-radius:3px;border-top-left-radius:3px;font-size:14px;padding:7px 7px;width:169px;vertical-align:top;line-height:16px}form#sidebar_signupform_175 div.form_info div.input input#email2::-webkit-input-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2::-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-ms-input-placeholder,{font-style:italic}form#sidebar_signupform_175 div.form_info div.input input#submit{//background: url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png) no-repeat;background-repeat:no-repeat;color:#fff;font-size:12px;border:0;text-align:center;width:111px;padding-top:10px;padding-bottom:8px;box-sizing:border-box;vertical-align:top;cursor:pointer}form#sidebar_signupform_175 div.form_info{clear:left;position:relative}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label{margin-top:10px;max-width:100%;display:inline-block;white-space:normal;font-size:12px}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label a{color:#000}</style>

<form method="post" id="sidebar_signupform_175" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif" class="background_lozad" action="https://oilprice.com/iframes/sidebar_signupform">
	<div class="content">
		<img width="162" height="28" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/logo.png" class="logo lozad" alt="Oilprice.com">
		<img width="289" height="260" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/book.png" class="book lozad" alt="Investor Series">
		<div class="inner_content">
			<img data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/text.png" class="text lozad" alt="Get $567 in Actionable Energy Market Intelligence For Free!">
					</div>
		<div class="form_info">
			<div class="input">
				<input type="hidden" id="utm_content" name="utm_content" value="1200">
				<input type="text" name="email" id="email" style="position:absolute;left:-10000px;" value="">
				<input type="text" name="email2" id="email2" value="" class="text" placeholder="Enter Email"><input type="submit" name="submit" id="submit" value="" class="button background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png">
				<br>
				<label for="signup-sidebar-gdpr" id="signup-sidebar-gdpr-label"><input type="checkbox" name="gdpr" value="1" required id="signup-sidebar-gdpr"> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label>
			</div>
			<input type="hidden" name="landingpage_id" id="landingpage_id" value=""/>
		</div>
	</div>
</form>
		<br>
					<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF2 -->			<br/>
			<!-- /192633929/OilPrice-300x250-BTF3 -->
<div id='div-gpt-ad-1568042970649-0' style='width: 300px; height: 250px;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568042970649-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF3 -->
			<br>
		

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
				  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->


<script type="text/javascript">var box2_html='';var banner_html='';var article_id='27301';var captcha_completed=false;</script>








<div class="hover_tooltip">
	<div class="top_arrow"></div>
	<div class="title_bar">
		<span class="name">EXXON Mobil</span>
		<span class="change change_down">-0.35</span>
	</div>
	<div class="middle_block">
		<span class="open">Open</span><span class="open_price">57.81</span>
		<span class="trading_vol">Trading Vol.</span><span class="trading_amount">6.96M</span>
		<span class="prev_volume">Previous Vol.</span><span class="previous_volume">241.7B</span>
	</div>
	<div class="button_holder">
		<a class="buy_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Buy"></a>
		<a class="sell_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Sell"></a>
		<div class="buy">BUY <strong>57.15</strong></div>
		<div class="sell">Sell <string>57.00</string></div>
	</div>
	<div class="bottom_arrow"></div>
	<div class="bottom_arrow_red"></div>
</div>
<script type="text/javascript">var add_view_type="article";var add_view_id=27301;var stock_data=[];var showing_ads=true;</script>	</div>
				<div class="opc_geo_ad track_banner_click bottom_ad" data-banner_id="625" data-size="1200x200" style="text-align:center; font-size:0;"></div>			<div class="footerLogoBanner">
		<div class="siteContainer">
            <img class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" width="224" height="55" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
									<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer" style="background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/footer.png)">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
						<!-- <li class="footerNavigation__linkItem"><a href="https://oilprice.com/editorial-staff" class="footerNavigation__link">Editorial Staff</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Trading and investing carries a high risk of losing money rapidly due to leverage. Individuals should consider whether they can afford the risks associated to trading.</p>
					<p class="smallprint">74-89% of retail investor accounts lose money. Any trading and execution of orders mentioned on this website is carried out by and through OPCMarkets.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



		<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/script.js,a/js/third_party/lozad.js,a/js/third_party/jquery.lightbox_me.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1624438204"></script>
		<script type="text/javascript" src="https://polyfill.io/v3/polyfill.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>


<script type="text/javascript">country('US');var disallowed_countries=["IN","PK","SG","ZA","IQ","BR","HK","RU","NZ","IL","JP","TT","CN","IR","EG","RS","GH","LK","TN","ET","YE","SY","VI","MP","VU","KP"];var s3_header_json="https://s3.amazonaws.com/oilprice.com/widgets/oilprices/all/last.json";var s3_all_json="https://s3.amazonaws.com/oilprice.com/oilprices/blend_cache.json";</script>

		<script src='https://www.opcmarkets.com/oil-price-modal/js/op-register-modal.js'></script>
	<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){if($.cookie('country_code')&&$.cookie('country_code')!='CA'&&$.cookie('country_code')!='US'){var buy_sell_buttons=document.querySelectorAll('a#trade_energy_now,a.sell,a.buy,a.RedTradeBtn,a.products_link');$.each($('a#trade_energy_now,a.sell,a.buy,a.RedTradeBtn,a.products_link'),function(index,value){var $item=$(value);$(value)[0].addEventListener('click',function($item){track_opc_track($($item.target));});});if(buy_sell_buttons.length>0){for(var i=0;i<buy_sell_buttons.length;i++){buy_sell_buttons[i].addEventListener('click',oilPriceModaliFrame);}}}});</script>
		
	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	

	<!-- Incudles Optin Monster Popup Campaigns -->
	
	
										<script type="text/javascript">console.log('Pop-ups displaying');</script>
				<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
				<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1720" data-user="20987" async></script>
				<!-- / https://optinmonster.com -->
						

<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->




<!-- Check if article to load in extra fb pixel and google pixel-->



<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>

<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
