<!DOCTYPE html>
<html lang="en">
<head>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	/* Setup cross domain tracking to allow us to track Infusionsoft checkout pages as well
	*/
	ga('create', 'UA-2249023-24', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['oo384.infusionsoft.com']);
	ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.defineSlot('/36736787/sc_large', [1, 1], 'div-gpt-ad-1540896885802-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.defineSlot('/36736787/sc_small', [1, 1], 'div-gpt-ad-1540900523636-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
			googletag.pubads().setTargeting('sect', ['breaking_news']);
			googletag.enableServices();
			});
		</script>
			
	
	<title>Iraq To Boost Majnoon Field Production To 450,000 Bpd | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Basrah, Oil, Oil Production, Iraq, Majnoon, Upstream, Oil Major," />
	<meta name="keywords" content="Basrah, Oil, Oil Production, Iraq, Majnoon, Upstream, Oil Major," />
		
	
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Iraq To Boost Majnoon Field Production To 450,000 Bpd | OilPrice.com" />
	<meta name="twitter:description" content="Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells" />
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/a2586d5f39cfba766b8798d28b777e06.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Iraq To Boost Majnoon Field Production To 450,000 Bpd | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/a2586d5f39cfba766b8798d28b777e06.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/a2586d5f39cfba766b8798d28b777e06.jpg" />
	<meta property="og:description" content="Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells" />
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html" />

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/64/screen.css,a/css/news/style.css,a/css/category/style.css?v=1548952270" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
				<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        _pcq.push(['APIReady', callbackFunction]);
		function callbackFunction() {
		    console.log(pushcrew.subscriberId); // will return something like this if current user is a subscriber '1c5d546172cfb4be65a8d51b047c4804'
		    if(pushcrew.subscriberId != false && pushcrew.subscriberId != -1){
		    	if($('body').hasClass('loggedin')){
					var request = $.ajax({
					  url: "/ajax/add_pushcrew",
					  method: "POST",
					  data: { pushcrew : pushcrew.subscriberId }
					});

					request.done(function( msg ) {
						//console.log( msg );
					});

					request.fail(function( jqXHR, textStatus ) {
						console.log( "Request failed: " + textStatus );
					});
				}
		    }
		}
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
	</script>

	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1168535,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	
	<script type='text/javascript'>
		var _vis_opt_account_id = 392976;
		var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
		document.write('<s' + 'cript src="' + _vis_opt_protocol +
		'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
		+encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
	</script>

	<script type='text/javascript'>
		if(typeof(_vis_opt_settings_loaded) == "boolean") { 
			document.write('<s' + 'cript src="' + _vis_opt_protocol +
			'd5phz18u4wuww.cloudfront.net/vis_opt_no_jquery.js" type="text/javascript">' + '<\/s' + 'cript>'); 
		}
	</script>

	<script type='text/javascript'>
	if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
			_vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
	}
	</script>
</head>

<body id="pagetop" class="news category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/premium?utm_source=ophomepage&utm_medium=textlink&utm_campaign=premium_articles " class="primaryNavigation__link">Premium Articles</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/premium?utm_source=ophomepage&utm_medium=textlink&utm_campaign=exclusive" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice Premium" title="Premium" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">53.90 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.11</td>
									<td class="change_percent">+0.20%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">1 hour</span></td>
									<td class="value">60.84 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.70</td>
									<td class="change_percent">-1.14%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.835 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.021</td>
									<td class="change_percent">+0.75%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">58.09 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.09</td>
									<td class="change_percent">-1.84%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">60.93 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.22</td>
									<td class="change_percent">+2.04%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">59.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">59.93 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.36</td>
									<td class="change_percent">+0.60%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">59.93  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.36</td>
									<td class="change_percent">+0.60%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
									<td class="value">63.59  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.11</td>
									<td class="change_percent">+0.17%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">55.26  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.05</td>
									<td class="change_percent">+1.94%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.835  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.021</td>
									<td class="change_percent">+0.75%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">61.85 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.06</td>
									<td class="change_percent">+1.74%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">63.17 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.78</td>
									<td class="change_percent">+1.25%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">54.62 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.04</td>
									<td class="change_percent">+0.07%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">62.60 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.33</td>
									<td class="change_percent">+0.53%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">62.24 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.08</td>
									<td class="change_percent">-0.13%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">63.59 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.11</td>
									<td class="change_percent">+0.17%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
									<td class="value">63.59  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.11</td>
									<td class="change_percent">+0.17%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
									<td class="value">62.90  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.11</td>
									<td class="change_percent">+0.18%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">60.93  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.22</td>
									<td class="change_percent">+2.04%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">15 mins</span></td>
									<td class="value">41.63 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">10 days</span></td>
									<td class="value">43.23 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+2.17%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">25 days</span></td>
									<td class="value">51.38 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.82%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">25 days</span></td>
									<td class="value">54.23 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.73%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">10 days</span></td>
									<td class="value">51.93 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.80%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">10 days</span></td>
									<td class="value">48.78 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.92%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">10 days</span></td>
									<td class="value">48.78  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.92%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">10 days</span></td>
									<td class="value">51.48  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.82%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">10 days</span></td>
									<td class="value">53.73  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.74%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">10 days</span></td>
									<td class="value">49.23  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.90%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">59.93 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.36</td>
									<td class="change_percent">+0.60%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">50.25 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.50</td>
									<td class="change_percent">-0.99%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">44.00 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.50</td>
									<td class="change_percent">-1.12%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">61.54 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.32</td>
									<td class="change_percent">+2.19%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">47.74 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.44</td>
									<td class="change_percent">-0.91%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">18 hours</span></td>
									<td class="value">51.69 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.44</td>
									<td class="change_percent">-0.84%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
									<td class="value">51.69  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.44</td>
									<td class="change_percent">-0.84%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">18 hours</span></td>
									<td class="value">50.24  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.44</td>
									<td class="change_percent">-0.87%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">44.50  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.00</td>
									<td class="change_percent">+2.30%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">63.93  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.92</td>
									<td class="change_percent">+1.46%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1548979806">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadas-Supreme-Court-Bankrupt-Oil-Gas-Firms-Cant-Abandon-Orphan-Wells.html" class="full_parent"></a>
								<span class="time_ago">10 mins</span>
								<span class="article_name">Canada’s Supreme Court: Bankrupt Oil, Gas Firms Can’t Abandon Orphan Wells</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Europe-Sets-Up-Payment-Vehicle-For-Iran-Trade-To-Sidestep-US-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Europe Sets Up Payment Vehicle For Iran Trade To Sidestep U.S. Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/PetroChina-To-Dump-Venezuelas-PDVSA-As-Partner-In-10B-Refinery-Project.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">PetroChina To Dump Venezuela’s PDVSA As Partner In $10B Refinery Project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Oil-Exports-To-Asia-Slump-To-3-Year-Low.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Iran Oil Exports To Asia Slump To 3-Year Low</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Iraq To Boost Majnoon Field Production To 450,000 Bpd</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Alberta-Premier-Looks-To-Ease-Oil-Production-Cuts.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Alberta Premier Looks To Ease Oil Production Cuts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Top-Refiner-Explores-Annual-Term-Contract-To-Buy-US-Oil.html" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">India’s Top Refiner Explores Annual Term Contract To Buy U.S. Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gazprom-Unable-To-Get-Chinese-Loan-For-Huge-Gas-Processing-Plant.html" class="full_parent"></a>
								<span class="time_ago">17 hours</span>
								<span class="article_name">Gazprom Unable To Get Chinese Loan For Huge Gas Processing Plant</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/More-Than-Half-Of-US-Coal-Mines-Have-Closed-Since-2008.html" class="full_parent"></a>
								<span class="time_ago">20 hours</span>
								<span class="article_name">More Than Half Of U.S. Coal Mines Have Closed Since 2008</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Plains-All-American-Lotus-To-Build-1-Million-Bpd-Permian-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Exxon, Plains All American, Lotus To Build 1-Million-Bpd Permian Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Floating-LNG-Projects-May-Have-Peaked-Wood-Mackenzie.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Floating LNG Projects May Have Peaked: Wood Mackenzie</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Maduro-Signals-Readiness-To-Negotiate-With-Venezuela-Opposition.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Maduro Signals Readiness To Negotiate With Venezuela Opposition</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-Yet-To-Assess-Impact-Of-US-Sanctions-On-Venezuelas-Oil.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">IEA Yet To Assess Impact Of U.S. Sanctions On Venezuela’s Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Report-Grave-Warning-For-US-Energy-Infrastructure.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Report: Grave Warning For US Energy Infrastructure</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Irans-Asian-Oil-Clients-Restart-Imports-At-Low-Rates.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Iran’s Asian Oil Clients Restart Imports At Low Rates</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Korea-To-Boost-US-Oil-Buys-Further-This-Year.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">South Korea To Boost U.S. Oil Buys Further This Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/API-Reports-Smaller-Crude-Oil-Build-Than-Expected.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">API Reports Smaller Crude Oil Build Than Expected</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Vows-To-Defend-Its-Venezuelan-Oil-Assets.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia Vows To Defend Its Venezuelan Oil Assets</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazil-Looks-To-Sell-Petrobras-Units-As-Part-Of-20B-Privatization-Plan.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Brazil Looks To Sell Petrobras Units As Part Of $20B Privatization Plan</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuelas-Opposition-Leader-To-Appoint-Parallel-PDVSA-Citgo-Boards.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Venezuela’s Opposition Leader To Appoint Parallel PDVSA, Citgo Boards</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Total-Goes-on-Drilling-Spree.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Total Goes on Drilling Spree</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadian-Natural-Resources-Calls-Out-Against-Production-Cuts.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Canadian Natural Resources Calls Out Against Production Cuts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Pacific-Gas-Electric-Bankruptcy-The-Shoe-Finally-Falls.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Pacific Gas & Electric Bankruptcy — The Shoe Finally Falls</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gazprom-Looks-To-Attract-14B-Financing-For-Russias-Biggest-Gas-Processing-Plan.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Gazprom Looks To Attract $14B For Russia’s Biggest Gas Processing Plant</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Energy-Minister-Venezuelas-Crisis-Has-Had-No-Impact-On-Oil-Market.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Saudi Energy Minister: Venezuela’s Crisis Has Had No Impact On Oil Market</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libya-Earmarks-50B-To-Boost-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Libya Earmarks $50B To Boost Oil Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Baker-Hughes-Pledges-Net-Zero-Carbon-Emissions-By-2050.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Baker Hughes Pledges Net Zero Carbon Emissions By 2050</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/API-Boasts-Record-Breaking-Industry-Performance-In-2018.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">API Boasts Record-Breaking Industry Performance In 2018</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudis-Look-To-Attract-430-Billion-In-Foreign-Investment.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Saudis Look To Attract $430 Billion In Foreign Investment</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Republican-Senators-Introduce-Bill-To-Boost-Energy-Development.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Republican Senators Introduce Bill To Boost Energy Development</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Set-To-Book-Highest-Profit-Since-2014.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Shell Set To Book Highest Profit Since 2014</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Keeps-Oil-Trade-With-Key-Supplier-Venezuela-Despite-Crisis.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">India Keeps Oil Trade With Key Supplier Venezuela Despite Crisis</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Europe-Emerges-As-Top-Buyer-Of-US-LNG-This-Winter.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Europe Emerges As Top Buyer Of U.S. LNG This Winter</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Signs-Up-For-Germany-LNG-Project.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Exxon Signs Up For Germany LNG Project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Aramco-To-Build-First-Hydrogen-Fueling-Station.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Aramco To Build First Hydrogen Fueling Station</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Taxpayers-To-Foot-31B-Platform-Decommissioning-Bill.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">UK Taxpayers To Foot $31B Platform Decommissioning Bill</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Majors-Mull-Ways-To-Lure-Investors-Back.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Oil Majors Mull Ways To Lure Investors Back  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Boeing-Tests-Electric-Autonomous-Passenger-Air-Vehicle.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Boeing Tests Electric Autonomous Passenger Air Vehicle</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EIA-US-Crude-Oil-Production-To-Keep-Setting-Records-Until-2027.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">EIA: U.S. Crude Oil Production To Keep Setting Records Until 2027</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-No-OPEC-Emergency-Meeting-Planned-Over-Venezuelas-Chaos.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Russia: No OPEC+ Emergency Meeting Planned Over Venezuela’s Chaos</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/4832-evs-and-oil-demand/" class="full_parent"></a>
								<span class="time_ago">3 minutes</span>
								<span class="article_name">EVs and Oil Demand</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/4907-petrochina-to-drop-pdvsa-as-partner-in-refinery-project/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">PetroChina To Drop PDVSA As Partner In Refinery Project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/4754-oil-prices-forecast/" class="full_parent"></a>
								<span class="time_ago">12 minutes</span>
								<span class="article_name">Oil prices forecast</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/4877-us-is-biggest-importer-of-venezuelan-oil-what-now/" class="full_parent"></a>
								<span class="time_ago">16 minutes</span>
								<span class="article_name">U.S. is biggest importer of Venezuelan oil.  What now?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/4890-us-oil-gas-can-go-to-hell-kamala-harris-backs-massive-government-expansion-into-energy-healthcare/" class="full_parent"></a>
								<span class="time_ago">21 hours</span>
								<span class="article_name">U.S. Oil & Gas can go to hell.  Kamala Harris Backs Massive Government Expansion Into Energy & Healthcare</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/4900-renewable-energy-or-hydrocarbons-keeping-people-from-freezing-their-butts-off-this-week-in-us/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">"Renewable" Energy or Hydrocarbons Keeping People From Freezing Their Butts Off This Week in U.S.?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/4847-get-a-loan-commerce-chief-tells-unpaid-federal-workers/" class="full_parent"></a>
								<span class="time_ago">16 hours</span>
								<span class="article_name">'Get A Loan,' Commerce Chief Tells Unpaid Federal Workers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/4869-china-to-deploy-nuke-detonator-at-shale-deposit/" class="full_parent"></a>
								<span class="time_ago">23 hours</span>
								<span class="article_name">China To Deploy Nuke Detonator at Shale Deposit</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/4897-trade-wars-european-investors-were-next/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Trade wars & European Investors: We're next!</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/4899-terrorism-and-bitcoins-hamas-calls-on-supporters-to-donate-to-group-in-bitcoin/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Terrorism and Bitcoins: Hamas Calls On Supporters to Donate to Group in Bitcoin</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/4901-polar-vortex-and-nat-gas-goes-down/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Polar vortex and nat gas goes down</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/4891-are-new-oil-technologies-oversold-bs/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Are New Oil Technologies Oversold B.S.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/4885-tax-refunds-will-be-paid-on-time-despite-shutdown-mnuchin-says/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Tax Refunds Will Be Paid on Time Despite Shutdown, Mnuchin Says</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/4908-claims-for-us-jobless-benefits-bounce-up-53000-to-253000/" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Claims For US Jobless Benefits Bounce Up 53,000 To 253,000</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/4830-hamsters-on-the-us-shale-oil-hamster-wheel-of-debt-are-running-faster-to-get-less-production/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Hamsters on the U.S. Shale Oil Hamster Wheel of Debt are Running Faster to Get Less Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/4870-no-break-of-middle-east-iranian-commander-threatens-israels-destruction-if-it-attacks/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">No Break Of Middle East: Iranian Commander Threatens Israel's Destruction If It Attacks</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title hidden">Breaking News:</h3> <p class="breakingNews__headline hidden"><a href="https://oilprice.com/Latest-Energy-News/World-News/Canadas-Supreme-Court-Bankrupt-Oil-Gas-Firms-Cant-Abandon-Orphan-Wells.html">Canada’s Supreme Court: Bankrupt Oil, Gas Firms Can’t Abandon Orphan Wells</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Energy-General/Qatars-Latest-Move-Is-A-Stroke-Of-Geopolitical-Brilliance.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e3bc424d083e47155d6bb44fc345f1c5.jpg" alt="Qatar’s Latest Move Is A Stroke Of Geopolitical Brilliance" title="Qatar’s Latest Move Is A Stroke Of Geopolitical Brilliance" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Qatars-Latest-Move-Is-A-Stroke-Of-Geopolitical-Brilliance.html">Qatar’s Latest Move Is A Stroke Of Geopolitical Brilliance</a></h3>
            <p class="articleOtherNews__excerpt">Qatar’s geopolitical isolation may be&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/Did-Russia-Make-A-Secret-Nuclear-Energy-Deal-With-North-Korea.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/cd474dee81f96d3b88ded900ce9419e6.jpg" alt="Did Russia Make A Secret Nuclear Energy Deal With North Korea?" title="Did Russia Make A Secret Nuclear Energy Deal With North Korea?" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/Did-Russia-Make-A-Secret-Nuclear-Energy-Deal-With-North-Korea.html">Did Russia Make A Secret Nuclear Energy Deal With North Korea?</a></h3>
            <p class="articleOtherNews__excerpt">According to a new sources,&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/2b451d3b72590fa33df367a1c1390ed3.jpg" alt="Irina Slav" title="Irina Slav" class="authorBox__avatar">
					    <p class="authorBox__authorName">Irina Slav</p>
					    <p class="authorBox__authorBio">Irina is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing on the&nbsp;oil and gas industry.</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Irina-Slav">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Iraq+To+Boost+Majnoon+Field+Production+To+450%2C000+Bpd+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html&title=Iraq+To+Boost+Majnoon+Field+Production+To+450%2C000+Bpd+%7C+OilPrice.com&summary=Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells, Reuters reports, citing the Iraqi Oil Ministry.This would be more than double Majnoon&rsquo;s current rate of production, which averages 240,000 bpd.&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html&title=Iraq+To+Boost+Majnoon+Field+Production+To+450%2C000+Bpd" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Gazprom-Unable-To-Get-Chinese-Loan-For-Huge-Gas-Processing-Plant.html">Gazprom Unable To Get Chinese Loan For Huge Gas Processing Plant</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/More-Than-Half-Of-US-Coal-Mines-Have-Closed-Since-2008.html">More Than Half Of U.S. Coal Mines Have Closed Since 2008</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Plains-All-American-Lotus-To-Build-1-Million-Bpd-Permian-Pipeline.html">Exxon, Plains All American, Lotus To Build 1-Million-Bpd Permian Pipeline</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Floating-LNG-Projects-May-Have-Peaked-Wood-Mackenzie.html">Floating LNG Projects May Have Peaked: Wood Mackenzie</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Maduro-Signals-Readiness-To-Negotiate-With-Venezuela-Opposition.html">Maduro Signals Readiness To Negotiate With Venezuela Opposition</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Iraq To Boost Majnoon Field Production To 450,000 Bpd</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Irina-Slav">Irina Slav</a> - Jan 31, 2019, 12:30 PM CST</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html",
						"datePublished": "2019-01-31T12:30:00-06:00",
						"dateModified": "2019-01-31T12:06:53-06:00",
						"dateCreated": "2019-01-31T12:30:00-06:00",
						"wordCount": "479",
						"inLanguage": "en-US",
						"name": "Iraq To Boost Majnoon Field Production To 450,000 Bpd",
						"description": "Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells",
						"articleBody": "Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells, Reuters reports, citing the Iraqi Oil Ministry.  This would be more than double Majnoon&rsquo;s current rate of production, which averages 240,000 bpd. The 40 new wells will be in addition to another 40, already contracted to Schlumberger last month.  Basra Oil Co. took over Majnoon last year, after Shell, the previous operator of the field, called the project quits. There were reports of other foreign oil companies expressing interest in taking the reins from Shell, but eventually Majnoon ended up in local hands.  Iraq had oil reserves of 153 billion barrels as of 2017, and in 2018 Oil Minister Jabar al-Luaibi said the actual reserves could be twice as large. If the higher estimate proves true, it would make Iraq the largest oil-rich country in the world, ahead of Venezuela, which claims its reserves are just above 300 billion barrels, and also ahead of Saudi Arabia.  Basra Oil Co. pumps most of Iraq&rsquo;s oil, accounting for 75 percent of the total. Last year, a company executive said Basra Oil Co. planned to increase its output to 5 million barrels daily by 2025. Most of the additional production, the executive said, will come from fields that are operated by international oil companies, but some will come from BOC-operated projects.  The foreign-operated fields will contribute 1.8 million bpd, director general Ihsan Ismaael told S&amp;P Global Platts last October. These include West Qurna-1 operated by Exxon, West Qurna-2 operated by Lukoil, Rumaila with BP as operator, and Zubair, operated by Eni.  However, there is skepticism about Iraq&rsquo;s ability to boost production so much. A September 2018 report from IHS Markit suggested the country&rsquo;s oil production will only grow marginally over the next 10 years despite its potential capacity, which stands at as much as 7 million bpd, chiefly because of the still unstable political and economic situation.  By Irina Slav for Oilprice.com",
						"headline": "Iraq To Boost Majnoon Field Production To 450,000 Bpd",
						"about": [{
							"@type": "Thing",
							"description": "Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells"
						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html",
						 "image": [
								"https://d32r1sh890xpii.cloudfront.net/news/1200x900/a2586d5f39cfba766b8798d28b777e06.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x675/a2586d5f39cfba766b8798d28b777e06.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x1200/a2586d5f39cfba766b8798d28b777e06.jpg",
							],
																									"author": [{
								"@type": "Person",
								"name": "Irina Slav",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/2b451d3b72590fa33df367a1c1390ed3.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>

								    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/a2586d5f39cfba766b8798d28b777e06.jpg">
						    				    						    <img src="https://d32r1sh890xpii.cloudfront.net/news/718x300/a2586d5f39cfba766b8798d28b777e06.jpg" class="singleArticle__articleImage" alt="Basrah oil" title="Basrah oil" >
						    			    </picture>

			    					    <div id="news-content" class="wysiwyg clear">
						    <p>Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells, Reuters <a href="https://www.reuters.com/article/us-iraq-oil/iraq-state-oil-company-to-drill-40-wells-in-majnoon-oilfield-ministry-idUSKCN1PP13A?rpc=401&amp;">reports</a>, citing the Iraqi Oil Ministry.</p><p>This would be more than double Majnoon&rsquo;s current rate of production, which averages 240,000 bpd. The 40 new wells will be in addition to another 40, already contracted to Schlumberger last month.</p><p>Basra Oil Co. took over Majnoon last year, after Shell, the previous operator of the field, called the project quits. There were reports of other foreign oil companies expressing interest in taking the reins from Shell, but eventually Majnoon ended up in local hands.</p><p>Iraq had oil reserves of <a href="https://oilprice.com/Energy/Energy-General/Iraqs-Oil-Production-Problem.html">153 billion barrels</a> as of 2017, and in 2018 Oil Minister Jabar al-Luaibi said the actual reserves could be twice as large. If the higher estimate proves true, it would make Iraq the largest oil-rich country in the world, ahead of Venezuela, which claims its reserves are just above 300 billion barrels, and also ahead of Saudi Arabia.</p><p>Basra Oil Co. pumps most of Iraq&rsquo;s oil, accounting for 75 percent of the total. Last year, a company executive said Basra Oil Co. planned to increase its output to 5 million barrels daily by 2025. Most of the additional production, the executive said, will come from fields that are operated by international oil companies, but some will come from BOC-operated projects.</p><p>The foreign-operated fields will contribute 1.8 million bpd, director general Ihsan Ismaael <a href="https://www.spglobal.com/platts/en/market-insights/latest-news/oil/101018-iraqs-basra-oil-head-says-plans-to-hike-crude-output-will-require-new-pipelines">told</a> S&amp;P Global Platts last October. These include West Qurna-1 operated by Exxon, West Qurna-2 operated by Lukoil, Rumaila with BP as operator, and Zubair, operated by Eni.</p><p>However, there is skepticism about Iraq&rsquo;s ability to boost production so much. A September 2018 report from IHS Markit suggested the country&rsquo;s oil production will only grow marginally over the next 10 years despite its potential capacity, which stands at as much as 7 million bpd, chiefly because of the still unstable political and economic situation.<br /> <br /> By Irina Slav for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Crude-Oil/The-Major-Risk-That-Oil-Markets-Are-Underestimating.html"><strong>The Major Risk That Oil Markets Are Underestimating</strong></a></span></li><li><span style="color: #800000;"><strong><a href="https://oilprice.com/Energy/Crude-Oil/A-Rare-State-Of-Affairs-For-Refiners.html">A Rare State Of Affairs For Refiners</a><br /></strong></span></li><li><strong><span style="color: #800000;"><a href="https://oilprice.com/Geopolitics/International/US-May-Have-to-Back-Off-Iran-Sanctions-Again.html">U.S. May Have To Back Off Iran Sanctions Again</a></span><br /></strong></li></ul>						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
			<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Iraq+To+Boost+Majnoon+Field+Production+To+450%2C000+Bpd+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html&title=Iraq+To+Boost+Majnoon+Field+Production+To+450%2C000+Bpd+%7C+OilPrice.com&summary=Basra Oil Co,. the state-owned operator of the huge Majnoon field in Iraq, plans to boost production from it to 450,000 bpd by 2021 by drilling 40 new wells, Reuters reports, citing the Iraqi Oil Ministry.This would be more than double Majnoon&rsquo;s current rate of production, which averages 240,000 bpd.&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FIraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html&title=Iraq+To+Boost+Majnoon+Field+Production+To+450%2C000+Bpd" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Alberta-Premier-Looks-To-Ease-Oil-Production-Cuts.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Alberta-Premier-Looks-To-Ease-Oil-Production-Cuts.html" class="singleArticle__navigation__articleTitleLink">Alberta Premier Looks To Ease Oil Production Cuts</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                          <div class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Oil-Exports-To-Asia-Slump-To-3-Year-Low.html" class="singleArticle__navigation__titleLink">Next Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Oil-Exports-To-Asia-Slump-To-3-Year-Low.html" class="singleArticle__navigation__articleTitleLink">Iran Oil Exports To Asia Slump To 3-Year Low</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/2b451d3b72590fa33df367a1c1390ed3.jpg" alt="Irina Slav" title="Irina Slav">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Irina Slav</h3>
	          <p class="articleAuthorBox__text">
	            Irina is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing on the&nbsp;oil and gas industry.	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Irina-Slav">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Oil-Exports-To-Asia-Slump-To-3-Year-Low.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/04e7a505ae045923fec38782150aa632.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/04e7a505ae045923fec38782150aa632.jpg" class="articleRelatedPosts__image" alt="Iran Oil Exports To Asia Slump To 3-Year Low" title="Iran Oil Exports To Asia Slump To 3-Year Low" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Iran Oil Exports To Asia Slump To 3-Year Low</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Alberta-Premier-Looks-To-Ease-Oil-Production-Cuts.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/c31779fb8626bbd34cef876de44ec429.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/c31779fb8626bbd34cef876de44ec429.jpg" class="articleRelatedPosts__image" alt="Alberta Premier Looks To Ease Oil Production Cuts" title="Alberta Premier Looks To Ease Oil Production Cuts" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Alberta Premier Looks To Ease Oil Production Cuts</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Top-Refiner-Explores-Annual-Term-Contract-To-Buy-US-Oil.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/37b4083b29300e0c94a4abe144de1625.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/37b4083b29300e0c94a4abe144de1625.jpg" class="articleRelatedPosts__image" alt="India’s Top Refiner Explores Annual Term Contract To Buy U.S. Oil" title="India’s Top Refiner Explores Annual Term Contract To Buy U.S. Oil" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">India’s Top Refiner Explores Annual Term Contract To Buy U.S. Oil</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Latest-Energy-News/World-News/Iraq-To-Boost-Majnoon-Field-Production-To-450000-Bpd.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						<div class="note show_on_email_exists email_exists_message" style="display:none;">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1"  id="account_creation" />
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Gas-Industry-Fears-Skills-Shortage.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/afa2d309503a992c37d4b21651d81276.jpg" alt="Oil, Gas Industry Fears Skills Shortage" title="Oil, Gas Industry Fears Skills Shortage" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil, Gas Industry Fears Skills Shortage</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/Surprise-Crude-Oil-Inventory-Build-Sends-Oil-Lower.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/8591ab9824ffc79beba4d85c6d7c92fb.jpg" alt="Surprise Crude Inventory Build Sends Oil Lower" title="Surprise Crude Inventory Build Sends Oil Lower" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Surprise Crude Inventory Build Sends Oil Lower</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Large-Crude-Draw-Fails-To-Impress-As-Gasoline-Distillates-Inventories-Soar.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/907d7b26c21954851bac37e4f55b7b5c.jpg" alt="Large Crude Draw Fails To Impress As Gasoline, Distillates Inventories Soar" title="Large Crude Draw Fails To Impress As Gasoline, Distillates Inventories Soar" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Large Crude Draw Fails To Impress As Gasoline, Distillates Inventories Soar</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Iran-Bracing-For-Economic-Contraction-As-Oil-Exports-Crumble.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/94622115c155d5ca22b05996b5f27d11.jpg" alt="Iran Bracing For Economic Contraction As Oil Exports Crumble" title="Iran Bracing For Economic Contraction As Oil Exports Crumble" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Iran Bracing For Economic Contraction As Oil Exports Crumble</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/OPEC-To-Cut-More-Than-Expected.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/fc54332c56e0a3a379c93274697c45e1.jpg" alt="OPEC To Cut More Than Expected" title="OPEC To Cut More Than Expected" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">OPEC To Cut More Than Expected</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
        <div class="banner--articleSidebar">
						<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->    	</div>
			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <!-- /.articlesSidebarRelatedArticles -->

        <div class="banner--articleSidebar">
          		  		        </div>
        <!-- /.banner--articleSidebar -->

		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

					<div class="sidebarSponsorContent">
			  <h2 class="sidebarSponsorContent__heading">Most Commented</h2>

										  <a href='https://oilprice.com/Energy/Energy-General/Poland-Scrambles-To-Wean-Itself-Off-Russian-Gas.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/81e1ebf4d19b30a3bd25bd7002cb081f.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Poland Scrambles To Wean Itself Off Russian Gas</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/WoodMac-Demand-For-Oil-In-Transportation-Sector-To-Peak-In-A-Decade.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/144d327564b30a8edb1bad7a07e56b55.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">WoodMac: Demand For Oil In Transportation Sector To Peak In A Decade</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/Oil-Prices-Slip-On-Bearish-EIA-Report.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/8d007a3cf4a3233fb638624e3380d3f6.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Oil Prices Slip On Bearish EIA Report</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/Fears-Of-US-Shale-Demise-May-Be-Overblown.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/cbd2c810944378542a2db7a8824bee6e.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Fears Of U.S. Shale Demise May Be Overblown</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
		      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
	jQuery('#commentform_email').on('blur', function(e){
	var email = jQuery( "#commentform_email" ).val();
	var request = jQuery.ajax({
		url: "/ajax/check_email",
		method: "POST",
		data: { email : email },
		dataType: "json"
	});
		
	request.done(function( msg ) {
		if(msg.status == 'exists'){
			//email is in db, hide most of form.
			jQuery('.hide_on_email_exists').hide();
			jQuery('.show_on_email_exists').show();
		}else{
			jQuery('.hide_on_email_exists').show();
			jQuery('.show_on_email_exists').hide();
		}
	});
		
	request.fail(function( jqXHR, textStatus ) {
		console.log( "Request failed: " + textStatus );
	});
	});
</script>

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '9015';
	var captcha_completed = false;
	</script>
	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/180"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment/moment.js,a/js/third_party/moment/moment-timezone.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1548952270"></script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - Non EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="jpetzvrdjufgq0ujpnho" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- 5 Giant Game Changing Energy Trends For 2019 - December Versions - EU -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hzcv8rrck3vvlr8pjt8o" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Community Popups --><div id="om-impl7wpnkosb2ua7uciz-holder"></div><script>var impl7wpnkosb2ua7uciz,impl7wpnkosb2ua7uciz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){impl7wpnkosb2ua7uciz_poll(function(){if(window['om_loaded']){if(!impl7wpnkosb2ua7uciz){impl7wpnkosb2ua7uciz=new OptinMonsterApp();return impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;impl7wpnkosb2ua7uciz=new OptinMonsterApp();impl7wpnkosb2ua7uciz.init({"u":"20987.765574","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="pa15bgfuldb6dqqejvmv" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hv97whtm5joy5p5xh9go" data-user="20987" async></script>
<!-- / https://optinmonster.com -->

	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript" src="https://oo384.infusionsoft.com/app/webTracking/getTrackingCode"></script>
</body>
</html>
