<!DOCTYPE html>
<html lang="en">
<head>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	/* Setup cross domain tracking to allow us to track Infusionsoft checkout pages as well
	*/
	ga('create', 'UA-2249023-24', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['oo384.infusionsoft.com']);
	ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('sect', ['geopolitics']);
			googletag.enableServices();
			});
		</script>
			
	
	<title>Iraq: A Ticking Time Bomb For Oil Markets | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Iraqi elections are set to have a significant impact on both regional geopolitical tensions and on global oil markets, with the potential to transform the entire region" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Iraq, Iran, KRG, Crude Oil, OPEC, Elections, OPEC, Geopolitics, Supply" />
	<meta name="keywords" content="Iraq, Iran, KRG, Crude Oil, OPEC, Elections, OPEC, Geopolitics, Supply" />
		
	<link rel="amphtml" href="https://oilprice.com/Geopolitics/International/Iraq-A-Ticking-Time-Bomb-For-Oil-Markets.amp.html" />
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Iraq: A Ticking Time Bomb For Oil Markets | OilPrice.com" />
	<meta name="twitter:description" content="Iraqi elections are set to have a significant impact on both regional geopolitical tensions and on global oil markets, with the potential to transform the entire region" />
	<meta name="twitter:url" content="https://oilprice.com/Geopolitics/International/Iraq-A-Ticking-Time-Bomb-For-Oil-Markets.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/66ad94b21519a4d0eecbaff437fae06a.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Iraq: A Ticking Time Bomb For Oil Markets | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/66ad94b21519a4d0eecbaff437fae06a.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/66ad94b21519a4d0eecbaff437fae06a.jpg" />
	<meta property="og:description" content="Iraqi elections are set to have a significant impact on both regional geopolitical tensions and on global oil markets, with the potential to transform the entire region" />
	<meta property="og:url" content="https://oilprice.com/Geopolitics/International/Iraq-A-Ticking-Time-Bomb-For-Oil-Markets.html" />

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/63/screen.css,a/css/articles/style.css,a/css/category/style.css?v=1537892409" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Geopolitics/International/Iraq-A-Ticking-Time-Bomb-For-Oil-Markets.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
				<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
	</script>
</head>

<body id="pagetop" class="articles category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">73.25 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.13</td>
									<td class="change_percent">+1.57%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">82.73 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.35</td>
									<td class="change_percent">+1.66%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="51" data-periods="">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">3.008 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.048</td>
									<td class="change_percent">-1.57%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">77.65 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.13</td>
									<td class="change_percent">+1.48%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">80.88 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.70</td>
									<td class="change_percent">-0.86%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">79.85 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.62</td>
									<td class="change_percent">+2.07%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">80.18 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.54</td>
									<td class="change_percent">-0.67%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">80.18  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.54</td>
									<td class="change_percent">-0.67%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">83.10  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.06</td>
									<td class="change_percent">-0.07%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">73.04  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.72</td>
									<td class="change_percent">+1.00%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="51" data-periods="">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">3.008  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.048</td>
									<td class="change_percent">-1.57%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">78.87 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.25</td>
									<td class="change_percent">-2.77%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">81.35 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.65</td>
									<td class="change_percent">-3.15%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4186" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">76.98 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.11</td>
									<td class="change_percent">-0.14%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">81.16 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.94</td>
									<td class="change_percent">-1.14%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">81.29 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.01</td>
									<td class="change_percent">-1.23%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">83.10 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.06</td>
									<td class="change_percent">-0.07%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">83.10  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.06</td>
									<td class="change_percent">-0.07%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4190" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">82.37  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.08</td>
									<td class="change_percent">-0.10%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">80.88  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.70</td>
									<td class="change_percent">-0.86%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">39.07 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">29.62 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.45</td>
									<td class="change_percent">-1.50%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="280" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">64.12 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.55</td>
									<td class="change_percent">+4.14%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="287" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">72.27 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+0.77%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="278" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">47.62 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+1.17%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">44.12 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+1.26%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="276" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">44.12  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+1.26%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="275" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">56.12  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+0.99%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="277" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">53.62  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+1.04%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="274" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">45.12  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+1.23%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">80.18 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.54</td>
									<td class="change_percent">-0.67%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">69.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.25</td>
									<td class="change_percent">+1.82%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">63.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.25</td>
									<td class="change_percent">+2.01%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">80.17 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.01</td>
									<td class="change_percent">+1.28%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="3" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">67.20 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.13</td>
									<td class="change_percent">+1.71%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">71.15 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.13</td>
									<td class="change_percent">+1.61%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="12" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">71.15  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.13</td>
									<td class="change_percent">+1.61%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">69.70  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.13</td>
									<td class="change_percent">+1.65%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">62.25  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+0.81%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">80.38  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.55</td>
									<td class="change_percent">+0.69%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1538334629">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Aims-At-60000-Bpd-Production-At-Newly-Restarted-Oil-Field.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Iraq Aims At 60,000 Bpd Production At Newly Restarted Oil Field</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/31B-LNG-Canada-Project-Moves-Closer-To-Final-Go-Ahead.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">$31B LNG Canada Project Moves Closer To Final Go-Ahead</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-September-Oil-Production-Set-For-Post-Soviet-Record-High.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia’s September Oil Production Set For Post-Soviet Record High</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Workers-Join-Nigeria-Strike-Fuel-Supply-Under-Threat.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Oil Workers Join Nigeria Strike, Fuel Supply Under Threat</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Washington-Relaxes-Offshore-Oil-Production-Rules.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Washington Relaxes Offshore Oil Production Rules</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/SEC-Charges-Elon-Musk-With-Fraud-Over-Funding-Secured-Tweets.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">SEC Charges Elon Musk With Fraud Over ‘Funding Secured’ Tweets</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexico-President-Elect-Assures-Oil-Industry-He-Wont-Cancel-Contracts.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Mexico President-Elect Assures Oil Industry He Won’t Cancel Contracts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Aramco-Set-To-Boost-Oil-Capacity-By-550000-Bpd-In-Q4.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Saudi Aramco Set To Boost Oil Capacity By 550,000 Bpd In Q4</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/High-US-Gasoline-Prices-Buck-The-Trend-Even-As-Demand-Falters.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">High U.S. Gasoline Prices Buck The Trend Even As Demand Falters</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Renewables-Share-In-UKs-Power-Generation-Hits-Record-High.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Renewables Share In UK’s Power Generation Hits Record High </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/General-Strike-In-Nigeria-Not-Affecting-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">General Strike In Nigeria Not Affecting Oil Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Approves-BPs-Plan-To-Develop-New-North-Sea-Field.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">UK Approves BP’s Plan To Develop New North Sea Field</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-Nexen-Prepares-To-Pull-Out-Of-US-Gulf-Of-Mexico.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China’s Nexen Prepares To Pull Out Of U.S. Gulf Of Mexico</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexico-To-Start-Importing-Light-Crude-Next-Month.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Mexico To Start Importing Light Crude Next Month</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Total-Bets-On-Deepwater-Oil-Gas-To-Boost-Production.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Total Bets On Deepwater Oil, Gas To Boost Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libya-Looks-To-Bring-Majors-Back-To-Its-Oil-Industry.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Libya Looks To Bring Majors Back To Its Oil Industry</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Coal-Consumption-At-US-Power-Producers-Drops-To-Lowest-Since-1983.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Coal Consumption At U.S. Power Producers Drops To Lowest Since 1983</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-Just-Made-An-Unconventional-Move-To-Replace-Irans-Condensate-Sales.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Saudi Arabia Just Made An Unconventional Move To Replace Iran’s Condensate Sales</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Bolton-US-Will-Be-Aggressive-and-Unwavering-On-Iran-Oil-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Bolton: U.S. Will Be “Aggressive and Unwavering” On Iran Oil Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigerian-Official-OPEC-Has-Limited-Spare-Capacity-To-Balance-Oil-Market.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Nigerian Official: OPEC Has Limited Spare Capacity To Balance Oil Market</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Inches-Closer-To-Completely-Autonomous-Driving.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Tesla Inches Closer To Completely Autonomous Driving</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Pares-Gains-As-API-Reports-Surprise-Crude-Build.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Oil Pares Gains As API Reports Surprise Crude Build</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Pertamina-Needs-100B-To-Increase-Indonesias-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Pertamina Needs $100B To Increase Indonesia’s Oil Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Fuel-Supplies-Tight-As-Oil-Truck-Drivers-Go-On-Strike-In-Iran.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Fuel Supplies Tight As Oil Truck Drivers Go On Strike In Iran</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Crude-Oil-Demand-To-Rise-To-10-Million-Bpd-In-2040.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">India’s Crude Oil Demand To Rise To 10 Million Bpd In 2040</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Keystone-XL-Construction-Could-Start-Next-Year.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Keystone XL Construction Could Start Next Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EU-Sets-Up-Vehicle-For-Iran-Oil-Trade-To-Avoid-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">EU Sets Up Vehicle For Iran Oil Trade To Avoid Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Guyana-Suspends-Oil-Auctions-To-Set-Up-Oil-Ministry.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Guyana Suspends Oil Auctions To Set Up Oil Ministry</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Launches-Door-to-Door-Delivery-In-Rush-To-End-Q3-On-A-High-Note.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Tesla Launches Door-to-Door Delivery In Rush To End Q3 On A High Note</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Analysts-Say-US-May-Ban-Light-Oil-Exports-To-Venezuela.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Analysts Say U.S. May Ban Light Oil Exports To Venezuela</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Looks-To-Cut-Crude-Imports-As-Oil-Prices-Rally.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">India Looks To Cut Crude Imports As Oil Prices Rally</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libyas-Oil-Production-Hits-Highest-Since-2013.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Libya’s Oil Production Hits Highest Since 2013</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Russia-Dash-Hopes-Of-Higher-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">OPEC, Russia Dash Hopes Of Higher Oil Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Korea-Has-Bought-No-Iranian-Oil-In-Three-Months.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">South Korea Has Bought No Iranian Oil In Three Months</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-Orders-New-Review-Of-Trans-Mountain-Pipeline-In-Bid-Revive-Project.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Canada Orders New Review Of Trans Mountain Pipeline In Bid To Revive Project</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Signs-Lithium-Supply-Deal-With-Chinas-Biggest-Producer.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Tesla Signs Lithium Supply Deal With China’s Biggest Producer</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trader-Trafigura-Beefs-Up-Crude-Oil-And-Product-Tanker-Fleet.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Trader Trafigura Beefs Up Crude Oil And Product Tanker Fleet</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Emirati-Oil-Co-Begins-Hoarding-Jet-Fuel.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Emirati Oil Co. Begins Hoarding Jet Fuel</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Reliance-Shuts-Down-Oil-Field-On-Production-Decline.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Reliance Shuts Down Oil Field On Production Decline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexico-Needs-to-Produce-More-Gas-to-Ensure-Supply-Security.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Mexico Needs to Produce More Gas to Ensure Supply Security</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/3528-the-great-oil-price-prediction-challenge-of-2018/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">THE GREAT OIL PRICE PREDICTION CHALLENGE OF 2018</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/3548-so-oil-touched-80-wti-break-71-twice-what-does-the-future-hold/" class="full_parent"></a>
								<span class="time_ago">8 minutes</span>
								<span class="article_name">So oil touched $80! (WTI break $71 twice). What does the future hold?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/3625-elon-musk-sued-by-sec/" class="full_parent"></a>
								<span class="time_ago">13 minutes</span>
								<span class="article_name">Elon Musk Sued By Sec</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/3600-can-spr-offset-lost-iranian-crude/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Can SPR Offset Lost Iranian Crude?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/3517-us-to-start-exporting-lng-to-germany-in-4-years-tops/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">US to Start Exporting LNG to Germany in 4 Years Tops</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/3623-ontario-canada-and-wind-turbine-mistakes/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Ontario Canada and Wind Turbine Mistakes</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/3624-trump-metals-tariffs-will-cost-ford-1billion-in-proffits/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Trump Metals Tariffs Will Cost Ford $1Billion in Proffits</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/3626-what-about-a-high-term-feds-powell-says-short-term-us-recession-risks-are-not-high/" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">What About a High - Term: Fed's Powell Says Short-Term U.S. Recession Risks Are Not High</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/3359-oil-stocks-are-heating-up-again-whats-on-your-watchlist/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Oil stocks are heating up again! What's on your Watchlist?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/3589-the-warning-lights-full-blown-trade-war-would-cost-jobs-growth-and-stability/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">The Warning Lights: Full-Blown Trade War Would Cost Jobs, Growth And Stability</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/3542-china-tariff-threatens-us-lng-boom/" class="full_parent"></a>
								<span class="time_ago">19 hours</span>
								<span class="article_name">China Tariff Threatens U.S. LNG Boom</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/3590-realism-replaces-unlikely-bromance-macron-and-trump-arent-as-chummy-as-they-used-to-be/" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Realism Replaces Unlikely Bromance: Macron and Trump Aren't As Chummy As They Used To Be</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/3364-knowledge-is-power/" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Knowledge is Power</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/3606-saudi-arabia-looks-to-fill-the-gap-in-iran%E2%80%99s-condensate-sales/" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Saudi Arabia Looks To Fill The Gap In Iran’s Condensate Sales</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/3510-russia-c-bank-has-oil-at-35-scenario/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Russia C-Bank Has Oil at $35 Scenario</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/3581-tesla%E2%80%99s-powerpack-battery-in-australia-made-up-to-17-million/" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Tesla’s Powerpack Battery in Australia Made up to $17 Million</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Aims-At-60000-Bpd-Production-At-Newly-Restarted-Oil-Field.html">Iraq Aims At 60,000 Bpd Production At Newly Restarted Oil Field</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
<div class="articleOtherNews" data-mi-id="oilprice_mi">
  <div class="siteContainer">
    <div class="tableGrid">

              <div class="tableGrid__column">
          <a href="https://oilprice.com/Geopolitics/International/Higher-Oil-Prices-Slow-Chinas-Crude-Stockpiling.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/f702909ea77987d25339b316e526390e.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Geopolitics/International/Higher-Oil-Prices-Slow-Chinas-Crude-Stockpiling.html">Higher Oil Prices Slow China’s Crude Stockpiling</a></h3>
            <p class="articleOtherNews__excerpt">China took advantage of lower&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Geopolitics/International/Syrian-Kurds-Cut-Secret-Gas-Deal-With-Russian-Forces.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/ef51179540fd56ef0ab98052f0e92f6d.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Geopolitics/International/Syrian-Kurds-Cut-Secret-Gas-Deal-With-Russian-Forces.html">Syrian Kurds Cut Secret Gas Deal With Russian Forces</a></h3>
            <p class="articleOtherNews__excerpt">In a surprising move, United&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="https://oilprice.com/Geopolitics/International/Trump-Bans-Venezuelas-Oil-Backed-Cryptocurrency.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/cdcb619f7aa3d2031646a22defaddff6.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Geopolitics/International/Trump-Bans-Venezuelas-Oil-Backed-Cryptocurrency.html">Trump Bans Venezuela’s Oil-Backed Cryptocurrency</a></h3>
            <p class="articleOtherNews__excerpt">United States President Trump issued&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Geopolitics">
					<span itemprop="name">Geopolitics</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Geopolitics/International">
					<span itemprop="name">International</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/fcaa71e9bc619fa2c85f0567a6bbdc7e.jpg" alt="Cyril Widdershoven" title="Cyril Widdershoven" class="authorBox__avatar">
					    <p class="authorBox__authorName">Cyril Widdershoven</p>
					    <p class="authorBox__authorBio">Dr. Cyril Widdershoven is a long-time observer of the global energy market. Presently, he holds several advisory positions with international think tanks in the Middle&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Cyril-Widdershoven">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Iraq%3A+A+Ticking+Time+Bomb+For+Oil+Markets+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Iraq%3A+A+Ticking+Time+Bomb+For+Oil+Markets+%7C+OilPrice.com&summary=Iraq&rsquo;s ministry of oil has published a very optimistic report on the country&rsquo;s capability to ramp up production, but internal political issues could lead to a new crisis after this weekend.At the same time that a new Iraqi government is forming, a government that is increasing Iranian influence within Iraq,&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Iraq%3A+A+Ticking+Time+Bomb+For+Oil+Markets" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="18415" class="singleArticle__content" >

			    			    			    <h1>Iraq: A Ticking Time Bomb For Oil Markets</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Cyril-Widdershoven">Cyril Widdershoven</a> - Sep 30, 2018, 10:00 AM CDT</span>

					<script type="application/ld+json">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</script>
																<picture>
																<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/66ad94b21519a4d0eecbaff437fae06a.jpg">
																									<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/66ad94b21519a4d0eecbaff437fae06a.jpg" class="singleArticle__articleImage" alt="Iraq" title="Iraq" >
															</picture>
						
			    					    <div id="article-content" class="wysiwyg clear">
						    <p>Iraq&rsquo;s ministry of oil has published a very optimistic report on the country&rsquo;s capability to ramp up production, but internal political issues could lead to a new crisis after this weekend.</p><p>At the same time that a new Iraqi government is forming, a government that is increasing Iranian influence within Iraq, another election is threatening the country&rsquo;s stability.</p><p>On Sunday, Kurdistan is voting for a new KRG parliament, a vote that may result in new power brokers in Erbil. The Kurdish elections are hugely significant for the region, as they not only decide <em>who</em> is going to be put forward as the potential president of Iraq, but also reshape the KRG as an entity and its relations not only with Baghdad, but also with Iran and Turkey. A further destabilization of Iraq would be an outcome that most regional players aim to avoid, with the war in Syria and the imminent Iranian sanctions already causing uncertainty.</p><p>Oil and gas analysts have been keenly watching OPEC&rsquo;s efforts to find a solution for its production and export problems, with the Iranian sanctions looming. Due to this supra-regional development, not a lot of attention has been given to the ongoing clashes within Iraq, a leading member of OPEC. Optimistic statements made by Iraqi oil officials have normally been taken with a grain of salt, but now it seems that the media accepting the narrative without question. While protests in the Basra Province have been well covered, almost no attention has been given to the dramatic shifts going on in Baghdad. After a short period of anti-Iranian political rhetoric and even a highly publicized visit to Saudi Arabia, Muqtada Al Sadr, the leader of the strongest Iraqi Shi&rsquo;ite party, seems to have done an about turn politically. This is important because the outcome of the current Iraqi power struggle will have an effect in the coming months on the possible revamp or expansion of the oil production capacity. With this in mind, the Kurdish election become increasingly important.</p><p>Iraq&rsquo;s oil ministry has said that oil production from its northern Qayara oil field, which until last year was shut-in due to Daesh/IS, is currently ramping up production, aiming to reach a level of 60,000 bpd by the end of 2018. Current production is slated to be around 30,000 bpd. Officials have claimed that this oil is already being exported by Iraq's State Oil Marketing Organization (SOMO). The crude is being marketed at present to Iran or Turkey. According to Iraqi sources, the field, which is located south of the Ninewa province in northern Iraq, still holds 1.52 billion barrels in proven reserves of very heavy oil of around 15-18 API degrees. Since a force majeure, the current operator of the license, Angola&rsquo;s Sonangol, has not been producing. In June 2014, IS/Daesh took the field and held it for two year. Sonangol eventually resumed work at the end of 2017, drilling more wells and increasing production to around 30,000 bpd.</p><p><strong><span style="color: #800000;"><strong class="related"><a href="https://oilprice.com/Energy/Crude-Oil/Schlumberger-To-Buy-Russias-Leading-Drilling-Company.html">Related:&nbsp;Schlumberger To Buy Russia's Leading Drilling Company</a></strong></span></strong></p><p>The failed bid for independence last year is still putting immense pressure on the historical power brokers in Kurdistan. The parliamentary election on Sunday could put an end to the delicate balance of power that has been pivotal to the stability of the country in recent decades, even during Saddam Hussein&rsquo;s reign. Analysts still expect the two main Kurdish parties, the Kurdistan Democratic Party (KDP) and Patriotic Union of Kurdistan (PUK), to control the outcome of these elections. There are, however, some splits within the PUK, which could lead to Masoud Barzani&rsquo;s KDP taking a dominant position in Kurdish politics. Barzani is also likely to have a decisive influence on the formation of the federal government in Baghdad. Barzani has come under pressure from Baghdad, however, as he was leading the call for independence in 2017. Kurdish voters are expected to play a significant role in the elections as Baghdad has taken some territories from the KRG, limiting the region&rsquo;s economic autonomy. Baghdad will be watching Sunday&rsquo;s election carefully. Both the KDP and PUK will be aiming for victory, with a view to filling the post of the federal president of Iraq. It is not yet clear what position the KDP or PUK will take in regard to a more hardline pro-Iranian Shi&rsquo;a government in Baghdad. Interestingly, the Turkmen minority in the KRG has already stated that it will be joining, via the Iraqi Turkmen Front, the Reform and Reconstruction Coalition, which is supported by Shiite leader Muqtada Al-Sadr. This coalition is made up of the Saeroon bloc supported by the leader of the Sadrist Movement, Muqtada Al-Sadr (54 seats out of 329), and the Victory Alliance led by Al-Abadi (42 seats).</p><p>Al Sadr changed his political affiliations after a meeting in Beirut with Hezbollah's Hassan Nasrallah and Iran's Quds Force leader Qasem Soleimani. The three are reported to have agreed on a compromise candidate for Iraq's next prime minister. Araba news media indicated that the likely candidate for Iraq's premiership is Adel Abdul Mahdi, the former head of the Ministry of Oil and Ministry of Finance and a one-time vice president of the country. He seems to have been given the support of the Sairoon Alliance of Shiite cleric Muqtada al-Sadr and the Fatah Alliance of Hadi Al Amiri. The latter is of great concern to international observers and Western-Arab governments. Al Amiri leads Iraq's Popular Mobilization Units currently, which have Iran's backing. If this alliance of convenience is going to appoint the new PM, reaction from the U.S. and Arab countries could be harsh. At present, Washington still favors the current PM, Haider Al Abadi &ndash; who has come under severe pressure due to allegations of fraud and misconduct. At the same time, Arab countries, especially Saudi Arabia, the UAE and Egypt, will be worried about the Muqtada Al Sadr move to support the Iranian-Hezbollah backed Adel Abdul Mahdi. The direct connections with the Iranian backed militias and the ongoing power struggle between the Arab Alliance and Iran could lead to a possible confrontation. At present, Tehran seems to have the upper-hand in the Shi&rsquo;a led country, able to pursue its goal of further integrating the Iranian and Iraqi economy, and building up a Shi&rsquo;a power base in the region, linked with Syria and Lebanon. The fact that this new alliance has come after a meeting with Hezbollah chief Hassan Nasrallah and Iranian hardliner Maj. Gen. Qasem Soleimani, the commander of Iran&rsquo;s special forces unit, Quds Force, is worrying. It seems that Iraq&rsquo;s moderate but supreme religious leader Grand Ayatollah Ali al-Sistani has also given his blessing to the new alliance. The significance of this blessing for relations in the region remains unclear. Some have said that it is an obvious Shi&rsquo;a move to block U.S. interest in Iraq, and also to counter possible actions by Washington or the Riyadh-led Arab Alliance against Iran.</p><p><strong><span style="color: #800000;"><strong class="related"><a href="https://oilprice.com/Geopolitics/South-America/Is-Trump-Eyeing-A-Coup-In-Venezuela.html">Related: Is Trump Eyeing A Coup In Venezuela?</a></strong></span></strong></p><p>A deepening cooperation between a possible new Iraqi government and Iranian hard-liners will not only affect the regional constellation but will also have repercussions for Iran&rsquo;s position within OPEC. Based on current developments, Iraq will not be blocking any Iranian attempts to circumvent U.S. sanctions or support OPEC-Russian moves to fill supply gaps after the full implementation of sanctions on Iran. Tehran could even set up a framework in which Iraqi volumes would be swapped internally with Iranian exports to Baghdad. This strategy would only become clear if there is a sudden export increase from Iraqi parties in the coming months. At present, Baghdad is able to export around 3.583 million bpd from the south, aiming to reach 4 million bpd the coming months.</p><p>It is unclear if Iran and Iraq have considered the possible negative reactions of anti-Iranian forces if a closer relationship between the two comes to fruition. The still simmering anti-Iranian feelings in major regions of the Shi&rsquo;a provinces in Iraq, combined with a possible re-emergence of Kurdish power, is a real threat to Iraqi oil production. On top of all this, the continuing malpractices and misconduct of Shi&rsquo;a militias, corruption in the government, and the overwhelming presence of Iran in Iraq is driving unrest in the Sunni controlled areas again. Sunni extremism has already been shown to have a fertile breeding ground in Iraq, with Al Qaeda and Daesh the most recent examples. Continuing division and religious cronyism will only lead to a re-emergence of violence in the south and instability in the north. Oil production and exports on both sides of this geopolitical chasm could be significantly impacted, especially if U.S. sanctions on Iran spread to include Iraq.</p><p>By Cyril Widdershoven for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Energy-General/The-Future-Of-Global-LNG-Is-Here.html"><strong>The Future Of Global LNG Is Here</strong></a></span></li><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Energy-General/Shell-CEO-80-Oil-Backs-Investment-In-Energy-Infrastructure.html"><strong>Shell CEO: $80 Oil To Boost Energy Infrastructure Investment</strong></a></span></li><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Oil-Prices/Traders-Turn-Bullish-Ahead-Of-Iran-Sanctions.html"><strong>Traders Turn Bullish Ahead Of Iran Sanctions</strong></a></span></li></ul>						    <br/>

								
								<br><br>
					    </div>
						<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

			<div class="trendingCommunityDiscussionsBottom__wrapper">
				<div class="sectionHeading">
					<h3 class="sectionHeading__title">Trending Discussions</h3>
				</div>
				<ul>
										</ul>
			</div>
			<!-- /.trendingDiscussionsBottom__wrapper -->

							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
				<div id="bannerzone27">	<div id="banner594" class="banner">
	<style>div#in-article-banner{margin: 20px auto;}</style>

<div id="in-article-banner"><a href="https://community.oilprice.com/topic/3528-the-great-oil-price-prediction-challenge-of-2018/?utm_source=inarticle&utm_medium=banner" target="_blank"><img src="/a/img/banners/in-article/community-21-09-18/bg.png" /></a></div>	</div>
	</div><!--/#bannerzone27-->
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Iraq%3A+A+Ticking+Time+Bomb+For+Oil+Markets+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Iraq%3A+A+Ticking+Time+Bomb+For+Oil+Markets+%7C+OilPrice.com&summary=Iraq&rsquo;s ministry of oil has published a very optimistic report on the country&rsquo;s capability to ramp up production, but internal political issues could lead to a new crisis after this weekend.At the same time that a new Iraqi government is forming, a government that is increasing Iranian influence within Iraq,&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FGeopolitics%2FInternational%2FIraq-A-Ticking-Time-Bomb-For-Oil-Markets.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Iraq%3A+A+Ticking+Time+Bomb+For+Oil+Markets" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>


      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Geopolitics/International/The-US-Calls-On-Russia-To-Cap-Soaring-Oil-Prices.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">The U.S. Calls On Russia To Cap Soaring Oil Prices</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/fcaa71e9bc619fa2c85f0567a6bbdc7e.jpg" alt="Cyril Widdershoven" title="Cyril Widdershoven">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Cyril Widdershoven</h3>
	          <p class="articleAuthorBox__text">
	            Dr. Cyril Widdershoven is a long-time observer of the global energy market. Presently, he holds several advisory positions with international think tanks in the Middle&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Cyril-Widdershoven">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
				<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Geopolitics/South-America/Is-Trump-Eyeing-A-Coup-In-Venezuela.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/8c851f4314fdd4bb064e5052fa644939.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/8c851f4314fdd4bb064e5052fa644939.jpg" class="articleRelatedPosts__image" alt="Is Trump Eyeing A Coup In Venezuela?" title="Is Trump Eyeing A Coup In Venezuela?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Is Trump Eyeing A Coup In Venezuela?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Geopolitics/Middle-East/The-Real-Price-Tag-For-The-US-To-Defend-Global-Oil-Supplies.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/26cbdd18b8ac9669ebdd7450f3311cc5.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/26cbdd18b8ac9669ebdd7450f3311cc5.jpg" class="articleRelatedPosts__image" alt="How Much Does The U.S. Spend On Defending Global Oil Supplies?" title="How Much Does The U.S. Spend On Defending Global Oil Supplies?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">How Much Does The U.S. Spend On Defending Global Oil Supplies?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Geopolitics/South-America/Venezuela-Can-Wreck-US-Chinese-Relations.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2048c7fdd8ac52c8d1e1e6a0ef46581e.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2048c7fdd8ac52c8d1e1e6a0ef46581e.jpg" class="articleRelatedPosts__image" alt="Venezuela Can Wreck U.S.-Chinese Relations" title="Venezuela Can Wreck U.S.-Chinese Relations" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Venezuela Can Wreck U.S.-Chinese Relations</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Geopolitics/International/Iraq-A-Ticking-Time-Bomb-For-Oil-Markets.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row rowcheckbox clear">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">


        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>

							<a href='https://oilprice.com/Geopolitics/South-America/Is-Trump-Eyeing-A-Coup-In-Venezuela.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/8c851f4314fdd4bb064e5052fa644939.jpg" alt="Is Trump Eyeing A Coup In Venezuela?" title="Is Trump Eyeing A Coup In Venezuela?" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Is Trump Eyeing A Coup In Venezuela?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Oil-Prices/OPEC-Meeting-Sets-Oil-Markets-Up-For-A-Price-Spike.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/ecaaafb5d40833f7aa5496fcd1035df1.jpg" alt="OPEC Meeting Sets Oil Markets Up For A Price Spike" title="OPEC Meeting Sets Oil Markets Up For A Price Spike" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">OPEC Meeting Sets Oil Markets Up For A Price Spike</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/100-Oil-Is-A-Distinct-Possibility.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2bfb9b1edd5efd7fecb6dbb92580e0e1.jpg" alt="$100 Oil Is A Distinct Possibility" title="$100 Oil Is A Distinct Possibility" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">$100 Oil Is A Distinct Possibility</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/Is-The-Bakken-Close-To-Breaking.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e29fc01db0b1679448db48fc883ce1b6.jpg" alt="Is The Bakken Close To Breaking?" title="Is The Bakken Close To Breaking?" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Is The Bakken Close To Breaking?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/Goldman-Sachs-Oil-Prices-Wont-Hit-100.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/402b792f7e5f5f4d4742114dc277ddfd.jpg" alt="Goldman Sachs: Oil Prices Won’t Hit $100" title="Goldman Sachs: Oil Prices Won’t Hit $100" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Goldman Sachs: Oil Prices Won’t Hit $100</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
        <!-- /.articlesSidebarRelatedArticles -->
        <div class="banner--articleSidebar">
			<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <div class="banner--articleSidebar">
          		          </div>
        <!-- /.banner--articleSidebar -->
		<div class="banner--articleSidebar">
			<div class="trendingCommunityDiscussions">
				<h3>Trending Discussions</h3>
				<ul>
									</ul>
			</div>
		</div>
		<!-- /.banner--articleSidebar -->

		
	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '18415';
	var captcha_completed = false;
	</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/180"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1537892409"></script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript" src="https://oo384.infusionsoft.com/app/webTracking/getTrackingCode"></script>
</body>
</html>
