<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">

		
		<!-- load your Demand Manager Prebid library before GPT -->
<script async src="//ads.rubiconproject.com/prebid/13140_Frankly.js"></script>

<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

<!-- *************************  Initialize Prebid (PBJS)  ********************************* -->
<script>var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script>

<!-- *******************  Initialize GPT Slots and request bids  ************************** -->
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var headerBiddingSlots=[];var oil_prices_page=false;googletag.cmd.push(function(){if(window.innerWidth&&window.innerWidth<768){headerBiddingSlots.push(googletag.defineSlot('/43459271/Oilprice.com/OilPrice-300x250-ATF-Mobile',[[300,250]],'div-gpt-ad-2987610-1').addService(googletag.pubads()));headerBiddingSlots.push(googletag.defineSlot('/43459271/Oilprice.com/OilPrice-300x250-BTF-Mobile',[[300,250]],'div-gpt-ad-7980298-1').addService(googletag.pubads()));}else{headerBiddingSlots.push(googletag.defineSlot('/43459271/oilprice.com/oilprice-728x90-atf',[[728,90]],'div-gpt-ad-7130370-1').addService(googletag.pubads()));headerBiddingSlots.push(googletag.defineSlot('/43459271/Oilprice.com/OilPrice-728x90-BTF',[[728,90]],'div-gpt-ad-1687799-1').addService(googletag.pubads()));headerBiddingSlots.push(googletag.defineSlot('/43459271/Oilprice.com/OilPrice-300x250-ATF',[[300,250]],'div-gpt-ad-3841172-1').addService(googletag.pubads()));headerBiddingSlots.push(googletag.defineSlot('/43459271/Oilprice.com/OilPrice-300x250-BTF',[[300,250]],'div-gpt-ad-5318738-1').addService(googletag.pubads()));headerBiddingSlots.push(googletag.defineSlot('/43459271/Oilprice.com/OilPrice-300x250-BTF3',[[300,250]],'div-gpt-ad-9603786-1').addService(googletag.pubads()));}headerBiddingSlots.push(googletag.defineSlot('/43459271/Oilprice.com/OilPrice-300x250-BTF2',[[300,250]],'div-gpt-ad-2531358-1').addService(googletag.pubads()));if(oil_prices_page&&window.innerWidth&&window.innerWidth>767){headerBiddingSlots.push(googletag.defineSlot('/43459271/Oilprice.com/OilPrice-160x600-BTF',[[160,600]],'div-gpt-ad-4894867-1').addService(googletag.pubads()));}googletag.pubads().enableSingleRequest();googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.enableServices();pbjs.que.push(function(){pbjs.rp.requestBids({callback:sendAdserverRequest,gptSlotObjects:headerBiddingSlots,data:{visitor:{gender:"f"},inventory:{category:"animation"}}});});});</script>

<script>pbjs.adserverRequestSent=false;function sendAdserverRequest(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;googletag.pubads().refresh(headerBiddingSlots);});}setTimeout(function(){sendAdserverRequest(headerBiddingSlots);},2000);</script>

<script>setTimeout(function(){googletag.pubads().refresh(headerBiddingSlots);},60000);</script>

<!-- End GPT Tag -->		
		
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

	
	<title>Is This The Next Great Oil Frontier? | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Africa’s top oil producing regions may be joined by a new country with an oil friendly regime"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Nigeria, Angola, Crude Oil, Exploration, , Emerging Markets, , Oil &amp; Gas, Investors"/>
	<meta name="keywords" content="Nigeria, Angola, Crude Oil, Exploration, , Emerging Markets, , Oil &amp; Gas, Investors"/>
		
	<link rel="amphtml" href="https://oilprice.com/Energy/Energy-General/Is-This-The-Next-Great-Oil-Frontier.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Is This The Next Great Oil Frontier? | OilPrice.com"/>
	<meta name="twitter:description" content="Africa’s top oil producing regions may be joined by a new country with an oil friendly regime"/>
	<meta name="twitter:url" content="https://oilprice.com/Energy/Energy-General/Is-This-The-Next-Great-Oil-Frontier.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/8f69ad2aff81ad0d49daffadcc92c5a4.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>
	<meta property="og:title" content="Is This The Next Great Oil Frontier? | OilPrice.com"/>
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/8f69ad2aff81ad0d49daffadcc92c5a4.jpg"/>
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/8f69ad2aff81ad0d49daffadcc92c5a4.jpg"/>
	<meta property="og:description" content="Africa’s top oil producing regions may be joined by a new country with an oil friendly regime"/>
	<meta property="og:url" content="https://oilprice.com/Energy/Energy-General/Is-This-The-Next-Great-Oil-Frontier.html"/>

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

		

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=1576687603" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
	
	<link rel="canonical" href="https://oilprice.com/Energy/Energy-General/Is-This-The-Next-Great-Oil-Frontier.html"/>
	
			
		<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
			<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script> 	
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="https://d1o9e4un86hhpc.cloudfront.net/a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

</head>

<body id="pagetop" class="articles category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<!-- GPT AdSlot 1 for Ad unit 'oilprice.com/oilprice-728x90-atf' ### Size: [[728,90]] -->
<div id='div-gpt-ad-7130370-1'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-7130370-1');});</script>
</div>
<!-- End AdSlot 1 -->

			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>		<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://oilprice.com/global-energy-alert?utm_medium=ophomepagebutton&utm_source=onsite&utm_campaign=exclusive_button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice GEA" title="Global Energy Alert" id="main_nav_button" style="height: 25px;">
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">63.29 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.11</td>
									<td class="change_percent">+3.45%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">68.56 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.31</td>
									<td class="change_percent">+3.49%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.126 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.004</td>
									<td class="change_percent">+0.19%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">2 hours</span></td>
									<td class="value">61.98 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.12</td>
									<td class="change_percent">+0.19%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">67.96 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.03</td>
									<td class="change_percent">+0.04%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">8 days</span></td>
									<td class="value">59.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">65.46 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.38</td>
									<td class="change_percent">+0.58%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">65.46  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.38</td>
									<td class="change_percent">+0.58%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">67.42  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.68</td>
									<td class="change_percent">-1.00%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">56.14  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.54</td>
									<td class="change_percent">-2.67%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.126  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.004</td>
									<td class="change_percent">+0.19%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">67.58 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.57</td>
									<td class="change_percent">-0.84%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">68.93 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.63</td>
									<td class="change_percent">-0.91%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">57.93 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.79</td>
									<td class="change_percent">-1.35%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">71.93 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.57</td>
									<td class="change_percent">-0.79%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">67.53 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.58</td>
									<td class="change_percent">-0.85%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">67.42 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.68</td>
									<td class="change_percent">-1.00%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">67.42  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.68</td>
									<td class="change_percent">-1.00%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">68.30  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.66</td>
									<td class="change_percent">-0.96%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">67.96  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.03</td>
									<td class="change_percent">+0.04%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">40.20 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.12</td>
									<td class="change_percent">+0.30%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">10 days</span></td>
									<td class="value">35.81 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.70%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">135 days</span></td>
									<td class="value">55.06 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.11%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">125 days</span></td>
									<td class="value">61.46 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.00%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">10 days</span></td>
									<td class="value">55.06 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.11%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">10 days</span></td>
									<td class="value">51.06 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.20%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">10 days</span></td>
									<td class="value">51.06  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.20%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">10 days</span></td>
									<td class="value">54.31  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.13%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">10 days</span></td>
									<td class="value">60.56  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.01%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">10 days</span></td>
									<td class="value">51.31  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.19%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">65.46 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.38</td>
									<td class="change_percent">+0.58%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">57.75 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.43%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">51.50 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.48%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">112 days</span></td>
									<td class="value">68.84 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.11</td>
									<td class="change_percent">-0.16%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">55.01 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.11%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">58.96 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.04%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">58.96  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-1.04%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">57.75  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.43%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">51.25  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.75</td>
									<td class="change_percent">-1.44%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">3 days</span></td>
									<td class="value">70.29  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.62</td>
									<td class="change_percent">-0.87%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1578018906">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tullow-Continues-To-Struggle-In-The-Worlds-Hottest-Oil-Hotspot.html" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">Tullow Continues To Struggle In The World's Hottest Oil Hotspot</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Ukraine-Finalize-Key-Gas-Deal.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia-Ukraine Finalize Key Gas Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Boosts-Oil-Product-Export-Quotas-By-More-Than-50.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">China Boosts Oil Product Export Quotas By More Than 50%</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Looks-To-Boost-Offshore-Oil-Production-By-85000-Bpd.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Iran Looks To Boost Offshore Oil Production By 85,000 Bpd</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Grants-Export-License-To-Teapot-Refiners.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">China Grants Export License To Teapot Refiners</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Scores-Landmark-Deal-For-Chinese-Factory.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Tesla Scores Landmark Deal For Chinese Factory</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Global-Superpowers-Vie-For-Power-In-Worlds-Most-Important-Oil-Chokepoint.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Global Superpowers Vie For Power In World’s Most Important Oil Chokepoint</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Assad-Plans-To-Sue-The-US-Over-Stealing-Syrias-Oil.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Assad Plans To Sue The U.S. Over ‘Stealing’ Syria’s Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/This-Supermajor-Will-Market-Guyanas-First-Oil-Cargoes.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">This Supermajor Will Market Guyana’s First Oil Cargoes</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Up-As-API-Reports-Massive-Crude-Draw.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Oil Prices Up As API Reports Massive Crude Draw</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazil-Breaks-Key-Oil-Production-Milestone.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Brazil Breaks Key Oil Production Milestone</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-UAE-Oil-Prices-Are-Falling.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Why UAE Oil Prices Are Falling</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/This-Country-Just-Produced-Oil-For-The-Very-First-Time.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">This Country Just Produced Oil For The Very First Time</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Two-Majors-Join-Forces-In-The-Next-Great-Oil-Frontier.html" class="full_parent"></a>
								<span class="time_ago">10 days</span>
								<span class="article_name">Two Majors Join Forces In The Next Great Oil Frontier</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Freight-Rates-From-US-Gulf-Coast-Hit-New-Record-As-Demand-Booms.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">Oil Freight Rates From US Gulf Coast Hit New Record As Demand Booms</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazils-Senate-Opposes-Proposed-Eletrobras-Privatization.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">Brazil’s Senate Opposes Proposed Eletrobras Privatization</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sweden-Looks-To-Ban-Sale-Of-Fossil-Fuel-Powered-Cars-By-2030.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">Sweden Looks To Ban Sale Of Fossil Fuel-Powered Cars By 2030</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadian-Refiner-Abandons-Climate-Goals-To-Stay-Competitive.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">Canadian Refiner Abandons Climate Goals To Stay Competitive</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-And-Ukraine-Finally-Agree-On-New-Gas-Transit-Deal.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">Russia And Ukraine Finally Agree On New Gas Transit Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Braces-For-A-23-Billion-Impairment-Charge-In-Q4.html" class="full_parent"></a>
								<span class="time_ago">13 days</span>
								<span class="article_name">Shell Braces For A $2.3 Billion Impairment Charge In Q4</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Electric-Race-Cars-May-Never-Match-F1-Performance.html" class="full_parent"></a>
								<span class="time_ago">14 days</span>
								<span class="article_name">Electric Race Cars May Never Match F1 Performance</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Israels-Massive-Gas-Field-To-Start-Producing-On-December-23.html" class="full_parent"></a>
								<span class="time_ago">14 days</span>
								<span class="article_name">Israel’s Massive Gas Field To Start Producing On December 23</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Aramcos-Opening-Rally-Comes-To-An-End.html" class="full_parent"></a>
								<span class="time_ago">14 days</span>
								<span class="article_name">Aramco’s Opening Rally Comes To An End</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BPs-New-CEO-Wont-Sit-On-Rosnefts-Board.html" class="full_parent"></a>
								<span class="time_ago">14 days</span>
								<span class="article_name">BP’s New CEO Won’t Sit On Rosneft’s Board</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-Freedom-Gas-Was-Voted-The-Worst-Phrase-Of-The-Year.html" class="full_parent"></a>
								<span class="time_ago">14 days</span>
								<span class="article_name">Why “Freedom Gas” Was Voted The Worst Phrase Of The Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-Strike-Could-Slash-Nigeria-Oil-Production-By-350000-Bpd.html" class="full_parent"></a>
								<span class="time_ago">14 days</span>
								<span class="article_name">Chevron Strike Could Slash Nigeria Oil Production By 350,000 Bpd</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-Oil-Majors-May-Never-Return-To-Canadas-Arctic.html" class="full_parent"></a>
								<span class="time_ago">15 days</span>
								<span class="article_name">Why Oil Majors May Never Return To Canada's Arctic</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norway-Names-Controversial-Climate-Change-Skeptic-As-New-Oil-Minister.html" class="full_parent"></a>
								<span class="time_ago">15 days</span>
								<span class="article_name">Norway Names Controversial Climate Change Skeptic As New Oil Minister</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Revealed-The-Chemical-That-Caused-Russias-Oil-Contamination-Crisis.html" class="full_parent"></a>
								<span class="time_ago">15 days</span>
								<span class="article_name">Revealed: The Chemical That Caused Russia's Oil Contamination Crisis</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Will-2020-Be-A-Turning-Point-For-Canadian-Oil.html" class="full_parent"></a>
								<span class="time_ago">15 days</span>
								<span class="article_name">Will 2020 Be A Turning Point For Canadian Oil?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Admits-Sanctions-Cant-Stop-Russia-led-Nord-Stream-2-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">15 days</span>
								<span class="article_name">US Admits Sanctions Can’t Stop Russia-led Nord Stream 2 Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Fall-As-API-Reports-A-Surprise-Crude-Build.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">Oil Prices Fall As API Reports A Surprise Crude Build</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/JP-Morgan-Raises-2020-Oil-Price-Outlook.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">JP Morgan Raises 2020 Oil Price Outlook</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Shortage-Makes-Syria-Consider-Public-Transport-On-Nat-Gas.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">Oil Shortage Makes Syria Consider Public Transport On Nat Gas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Federal-Regulator-New-York-Cant-Rule-On-Gas-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">Federal Regulator: New York Can’t Rule On Gas Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/IEA-Asia-Keeps-Global-Coal-Demand-Stable-Until-2024.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">IEA: Asia Keeps Global Coal Demand Stable Until 2024</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-Brazils-Oil-Major-Is-Rapidly-Paying-Off-Its-Chinese-Debt.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">Why Brazil’s Oil Major Is Rapidly Paying Off Its Chinese Debt</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-And-The-Philippines-Finally-Agree-To-Cooperate-In-The-South-China-Sea.html" class="full_parent"></a>
								<span class="time_ago">16 days</span>
								<span class="article_name">China And The Philippines Finally Agree To Cooperate In The South China Sea</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brace-For-A-Slowdown-In-These-Key-Shale-Basins.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Brace For A Slowdown In These Key Shale Basins</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ontarios-EV-Sales-Plunge-After-Incentives-Were-Scrapped.html" class="full_parent"></a>
								<span class="time_ago">17 days</span>
								<span class="article_name">Ontario’s EV Sales Plunge After Incentives Were Scrapped</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/9103-ukraine-natural-gas-hunter-biden-court-filings-allege-156-million-illegal-money-laundering/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">Ukraine Natural Gas: Hunter Biden Court Filings allege $156 Million Illegal Money Laundering</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/8865-shale-oil-fiasco/" class="full_parent"></a>
								<span class="time_ago">9 minutes</span>
								<span class="article_name">Shale Oil Fiasco</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/9080-ny-times-saudis-cant-depend-on-us-to-protect-their-oil-anymore/" class="full_parent"></a>
								<span class="time_ago">13 minutes</span>
								<span class="article_name">NY TIMES: Saudis can't depend on U.S. to protect their oil anymore . . . .</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/9113-iraqi-uprising-against-us-military-presence-is-increasing-are-geopolitical-interests-justification-good-enough-for-waging-war-against-iraqi-nation-on-iraqi-soil/" class="full_parent"></a>
								<span class="time_ago">35 mins</span>
								<span class="article_name">Iraqi uprising against US military presence is increasing. Are geopolitical interests justification good enough for waging war against Iraqi nation on Iraqi soil ?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/8995-us-military-convoy-enters-oil-fields-in-northeast-syria/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">US military convoy enters oil fields in northeast Syria</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/9136-this-is-how-the-us-military-is-protecting-the-strait-of-hormuz/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">This is how the US military is protecting the Strait of Hormuz</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/9130-first-of-six-2020-predictions-venezuela-opposition-leader-juan-guaido-will-not-be-reelected-national-assembly-leader-maduro-solidifies-power-russia-moves-in-takes-over-oil-industry-operations-full-production-12-to-18-months/" class="full_parent"></a>
								<span class="time_ago">12 hours</span>
								<span class="article_name">First of Six 2020 predictions: Venezuela opposition leader Juan Guaido` will not be reelected National Assembly leader, Maduro solidifies power, Russia moves in takes over Oil  Industry operations , full production 12 to 18 months.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/9026-formula-one-comes-to-wind-turbines/" class="full_parent"></a>
								<span class="time_ago">15 hours</span>
								<span class="article_name">Formula One comes to Wind Turbines</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/9127-step-forward-trump-says-us-china-trade-deal-will-be-signed-on-january-15/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Step Forward:  Trump Says U.S.-China Trade Deal Will Be Signed On January 15</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/9131-new-year-wish-to-iran-by-president-trump/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">New year wish to Iran by President Trump</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/8997-nord-stream-2-offshore-natural-gas-pipeline-project-infographics/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Nord Stream 2 Offshore Natural Gas Pipeline Project (Infographics)</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/8515-nuclear-deal-is-dead-iran-distances-itself-further-from-nd-alarming-russia-and-france/" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Nuclear Deal Is Dead? Iran Distances Itself Further From ND, Alarming Russia And France</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/9135-saudi-plan-to-wean-off-oil-sees-success-even-as-economy-stalls/" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Saudi Plan to Wean Off Oil Sees Success Even as Economy Stalls</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/9036-tech-cold-war-is-a-fact-china-tells-government-offices-to-remove-all-foreign-computer-equipment/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Tech cold war is a fact. China tells government offices to remove all foreign computer equipment</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Tullow-Continues-To-Struggle-In-The-Worlds-Hottest-Oil-Hotspot.html">Tullow Continues To Struggle In The World's Hottest Oil Hotspot</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
		<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/Are-Oil-Stocks-Too-Toxic-To-Trade.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b37953fb3ef780f9196373b37c9897b7.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Are-Oil-Stocks-Too-Toxic-To-Trade.html">Are Oil Stocks ‘Too Toxic To Trade’</a></h3>
								<p class="articleOtherNews__excerpt">Activist investors are beginning to&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/2020-The-Year-Of-The-Oil-Bankruptcies.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2d8d8919ca786101a87c6f5f41ace14d.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/2020-The-Year-Of-The-Oil-Bankruptcies.html">2020: The Year Of The Oil Bankruptcies</a></h3>
								<p class="articleOtherNews__excerpt">Low crude prices have left&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a href="https://oilprice.com/Energy/Energy-General/Oil-Enters-2020-With-Bullish-Trend.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e0ccdb85baf43a582da2080c15001a17.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Oil-Enters-2020-With-Bullish-Trend.html">Oil Enters 2020 With Bullish Trend</a></h3>
								<p class="articleOtherNews__excerpt">Oil closes out 2019 on&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
											</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Energy/Energy-General">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="Meredith Taylor" title="Meredith Taylor" class="authorBox__avatar">
					    <p class="authorBox__authorName">Meredith Taylor</p>
					    <p class="authorBox__authorBio">Writer at Oilprice.com&nbsp;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Meredith-Taylor">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Is+This+The+Next+Great+Oil+Frontier%3F+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Is+This+The+Next+Great+Oil+Frontier%3F+%7C+OilPrice.com&summary=Nigeria has long been known for its oil riches.Angola has too, but decades of entrenched corruption have chased foreign investors away.Now Namibia is joining the African oil conversation with one of the most oil-friendly regimes on the continent. It&rsquo;s offering 5% royalties on what might just be a very productive&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Is+This+The+Next+Great+Oil+Frontier%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="22316" class="singleArticle__content">

			    			    			    <h1>Is This The Next Great Oil Frontier?</h1>
										<span class="article_byline">By <a href="https://oilprice.com/contributors/Meredith-Taylor">Meredith Taylor</a> - Jan 02, 2020, 6:00 PM CST</span>
							
					<script type="application/ld+json">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</script>

											<div class="articleImageContainer">
																		<div class="JoinCommunityBtn">
											<div class="JoinCommunityBtnInner">
												<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" target="_blank">Join Our Community</a>
											</div>
										</div>
																	<picture>
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/8f69ad2aff81ad0d49daffadcc92c5a4.jpg">
																												<img src="https://d32r1sh890xpii.cloudfront.net/article/718x300/8f69ad2aff81ad0d49daffadcc92c5a4.jpg" class="singleArticle__articleImage" alt="Oil Frontier" title="Oil Frontier">
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <p>Nigeria has long been known for its oil riches.</p><p>Angola has too, but decades of entrenched corruption have chased foreign investors away.</p><p>Now Namibia is joining the African oil conversation with one of the most oil-friendly regimes on the continent. It&rsquo;s offering 5% royalties on what might just be a very productive shale play in <a href="https://web.tmxmoney.com/quote.php?qm_symbol=RECO">Reconnaissance Africa&rsquo;s</a> <strong>(</strong><a href="https://ca.finance.yahoo.com/quote/RECO.V"><strong>RECO.V</strong></a><strong>)</strong> Kavango Basin.</p><p>Emerging markets are where oil upside might be found these days but navigating them is a challenge.</p><p><strong>Nigeria: How To Push Away Investors</strong></p><p>Take Nigeria, for instance.</p><p>As Africa&rsquo;s largest producer of oil, Nigeria has outsized status in the hydrocarbons world. But the party is coming to an end from an investor&rsquo;s standpoint.</p><p>Nigeria is home to about 37 billion barrels in oil reserves. And while it&rsquo;s got some 32 active oil rigs out there, only 81 wells were completed last year - down from <a href="https://punchng.com/nigerias-crude-oil-reserves-fall-to-36-97-billion-barrels/">141 in 2014</a>.</p><p>Since oil prices started tumbling in 2014, the government has been taking more from oil companies, with back taxes and new legislation. Now, it wants majors Chevron, Shell and French Total SA to pay them around <a href="https://www.businesslive.co.za/bd/opinion/editorials/2019-10-14-editorial-nigeria-pulls-shakedown-playbook-on-oil-majors/">$62 billion</a>. It claims in was short-changed under a revenue-sharing agreement dating back to the 1990s.</p><p><a href="https://www.reuters.com/article/us-chevron-nigeria-divestment/chevron-seeks-to-reduce-nigerian-presence-with-oilfield-sales-idUSKBN1X81KO">Chevron</a><strong> (<a href="https://finance.yahoo.com/quote/CVX/" target="_blank" rel="noopener">NYSE:CVX</a>)</strong> is seeking to sell several Nigerian oilfields, and it isn&rsquo;t the first: Exxon and <strong>Shell (<a href="https://finance.yahoo.com/quote/RDS-a" target="_blank" rel="noopener">NYSE:RDS.A</a>)</strong> have both been reducing their footprint in the country.</p><p>And it might get worse.</p><p>Now, Nigeria is proposing new legislation that would increase taxation on the oil industry. The bill would add another 3-10 percent in royalty rates at oil prices between $50 and $80 per barrel. Nigeria&rsquo;s current system gives Nigeria between 60 percent and 70 percent of all deepwater revenues, which includes taxes, royalties, along with state-run Nigerian National Petroleum Corporation&rsquo;s share of production.&nbsp;</p><p><strong>Angola: Reforms That Might Not Be Enough</strong></p><p>Angola, too, is a tough sell right now. Even though it&rsquo;s Africa&rsquo;s second-largest producer, it&rsquo;s been mired in decades of highly entrenched corruption, and while there is a new regime in power and reforms are on the books, investors aren&rsquo;t 100-percent sold on the idea.</p><p>Angola is hoping to sell stakes in state-run Sonangol oil company and a string of other energy companies. To do that, it&rsquo;s banking on major economic reforms to attract investors and bring in much-needed cash.</p><p>No one&rsquo;s forgotten the gross mismanagement of Sonangol under its previous leadership, though, so the Angolan government is going to have to make people believe things have changed. Sonangol has a history it needs to overcome.</p><p>The goal is an IPO for Sonangol in 2022. Beyond that, the government is also hoping to lure investors into stakes in Puma Energy, the China-Sonangol oil venture, and the Ivory Coast SIR refinery. But it&rsquo;s only been two years since we saw a change of regime in Angola, and investors don&rsquo;t seem thoroughly convinced just yet.</p><p>In 2017, Joao Lourenco took power, ending the four-decade power play of Jose Eduardo dos Santos, along with his daughter&rsquo;s destructive leadership of Sonangol. But two years may not be enough time to convince investors.</p><p>The government has made it easier for investors to repatriate money via commercial banks; it&rsquo;s made it possible to invest in the sector without a local partner; and it cut taxes on some oilfields by 50%, creating an independent body for managing oil and gas concessions. The first litmus test will likely come later this year with the attempted sale of stakes in the SIR refinery.</p><p>But in the meantime, some bigger potential has emerged on the continent:</p><p><strong>Namibia: Starting From Zero</strong></p><p>Namibia - a country that has never produced a barrel - is the newest venue reaching the investment radar screen.</p><p>That&rsquo;s because it has potential for new discoveries at a time when they are increasingly hard to come by.</p><p>Even better when it&rsquo;s in an investor-friendly regime.</p><p>The so-called &ldquo;Land of the Brave&rdquo; has has an oil and gas friendly regime with only <a href="https://www.namibian.com.na/188011/archive-read/Govt-calls-for-more-oil-gas-exploration">5% royalties</a>.</p><p>That&rsquo;s why <strong>Exxon (<a href="https://finance.yahoo.com/quote/xom?ltr=1" target="_blank" rel="noopener">NYSE:XOM</a>)</strong> recently acquired an additional <a href="https://www.worldoil.com/news/2019/4/25/exxonmobil-acquires-more-exploration-acreage-offshore-namibia">7 million net acres</a> from the government for a block extending from the shoreline to about 135 miles offshore in water depths up to 13,000 feet, with exploration activities to begin by the end of this year.</p><p>What Exxon&rsquo;s banking on is that Namibia, which according to theory once fit together with Brazil, shares the same geology as Brazil&rsquo;s pre-salt basins, Santos and Campos, which have already proved resource-rich, <a href="https://www2.deloitte.com/content/dam/Deloitte/global/Documents/Energy-and-Resources/gx-er-oil-and-gas-taxguide-namibia.pdf">according to Deloitte</a>.</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2020-01/1577987878-o_1dtjmg3g3ihs1vtp1st71pjo1mbv8.jpg" alt="" title="" data-large="true"/></p><p>But there&rsquo;s also something onshore that has good potential.</p><p>Shale, and a basin that&rsquo;s similar in size to the Eagle Ford basin in Texas.</p><p>Welcome to the Kavango Basin.</p><p>Namibia&rsquo;s Kavango Basin is part of the Karoo SuperGroup geology, and it&rsquo;s also considered to have the same depositional environment as Shell&rsquo;s Whitehill Permian shale play in South Africa.</p><p>Kavango is a 6.3-million-acre basin that potentially holds undeveloped shale and conventional plays. The entire basin is owned by a junior company called <a href="https://web.tmxmoney.com/quote.php?qm_symbol=RECO">Reconnaissance Energy Africa</a> <strong>(</strong><a href="https://ca.finance.yahoo.com/quote/RECO.V"><strong>RECO.V</strong></a><strong>)</strong> that recently received a 90% interest in the Petroleum Exploration Permit for the Kavango basin. The remaining 10% is owned by the Namibian state petroleum company.</p><p>When Reconnaissance Energy Africa took aeromagnetic data from the basin to the go-to geophysical interpreter Bill Cathey, according to Reconnaissance, <a href="http://reconafrica.com/wp-content/uploads/ReconAfrica-Investor-Presentation-092019.pdf">Cathey said the data showed up to a 30,000 foot sedimentary basin.</a></p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2020-01/1577987899-o_1dtjmgr1612qm102d1olp1na31fsc8.jpg" alt="" title="" data-large="true"/></p><p>The exploration permit is for 25,000 square kilometers<strong>&nbsp;(6.3 million acres</strong>). Usually, many companies hold the rights to such a large area whereas the Kavango is held by one company, Reconnaissance Energy Africa.</p><p>The reason for Reconnaissance Energy Africa <strong>(</strong><a href="https://ca.finance.yahoo.com/quote/RECO.V"><strong>RECO.V</strong></a><strong>)</strong> to take a chance on this is the fact that Kavango likely holds similar geology, deposited by the same Permian seaway, as Shell&rsquo;s massive Permian shale play in South Africa, one of the top 10 shale plays in the world.</p><p>Recon is targeting for the same Permian shales at the lower portion of the Karoo Supergroup.</p><p>So far, Recon&rsquo;s interpretation suggests that Kavango could be a big shale play in the Karoo Supergroup of rocks.</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2020-01/1577987914-o_1dtjmh8pm12746hs7cf1bqhkom8.jpg" alt="" title="" data-large="true"/></p><p>When it comes to exploration, Africa is one of the final frontiers for oil investors.&nbsp;And if it&rsquo;s a junior explorer who makes a discovery and ends up sitting on a viable shale play, that becomes leverage for investors.</p><p><img src="https://d32r1sh890xpii.cloudfront.net/tinymce/2020-01/1577987927-o_1dtjmho0mdo9f0niq1s2mrra8.jpg" alt="" title="" data-large="true"/></p><p>There are a lot of new companies in Namibia, <a href="http://reconafrica.com/wp-content/uploads/ReconAfrica-Investor-Presentation-092019.pdf">but none with an entire basin as large as this.&nbsp;</a></p><p>Not only do they own the entire basin, but <a href="https://web.tmxmoney.com/quote.php?qm_symbol=RECO">Reconnaissance Energy Africa</a> <strong>(</strong><a href="https://ca.finance.yahoo.com/quote/RECO.V"><strong>RECO.V</strong></a><strong>)</strong> also has a 4-year exploration license for the basin, leading to a 25-year production license if there is a commercial production discovery.</p><p><a href="http://reconafrica.com/wp-content/uploads/ReconAfrica-Investor-Presentation-092019.pdf">Sproule--a tier 1 resource assessment company--estimated that Kavango has a potential 12 billion barrels of oil and 119 trillion cubic feet of natural gas.</a> That&rsquo;s for the shale, and there is also conventional potential.&nbsp;</p><p>The first well at Kavango is planned to be drilled in the second quarter of 2020, and this junior explorer Recon <strong>(</strong><a href="https://ca.finance.yahoo.com/quote/RECO.V"><strong>RECO.V</strong></a><strong>)</strong> is hoping for good results. </p><p><strong>Other companies looking to find the next oil frontier</strong>:</p><p><strong>Halliburton (<a href="https://finance.yahoo.com/quote/HAL/" target="_blank" rel="noopener">NYSE:HAL</a>)</strong> is one of the largest oilfield services companies in the world. The company has secured its place in the oil and gas industry. But it didn&rsquo;t happen overnight.</p><p>The oilfield services sector is highly competitive and ripe with innovation. In order to stay ahead, companies must be on the absolute cutting edge of technology. And that&rsquo;s exactly what Halliburton has done.</p><p><strong>Schlumberger (<a href="https://finance.yahoo.com/quote/SLB?p=SLB" target="_blank" rel="noopener">NYSE:SLB</a>) </strong>posted strong financials for the second quarter, with both revenue and earnings beating expectations. The oilfield services giant was hit hard by the oil market downturn, but will be one of the biggest beneficiaries of the rebound.</p><p>The international market is set to improve, meaning Schlumberger will profit on the shale drilling rush, but also on more drilling around the world.</p><p><strong>Husky Energy Inc (<a href="https://ca.finance.yahoo.com/quote/hse.to/" target="_blank" rel="noopener">TSX:HSE</a>):</strong> This integrated oil and gas company out of Western Canada lives up to its name, fierce and driven for success. It&rsquo;s already got a presence in some of the most well-known oil regions on the planet, but it hasn&rsquo;t stopped there. It&rsquo;s even positioned itself in Europe, Africa and as remote as the South China Sea. </p><p><strong>Suncor Energy (<a href="https://ca.finance.yahoo.com/quote/su.to/" target="_blank" rel="noopener">TSX:SU</a>):</strong> As one of the biggest names in energy, Suncor has adopted a number of high tech solutions for finding, pumping, storing, and delivering its resources.</p><p>While its primarily based out of North America, its assets in Africa and the Middle East should not be ignored. Though the oil downturn has weighed on the company&rsquo;s share price this year, many analysts are pointing to a turnaround, from which Suncor is likely to benefit. </p><p><strong>Tourmaline Oil Corp (<a href="https://ca.finance.yahoo.com/quote/tou.to/" target="_blank" rel="noopener">TSX:TOU</a>)</strong> is another Canadian resource producer focusing on exploration, production, development and acquisition within Western Canadian Sedimentary Basin. The company is in possession of an extensive undeveloped land position with long-term growth opportunities and a large multi-year drilling inventory.</p><p>Tourmaline&rsquo;s strong leadership make the company a promising pick for investors looking to take advantage of the tremendous Canadian oil opportunities which are due for a strong rebound as oil prices inch higher.</p><p><strong>Imperial Oil (<a href="https://ca.finance.yahoo.com/quote/imo.to/" target="_blank" rel="noopener">TSX:IMO</a>) </strong>&nbsp;still has some of the lowest cost producing oil sands in Canada and that is going to pay off as oil prices continue to rise and new tech breakthroughs bring breakeven prices even lower.</p><p>The management is well known for being conservative, but that certainly shouldn&rsquo;t put investors off in a time when recovery is the buzzword of the day and consistency is sure to be rewarded.</p><p><strong>Gibson Energy (<a href="https://ca.finance.yahoo.com/quote/gei.to/" target="_blank" rel="noopener">TSX:GEI</a>):</strong> has a long history in Canada&rsquo;s oil and gas game. Established in 1953, Gibson knows the industry inside and out. The company has a diverse portfolio which includes transportation, storage, processing, marketing and distribution of oil, condensates, oilfield waste, refined products and natural gas.</p><p>With Gibson&rsquo;s huge array of assets and its multi-platform sales strategies, investors look to Gibson with confidence.</p><p>By. Meredith Taylor</p><p><strong><u>**IMPORTANT! BY READING OUR CONTENT YOU EXPLICITLY AGREE TO THE FOLLOWING. PLEASE READ CAREFULLY**</u></strong></p><p>Forward-Looking Statements. Statements contained in this document that are not historical facts are forward-looking statements that involve various risks and uncertainty affecting the business of Recon. Such statements can be generally, but not always, identified by words such as &ldquo;expects&rdquo;, &ldquo;plans&rdquo;, &ldquo;anticipates&rdquo;, &ldquo;intends&rdquo;, &ldquo;estimates&rdquo;, &ldquo;forecasts&rdquo;, &ldquo;schedules&rdquo;, &ldquo;prepares&rdquo;, &ldquo;potential&rdquo; and similar expressions, or that events or conditions &ldquo;will&rdquo;, &ldquo;would&rdquo;, &ldquo;may&rdquo;, &ldquo;could&rdquo; or &ldquo;should&rdquo; occur. All estimates and statements with respect to Recon&rsquo;s operations, its plans and projections, oil prices, recoverable oil, production targets, production and other operating costs and likelihood of oil recoverability are forward-looking statements under applicable securities laws and necessarily involve risks and uncertainties including, without limitation: risks associated with oil and gas exploration, development, exploitation and production, geological risks, marketing and transportation, availability of adequate funding, volatility of commodity prices, imprecision of reserve and resource estimates, environmental risks, competition from other producers, government regulation, dates of commencement of production and changes in the regulatory and taxation environment. Actual results may vary materially from the information provided in this document, and there is no representation that the actual results realized in the future will be the same in whole or in part as those presented herein. Other factors that could cause actual results to differ from those contained in the forward-looking statements are also set forth in filings that Recon and its technical analysts have made, We undertake no obligation, except as otherwise required by law, to update these forward-looking statements except as required by law.</p><p>Exploration for hydrocarbons is a speculative venture necessarily involving substantial risk. Recon's future success will depend on its ability to develop its current properties and on its ability to discover resources that are capable of commercial production. However, there is no assurance that Recon's future exploration and development efforts will result in the discovery or development of commercial accumulations of oil and natural gas. In addition, even if hydrocarbons are discovered, the costs of extracting and delivering the hydrocarbons to market and variations in the market price may render uneconomic any discovered deposit. Geological conditions are variable and unpredictable. Even if production is commenced from a well, the quantity of hydrocarbons produced inevitably will decline over time, and production may be adversely affected or may have to be terminated altogether if Recon encounters unforeseen geological conditions. Adverse climatic conditions at such properties may also hinder Recon's ability to carry on exploration or production activities continuously throughout any given year.</p><p>DISCLAIMERS</p><p>ADVERTISEMENT.&nbsp;This communication is not a recommendation to buy or sell securities. Oilprice.com, Advanced Media Solutions Ltd, and their owners, managers, employees, and assigns (collectively &ldquo;the Company&rdquo;) may in the future be paid by the profiled company to disseminate future communications if this communication proves effective. In this case the Company has not been paid for this article. But the potential for future compensation is a major conflict with our ability to be unbiased, more specifically:</p><p>This communication is for entertainment purposes only. Never invest purely based on our communication. We have not been compensated but may in the future be compensated to conduct investor awareness advertising and marketing for TSXV:RECO. Therefore, this communication should be viewed as a commercial advertisement only. We have not investigated the background of the company. Frequently companies profiled in our alerts experience a large increase in volume and share price during the course of investor awareness marketing, which often end as soon as the investor awareness marketing ceases. The information in our communications and on our website has not been independently verified and is not guaranteed to be correct.</p><p>SHARE OWNERSHIP. The owner of Oilprice.com owns shares of this featured company and therefore has an additional incentive to see the featured company&rsquo;s stock perform well. The owner of Oilprice.com will not notify the market when it decides to buy more or sell shares of this issuer in the market. The owner of Oilprice.com will be buying and selling shares of this issuer for its own profit. This is why we stress that you conduct extensive due diligence as well as seek the advice of your financial advisor or a registered broker-dealer before investing in any securities.&nbsp;</p><p>NOT AN INVESTMENT ADVISOR.&nbsp;The Company is not registered or licensed by any governing body in any jurisdiction to give investing advice or provide investment recommendation. ALWAYS DO YOUR OWN RESEARCH and consult with a licensed investment professional before making an investment. This communication should not be used as a basis for making any investment.</p><p>PAST PERFORMANCE IS NOT INDICATIVE OF FUTURE RESULTS.&nbsp;Investing is inherently risky. Don't trade with money you can't afford to lose. This is neither a solicitation nor an offer to Buy/Sell securities. No representation is being made that any account will or is likely to achieve profits similar to those discussed.</p>						    <br/>

								
								<br><br>
					    </div>
															<div class="app_download_ad hide-in-app">
									<h5>Download The Free Oilprice App Today</h5>
									<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg"></a>
									<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
								</div>
														<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    


		    </div>
		    <!-- /.singleArticle__content -->

	    </div>

			<!-- /.singleArticle__wrapper -->

							<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				<!-- GPT AdSlot 1 for Ad unit 'Oilprice.com/OilPrice-728x90-BTF' ### Size: [[728,90]] -->
<div id='div-gpt-ad-1687799-1' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1687799-1');});</script>
</div>
<!-- End AdSlot 1 -->

				<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
				<br>
				<div id="rcjsload_151ae4"></div>
				<script type="text/javascript">(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcds=document.getElementById("rcjsload_151ae4");var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="//trends.revcontent.com//serve.js.php?w=114203&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);rcel.async=true;rcds.appendChild(rcel);})();</script>

				
			<div id="bannerzone32">	<div id="banner607" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
<div id='div-gpt-ad-1555424877814-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone32--><div id="bannerzone33">	<div id="banner608" class="banner">
	<center>
<div class="mobile-only">
<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
<div id='div-gpt-ad-1555424664620-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script>
</div>
</div>
</center>	</div>
	</div><!--/#bannerzone33-->
							<div class="share-buttons">
					<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Is+This+The+Next+Great+Oil+Frontier%3F+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Is+This+The+Next+Great+Oil+Frontier%3F+%7C+OilPrice.com&summary=Nigeria has long been known for its oil riches.Angola has too, but decades of entrenched corruption have chased foreign investors away.Now Namibia is joining the African oil conversation with one of the most oil-friendly regimes on the continent. It&rsquo;s offering 5% royalties on what might just be a very productive&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FIs-This-The-Next-Great-Oil-Frontier.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Is+This+The+Next+Great+Oil+Frontier%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Energy/Energy-General/Is-This-The-Oil-Play-Of-2020.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Is This The Oil Play Of 2020?</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="Meredith Taylor" title="Meredith Taylor">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Meredith Taylor</h3>
	          <p class="articleAuthorBox__text">
	            Writer at Oilprice.com&nbsp;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Meredith-Taylor">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">



				
					          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		

      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Energy/Energy-General/Is-This-The-Oil-Play-Of-2020.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/0c662a425d99adf85a42974f24d2b98f.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/0c662a425d99adf85a42974f24d2b98f.jpg" class="articleRelatedPosts__image" alt="Is This The Oil Play Of 2020?" title="Is This The Oil Play Of 2020?">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Is This The Oil Play Of 2020?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Are-Oil-Stocks-Too-Toxic-To-Trade.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/b37953fb3ef780f9196373b37c9897b7.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/b37953fb3ef780f9196373b37c9897b7.jpg" class="articleRelatedPosts__image" alt="Are Oil Stocks ‘Too Toxic To Trade’" title="Are Oil Stocks ‘Too Toxic To Trade’">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Are Oil Stocks ‘Too Toxic To Trade’</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Energy/Energy-General/Russias-Chernobyl-On-Ice-Gets-A-Major-Lifeline.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/dcb9a70ecfd2a23b80c9adda4b19f83a.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/article/270x200/dcb9a70ecfd2a23b80c9adda4b19f83a.jpg" class="articleRelatedPosts__image" alt="Russia’s “Chernobyl On Ice” Gets A Major Lifeline" title="Russia’s “Chernobyl On Ice” Gets A Major Lifeline">
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Russia’s “Chernobyl On Ice” Gets A Major Lifeline</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Energy/Energy-General/Is-This-The-Next-Great-Oil-Frontier.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				 <!-- /.articlesSidebarRelatedArticles -->
				 <div class="banner--articleSidebar">
					<!-- GPT AdSlot 1 for Ad unit 'Oilprice.com/OilPrice-300x250-ATF' ### Size: [[300,250]] -->
<div id='div-gpt-ad-3841172-1' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-3841172-1');});</script>
</div>
<!-- End AdSlot 1 -->					<br>
					<!-- GPT AdSlot 1 for Ad unit 'Oilprice.com/OilPrice-300x250-BTF' ### Size: [[300,250]] -->
<div id='div-gpt-ad-5318738-1' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-5318738-1');});</script>
</div>
<!-- End AdSlot 1 -->        </div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Crude-Oil/The-Next-Oil-Boom-Is-Happening-Here.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e40a74f8a87c3896cbbd91a18a337ee0.jpg" alt="The Next Oil Boom Is Happening Here" title="The Next Oil Boom Is Happening Here" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Next Oil Boom Is Happening Here</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Crude-Oil/Why-The-Saudis-Suddenly-Agreed-To-This-Mega-Oil-Deal.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e48bde4b0d5c58041a22473b81fb6e2b.jpg" alt="Why The Saudis Suddenly Agreed To This Mega Oil Deal" title="Why The Saudis Suddenly Agreed To This Mega Oil Deal" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Why The Saudis Suddenly Agreed To This Mega Oil Deal</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/2020-The-Year-Of-The-Oil-Bankruptcies.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2d8d8919ca786101a87c6f5f41ace14d.jpg" alt="2020: The Year Of The Oil Bankruptcies" title="2020: The Year Of The Oil Bankruptcies" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">2020: The Year Of The Oil Bankruptcies</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/The-Next-Ten-Years-In-Oil-Markets.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/61f453184d32bec51dc0f14edea5d36b.jpg" alt="The Next Ten Years In Oil Markets" title="The Next Ten Years In Oil Markets" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Next Ten Years In Oil Markets</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Crude-Oil/Burn-Pay-Or-Shut-It-Down-Three-Evils-For-Permian-Drillers.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/4a851ad42f09cde466f54ec5f8760464.jpg" alt="Burn, Pay, Or Shut It Down: Three Evils For Permian Drillers" title="Burn, Pay, Or Shut It Down: Three Evils For Permian Drillers" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Burn, Pay, Or Shut It Down: Three Evils For Permian Drillers</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175" title="Sidebar Newsletter Signup"></iframe></div>
	
		<br>
		<!-- GPT AdSlot 1 for Ad unit 'Oilprice.com/OilPrice-300x250-BTF2' ### Size: [[300,250]] -->
<div id='div-gpt-ad-2531358-1'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2531358-1');});</script>
</div>
<!-- End AdSlot 1 -->


		<div class="banner--articleSidebar">
								</div>
		<!-- /.banner--articleSidebar -->

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
			
		
	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->

				<!-- code from AdMetricsPro - Oilprice.com NVU -->
		<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=98742&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&vp_content=plembed120frziylxoh&subId=[SUBID_ENCODED]&schain=1.0,1!admetricspro.com,102,1"></script>
		<!-- code from AdMetricsPro -->
		
</div>
<!-- /.siteContainer -->

<script type="text/javascript">var box2_html='';var banner_html='';var article_id='22316';var captcha_completed=false;</script>	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/181" title="Footer Newsletter Signup"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
            <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
						            <div class="download-buttons hide-in-app">
                <a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img class="appstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" alt="Download on the App Store"></a>
                <a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img class="playstore" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/google-play-badge.svg" alt="Get it on Google Play"></a>
            </div>
										<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment.2.24.0.min.js,a/js/third_party/moment-timezone-0.5.25.min.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1576687603"></script>
	<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>

<script type="text/javascript">country('US');</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	


<script type="text/javascript">console.log('Pop-ups displaying');</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1720" data-user="20987" async></script>
<!-- / https://optinmonster.com -->



<!-- Include mixpanel on oil-price-charts page -->

	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1"/>
	 
<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','247445556002302');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=247445556002302&ev=PageView&noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Global site tag (gtag.js) - AdWords: AW-802310072 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-802310072"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-802310072');</script>

<!-- Taboola Pixel Code -->
<script type='text/javascript'>window._tfa=window._tfa||[];window._tfa.push({notify:'event',name:'page_view',id:1155052});!function(t,f,a,x){if(!document.getElementById(x)){t.async=1;t.src=a;t.id=x;f.parentNode.insertBefore(t,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/unip/1155052/tfa.js','tb_tfa_script');</script>
<noscript>
  <img src='//trc.taboola.com/1155052/log/3/unip?en=page_view' width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->

<!-- Twitter universal website tag code -->
<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');twq('init','o1gps');twq('track','PageView');</script>
<!-- End Twitter universal website tag code -->

<!-- LinkedIn pixel -->
<script type="text/javascript">_linkedin_partner_id="547164";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=547164&fmt=gif"/>
</noscript>
<!-- LinkedIn pixel -->

<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>



<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
