<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Largest Indian Refiner Switches From Venezuelan To Canadian Crude | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Reliance Industries, owner of India’s biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Reliance, India, Refining, Oil, Oil Imports, Venezuela, Canada, Crude Imports, Sanctions"/>
	<meta name="keywords" content="Reliance, India, Refining, Oil, Oil Imports, Venezuela, Canada, Crude Imports, Sanctions"/>
		
	<link rel="amphtml" href="https://oilprice.com/Latest-Energy-News/World-News/Largest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Largest Indian Refiner Switches From Venezuelan To Canadian Crude | OilPrice.com"/>
	<meta name="twitter:description" content="Reliance Industries, owner of India’s biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company"/>
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/Largest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-09-30_n8zwk6fero.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>

		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Largest Indian Refiner Switches From Venezuelan To Canadian Crude | OilPrice.com"/>
		<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-09-30_n8zwk6fero.jpg"/>
		<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-09-30_n8zwk6fero.jpg"/>
	<meta property="og:description" content="Reliance Industries, owner of India’s biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company"/>
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/Largest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html"/>

			<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
    <script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>
<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
<script src="//cdn.districtm.ca/merge/merge.168494.js"></script>
<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
<!-- AdMetricsPro Video Head Code for OilPrice -->
<script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<!-- AdMetricsPro Video Head Code for OilPrice -->	
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>
	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/news/style.css,a/css/category/style.css?v=1601366993" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
	<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/Largest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html"/>
			<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
		
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

	<!-- preconnect -->
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://d1o9e4un86hhpc.cloudfront.net">
	

	</head>

<body id="pagetop" class="news category loggedout show_mobile_header_ad">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
							<div class="banner--header_mobile">
					<style>div#div-gpt-ad-1584055153783-0{width:320px;height:50px;text-align:center;margin:0 auto;position:fixed;top:0;left:0;z-index:2000000;right:0}</style>
<!-- /192633929/OilPrice-320x50-ATF -->
<div id='div-gpt-ad-1584055153783-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1584055153783-0');});</script>
</div>				</div>
			 
			<a class="siteLogo" href="https://oilprice.com/">
			<picture>
    			<source media="(min-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.webp" type="image/webp">
    			<source media="(max-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.webp" type="image/webp">
				<img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
				<img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
			</picture>
			</a>
			<div class="banner--header">
				<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-ATF -->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts/" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/rig-count" class="primaryNavigation__link primaryNavigation__link">Rig Count</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>		<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt" rel="nofollow">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://oilprice.com/global-energy-alert" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice GEA" title="Global Energy Alert" id="main_nav_button" style="height: 25px;">
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">39.95 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.66</td>
									<td class="change_percent">+1.68%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">40 mins</span></td>
									<td class="value">40.95 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.08</td>
									<td class="change_percent">-0.19%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.520 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.041</td>
									<td class="change_percent">-1.60%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">20 hours</span></td>
									<td class="value">39.99 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.17%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">41.46 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.15</td>
									<td class="change_percent">-0.36%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">41.95 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.10</td>
									<td class="change_percent">+0.24%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">40.53 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.89</td>
									<td class="change_percent">-2.15%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">40.53  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.89</td>
									<td class="change_percent">-2.15%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">40.11  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.25</td>
									<td class="change_percent">-3.02%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">37.11  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.04</td>
									<td class="change_percent">-2.73%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.520  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.041</td>
									<td class="change_percent">-1.60%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">41.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.42</td>
									<td class="change_percent">+1.02%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">41.71 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.18</td>
									<td class="change_percent">+0.43%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">38.60 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.58</td>
									<td class="change_percent">-3.93%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">42.73 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.64</td>
									<td class="change_percent">-3.70%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">39.94 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.22</td>
									<td class="change_percent">-2.96%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">40.11 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.25</td>
									<td class="change_percent">-3.02%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">40.11  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.25</td>
									<td class="change_percent">-3.02%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">41.14  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.07</td>
									<td class="change_percent">-2.53%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">41.46  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.15</td>
									<td class="change_percent">-0.36%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">12 days</span></td>
									<td class="value">27.14 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.36</td>
									<td class="change_percent">-4.77%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="4,5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">13 hours</span></td>
									<td class="value">30.79 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-4.08%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">13 hours</span></td>
									<td class="value">38.29 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.31%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">13 hours</span></td>
									<td class="value">39.69 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.20%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">13 hours</span></td>
									<td class="value">36.29 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.48%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">13 hours</span></td>
									<td class="value">35.79 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.53%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">13 hours</span></td>
									<td class="value">35.79  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.53%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">13 hours</span></td>
									<td class="value">36.29  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.48%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">13 hours</span></td>
									<td class="value">38.59  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.28%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">13 hours</span></td>
									<td class="value">35.29  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.58%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">40.53 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.89</td>
									<td class="change_percent">-2.15%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">35.75 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.25</td>
									<td class="change_percent">-3.38%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">29.50 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.25</td>
									<td class="change_percent">-4.07%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">41.15 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.39</td>
									<td class="change_percent">+0.96%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">33.24 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.79%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">37.19 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.40%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">37.19  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-3.40%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">35.75  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.25</td>
									<td class="change_percent">-3.38%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">29.50  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.25</td>
									<td class="change_percent">-4.07%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">44.03  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.31</td>
									<td class="change_percent">-2.89%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" class="lozad opacity_0" data-src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1601493011">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Sees-Oil-Revenue-Fall-By-99-As-US-Sanctions-Sting.html" class="full_parent"></a>
								<span class="time_ago">40 mins</span>
								<span class="article_name">Venezuela Sees Oil Revenue Fall By 99% As U.S. Sanctions Sting</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Scottish-Oil-Explorer-Books-324-Million-In-First-Half-Losses.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Scottish Oil Explorer Books $324 Million In First-Half Losses</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libya-Oil-Production-Hits-300000-Bpd-As-Another-Oilfield-Comes-Online.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Libya Oil Production Hits 300,000 Bpd As Another Oilfield Comes Online</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Largest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Largest Indian Refiner Switches From Venezuelan To Canadian Crude</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-To-Cut-Up-To-9000-Jobs.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Shell To Cut Up To 9,000 Jobs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UAE-Bets-Big-On-Space-Tech-To-Diversify-From-Oil.html" class="full_parent"></a>
								<span class="time_ago">16 hours</span>
								<span class="article_name">UAE Bets Big On Space Tech To Diversify From Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Is-Another-Gold-Run-On-The-Horizon.html" class="full_parent"></a>
								<span class="time_ago">18 hours</span>
								<span class="article_name">Is Another Gold Run On The Horizon?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Under-Pressure-As-Gasoline-Inventories-Climb.html" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Oil Prices Under Pressure As Gasoline Inventories Climb</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Solar-Could-Be-Europes-Top-Power-Source-In-5-Years.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Solar Could Be Europe’s Top Power Source In 5 Years</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Looks-To-Store-Oil-In-The-US-To-Reduce-Supply-Risks.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">India Looks To Store Oil In The U.S. To Reduce Supply Risks</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Environmentalist-Poll-82-Of-UK-Oil-Workers-Consider-Leaving-Sector.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Environmentalist Poll: 82% Of UK Oil Workers Consider Leaving Sector</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexicos-Pemex-Is-Losing-Market-Share-To-Private-Companies.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Mexico’s Pemex Is Losing Market Share To Private Companies</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Is-Californias-Gasoline-Car-Ban-Legal.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Is California’s Gasoline Car Ban Legal?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Is-Buying-Iranian-Oil-With-Planes-Full-Of-Gold.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Venezuela Is Buying Iranian Oil With Planes Full Of Gold</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Former-Libya-Oil-Wealth-Handler-Arrested-For-Fraud.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Former Libya Oil Wealth Handler Arrested For Fraud</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Import-Costs-Rise-As-US-China-Trade-Spat-Escalates.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Import Costs Rise As U.S.-China Trade Spat Escalates</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Elon-Musk-Feels-Bad-About-Hating-On-The-Oil-And-Gas-Industry.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Elon Musk “Feels Bad” About Hating On The Oil And Gas Industry</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nigeria-Considers-Privatizing-Its-State-Oil-Firm.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Nigeria Considers Privatizing Its State Oil Firm</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Admits-To-Forging-Oil-Documents-To-Skirt-US-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Iran Admits To Forging Oil Documents To Skirt U.S. Sanctions </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libyas-Oil-Production-Soars-After-Blockade-Ends.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Libya’s Oil Production Soars After Blockade Ends </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Can-The-UK-Auto-Industry-Bounce-Back.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Can The UK Auto Industry Bounce Back?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Another-Billion-Dollar-Oil-Merger-Is-On-The-Horizon.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Another Billion-Dollar Oil Merger Is On The Horizon</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Significantly-Boosts-Oil-Exports-Despite-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Iran Significantly Boosts Oil Exports Despite Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Boris-Johnson-UK-Will-Lead-The-World-In-Transition-To-A-Net-Zero-Economy.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Boris Johnson: UK Will Lead The World In Transition To A Net-Zero Economy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Could-Gold-Be-Gearing-Up-For-A-Major-Rally.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Could Gold Be Gearing Up For A Major Rally?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tightening-Supply-Pushes-Rhodium-Prices-To-All-Time-High.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Tightening Supply Pushes Rhodium Prices To All-Time High</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Set-To-Load-First-Oil-From-One-Of-Libyas-Open-Ports.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Shell Set To Load First Oil From One Of Libya’s Open Ports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Silver-Crash-Continues.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">The Silver Crash Continues</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BPs-Stock-Price-Crashes-To-The-Lowest-Level-In-25-Years.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">BP’s Stock Price Crashes To The Lowest Level In 25 Years</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Remains-Chinas-Top-Oil-Supplier.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Russia Remains China’s Top Oil Supplier</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Miners-Protest-Underground-As-Poland-Moves-To-Phase-Out-Coal.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Miners Protest Underground As Poland Moves To Phase Out Coal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexicos-President-Could-Reverse-Energy-Reform.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Mexico’s President Could Reverse Energy Reform </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Sues-In-US-Court-Of-International-Trade-To-Block-Trumps-Tariffs-On-Chin.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Tesla Sues Trump Administration In An Attempt To Block China Tariffs</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Could-An-Energy-Rivalry-Drive-Greece-And-Turkey-Into-War.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Could An Energy Rivalry Drive Greece And Turkey Into War?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Bribery-Oil-Finds-And-Ethanol-Deals-A-Big-Week-For-Brazil.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Bribery, Oil Finds And Ethanol Deals: A Big Week For Brazil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Opens-Navy-Base-At-Worlds-Most-Crucial-Oil-Chokepoint.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Iran Opens Navy Base At World’s Most Crucial Oil Chokepoint</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Value-Of-Russias-Oil-Reserves-Drops-By-129-Billion.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Value Of Russia's Oil Reserves Drops By $129 Billion  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Stronger-US-Dollar-Weighs-On-Gold-Prices.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Stronger U.S. Dollar Weighs On Gold Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Three-Libyan-Oil-Ports-Open-For-Shipping-Crude.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Three Libyan Oil Ports Open For Shipping Crude</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Egypt-Boasts-Record-Crude-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Egypt Boasts Record Crude Oil Production</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/21041-why-ng-falling-n-crude-up/" class="full_parent"></a>
								<span class="time_ago">3 minutes</span>
								<span class="article_name">Why NG falling n crude up?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/21092-tesla-battery-day-announcements-on-technology/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">Tesla Battery Day (announcements on technology)</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/20430-america-could-go-fully-electric-right-now/" class="full_parent"></a>
								<span class="time_ago">10 minutes</span>
								<span class="article_name">America Could Go Fully Electric Right Now</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/21146-taxes-personal-and-corporate-trump-vs-biden-family-plans-vs-records/" class="full_parent"></a>
								<span class="time_ago">14 hours</span>
								<span class="article_name">Taxes. Personal and Corporate.   Trump vs BIden Family.    Plans vs Records.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/21101-kalifornistan-co2-clueless-politicians-climate-hustle/" class="full_parent"></a>
								<span class="time_ago">22 hours</span>
								<span class="article_name">Kalifornistan, CO2, clueless politicians, climate hustle</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/21150-california%E2%80%99s-electric-vehicle-dream-has-a-major-problem-no/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">California’s Electric Vehicle Dream Has A Major Problem: No</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/21166-the-china-daily-newspaper-just-did-a-flash-poll-of-1600-chinese-communist-party-members-98-said-biden-won-the-debate/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">The China Daily newspaper just did a flash poll of 1600 Chinese Communist Party members.  98% said Biden won the debate.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/21144-ilhan-omar-connected-ballot-harvester-in-cash-for-ballots-scheme/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Ilhan Omar connected Ballot Harvester in cash-for-ballots scheme</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/21043-something-wicked-this-way-comes/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">Something wicked this way comes</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/21167-what-is-best-for-germany-now/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">What is Best for Germany Now?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/21161-debate-night-trump-needs-to-be-concerned-about-left-leaning-chris-wallace-not-biden/" class="full_parent"></a>
								<span class="time_ago">17 hours</span>
								<span class="article_name">Debate Night: Trump needs to be concerned about left leaning Chris Wallace , not Biden</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/21140-blm-organizer-plows-her-car-thru-trump-supporters-she-was-arrested-and-charged-with-attempted-murder/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">BLM organizer plows her car thru Trump supporters.  She was arrested and charged with attempted murder</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Sees-Oil-Revenue-Fall-By-99-As-US-Sanctions-Sting.html">Venezuela Sees Oil Revenue Fall By 99% As U.S. Sanctions Sting</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
			<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Natural-Gas/Natural-Gas-Prices-Jump-Again-On-Smaller-Than-Forecast-Stock-Build.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-09-24_ejkf8ochn1.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Natural Gas Prices Jump Again On Smaller-Than-Forecast Stock Build" title="Natural Gas Prices Jump Again On Smaller-Than-Forecast Stock Build" class="articleOtherNews__image lozad opacity_0"></a>
			<div class="articleOtherNews__text">
				<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Natural-Gas/Natural-Gas-Prices-Jump-Again-On-Smaller-Than-Forecast-Stock-Build.html">Natural Gas Prices Jump Again On Smaller-Than-Forecast Stock Build</a></h3>
				<p class="articleOtherNews__excerpt">After surging more than 15&#8230;</p>
			</div>
			<!-- /.articleOtherNewsText -->
		</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
			<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/The-Hydrogen-Boom-Is-On-Track-To-Hit-11-Trillion.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-09-29_bripuqwlvb.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="The Hydrogen Boom Is On Track To Hit $11 Trillion" title="The Hydrogen Boom Is On Track To Hit $11 Trillion" class="articleOtherNews__image lozad opacity_0"></a>
			<div class="articleOtherNews__text">
				<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/The-Hydrogen-Boom-Is-On-Track-To-Hit-11-Trillion.html">The Hydrogen Boom Is On Track To Hit $11 Trillion</a></h3>
				<p class="articleOtherNews__excerpt">Hydrogen has had a major&#8230;</p>
			</div>
			<!-- /.articleOtherNewsText -->
		</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News/">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img data-src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="Charles Kennedy" title="Charles Kennedy" class="authorBox__avatar lozad">
					    <p class="authorBox__authorName">Charles Kennedy</p>
					    <p class="authorBox__authorBio">Charles is a writer for Oilprice.com</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Charles-Kennedy">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Largest+Indian+Refiner+Switches+From+Venezuelan+To+Canadian+Crude+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html&title=Largest+Indian+Refiner+Switches+From+Venezuelan+To+Canadian+Crude+%7C+OilPrice.com&summary=
Reliance Industries, owner of India&rsquo;s biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company.According to a Bloomberg report, Reliance had recently signed a deal for the purchase of 2 million barrels of Canadian heavy a&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html&title=Largest+Indian+Refiner+Switches+From+Venezuelan+To+Canadian+Crude" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h3></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Under-Pressure-As-Gasoline-Inventories-Climb.html">Oil Prices Under Pressure As Gasoline Inventories Climb</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Solar-Could-Be-Europes-Top-Power-Source-In-5-Years.html">Solar Could Be Europe’s Top Power Source In 5 Years</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/India-Looks-To-Store-Oil-In-The-US-To-Reduce-Supply-Risks.html">India Looks To Store Oil In The U.S. To Reduce Supply Risks</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Environmentalist-Poll-82-Of-UK-Oil-Workers-Consider-Leaving-Sector.html">Environmentalist Poll: 82% Of UK Oil Workers Consider Leaving Sector</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Mexicos-Pemex-Is-Losing-Market-Share-To-Private-Companies.html">Mexico’s Pemex Is Losing Market Share To Private Companies</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Largest Indian Refiner Switches From Venezuelan To Canadian Crude</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Charles-Kennedy">Charles Kennedy</a> - Sep 30, 2020, 10:30 AM CDT</span>
					
															
					<script type="application/ld+json">
					{
					  "@context": "https://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/Largest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html",
						"datePublished": "2020-09-30T10:30:00-05:00",
						"dateModified": "2020-09-30T09:18:53-05:00",
						"dateCreated": "2020-09-30T10:30:00-05:00",
						"wordCount": "532",
						"inLanguage": "en-US",
						"name": "Largest Indian Refiner Switches From Venezuelan To Canadian Crude",
						"description": "Reliance Industries, owner of India's biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company",
						"articleBody": "Reliance Industries, owner of India&rsquo;s biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company.  According to a Bloomberg report, Reliance had recently signed a deal for the purchase of 2 million barrels of Canadian heavy a month for the next six months, unnamed sources close to the matter said.  India is one of the biggest buyers of Venezuela crude, despite the sanctions. The sales take the form of crude-for-fuel swaps, which are still allowed for humanitarian reasons, although Washington is seeking ways to cut these off, too. In fact, thanks to sales to India, Venezuela&rsquo;s oil exports actually increased last month, after hitting all-time lows in June and July.  The August average, according to data from Reuters, stood at 437,600 bpd, versus an average of 400,000 bpd in the previous two months. It was in July that Reliance resumed its purchases of Venezuelan oil after putting them on hold for a while to make sure it won&rsquo;t be slapped with sanction-breach penalties. This made it PDVSA&rsquo;s largest client in August the Indian refiner took in an average of 216,000 bpd, according to the Reuters data.  This month, according to the Bloomberg report, Reliance increased its oil purchases from Venezuela to 11.6 million barrels in total since the start of the month. This is double the August total and the highest monthly intake since March 2016, Bloomberg noted.  The crude-for-fuel swaps help to alleviate Venezuela&rsquo;s gasoline shortage and do not bring cash into the coffers of the Maduro government, which is why they are still allowed. But Washington appears to be unhappy about these swaps. If they end, it would plunge Venezuela into an even worse fuel shortage and, likely, more protests would erupt as a result.By Charles Kennedy for Oilprice.com",
						"headline": "Largest Indian Refiner Switches From Venezuelan To Canadian Crude",
						"about": [{
							"@type": "Thing",
							"description": "Reliance Industries, owner of India's biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company"						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/Largest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html",
						 "image": [
								"https://d32r1sh890xpii.cloudfront.net/news/1200x900/2020-09-30_n8zwk6fero.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x675/2020-09-30_n8zwk6fero.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x1200/2020-09-30_n8zwk6fero.jpg"
							],
																									"author": [{
								"@type": "Person",
								"name": "Charles Kennedy",
									"image": "https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>
					<div class="articleImageContainer" style="background-image:url(data:image/png;base64,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)">
						<picture class="lozad-picture singleArticle__articleImage" style="min-height: 2px;" data-iesrc="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-09-30_n8zwk6fero.jpg"><source media="(max-width: 420px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2020-09-30_n8zwk6fero.jpg"><source media="(min-width: 420px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-09-30_n8zwk6fero.jpg"><noscript><img onerror="handleImageError(this,'https://d1o9e4un86hhpc.cloudfront.net/a/img/content/718x300-default.png')" src="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-09-30_n8zwk6fero.jpg" alt="Oil tanker" title="Oil tanker"></noscript></picture>					</div>
			    					    <div id="news-content" class="wysiwyg clear">
						    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Reliance Industries, owner of India&rsquo;s biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company.</p><p>According to a Bloomberg <a href="https://www.bloomberg.com/news/articles/2020-09-29/top-refiner-pre-empts-new-oil-sanctions-against-venezuela">report</a>, Reliance had recently signed a deal for the purchase of 2 million barrels of Canadian heavy a month for the next six months, unnamed sources close to the matter said.<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
</p><div id="div-gpt-ad-1555424664620-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script></div>
<!-- END: /192633929/OilPrice-300x250-ATF-Mobile -->
<p>India is one of the biggest buyers of Venezuela crude, despite the sanctions. The sales take the form of crude-for-fuel swaps, which are still allowed for humanitarian reasons, although Washington is seeking ways to cut these off, too. In fact, thanks to sales to India, Venezuela&rsquo;s oil exports actually increased last month, after hitting all-time lows in June and July.</p><p>The August average, according to <a href="https://in.reuters.com/article/venezuela-oil-exports-idINKBN25S5RA">data</a> from Reuters, stood at 437,600 bpd, versus an average of 400,000 bpd in the previous two months. It was in July that Reliance resumed its purchases of Venezuelan oil after putting them on hold for a while to make sure it won&rsquo;t be slapped with sanction-breach penalties. This made it PDVSA&rsquo;s largest client in August: the Indian refiner took in an average of 216,000 bpd, according to the Reuters data.<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
</p><div id="div-gpt-ad-1555424877814-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script></div>
<!-- END /192633929/OilPrice-300x250-BTF-Mobile -->

<p>This month, according to the Bloomberg report, Reliance increased its oil purchases from Venezuela to 11.6 million barrels in total since the start of the month. This is double the August total and the highest monthly intake since March 2016, Bloomberg noted.</p><p>The crude-for-fuel swaps help to alleviate Venezuela&rsquo;s gasoline shortage and do not bring cash into the coffers of the Maduro government, which is why they are still allowed. But Washington appears to be unhappy about these swaps. If they end, it would plunge Venezuela into an even worse fuel shortage and, likely, more protests would erupt as a result.</p><p>By Charles Kennedy for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Oil-Prices/Oil-Prices-Stuck-In-Limbo-As-Uncertainty-Mounts.html" target="_blank" rel="noopener">Oil Prices Stuck In Limbo As Uncertainty Mounts</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/UAE-Wealth-Fund-Sees-Oil-Demand-Peaking-In-2030.html" target="_blank" rel="noopener">UAE Wealth Fund Sees Oil Demand Peaking In 2030</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Californias-Electric-Vehicle-Dream-Has-A-Major-Problem.html" target="_blank" rel="noopener">California&rsquo;s Electric Vehicle Dream Has A Major Problem</a></strong></span></li></ul></body></html>
						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
					

    
			<br/>
			<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;margin:0 auto;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-BTF -->



			<div class="rc_holder lozad">
				<div id="rcjsload_151ae4" class="hidden"></div>
			</div>
			<script type="text/javascript">(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcds=document.getElementById("rcjsload_151ae4");var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="//trends.revcontent.com//serve.js.php?w=114203&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);rcel.async=true;rcds.appendChild(rcel);})();</script>
			<br>
			<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" class="lozad" data-src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
				
			
			<div class="share-buttons">
				<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Largest+Indian+Refiner+Switches+From+Venezuelan+To+Canadian+Crude+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html&title=Largest+Indian+Refiner+Switches+From+Venezuelan+To+Canadian+Crude+%7C+OilPrice.com&summary=
Reliance Industries, owner of India&rsquo;s biggest refinery, has started buying Canadian heavy crude to replace Venezuelan imports on fears that the U.S. could take sanction action against the company.According to a Bloomberg report, Reliance had recently signed a deal for the purchase of 2 million barrels of Canadian heavy a&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FLargest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html&title=Largest+Indian+Refiner+Switches+From+Venezuelan+To+Canadian+Crude" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-To-Cut-Up-To-9000-Jobs.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-To-Cut-Up-To-9000-Jobs.html" class="singleArticle__navigation__articleTitleLink">Shell To Cut Up To 9,000 Jobs</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                          <div class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-To-Cut-Up-To-9000-Jobs.html" class="singleArticle__navigation__titleLink">Next Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-To-Cut-Up-To-9000-Jobs.html" class="singleArticle__navigation__articleTitleLink">Shell To Cut Up To 9,000 Jobs</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="Charles Kennedy" title="Charles Kennedy">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Charles Kennedy</h3>
	          <p class="articleAuthorBox__text">
	            Charles is a writer for Oilprice.com	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Charles-Kennedy">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">

											            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-To-Cut-Up-To-9000-Jobs.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-09-30_hxmcgwaqwl.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2020-09-30_hxmcgwaqwl.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2020-09-30_hxmcgwaqwl.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-09-30_hxmcgwaqwl.jpg" class="articleRelatedPosts__image" alt="Shell To Cut Up To 9,000 Jobs" title="Shell To Cut Up To 9,000 Jobs"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Shell To Cut Up To 9,000 Jobs</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/UAE-Bets-Big-On-Space-Tech-To-Diversify-From-Oil.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-09-29_cyablvveyx.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2020-09-29_cyablvveyx.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2020-09-29_cyablvveyx.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-09-29_cyablvveyx.jpg" class="articleRelatedPosts__image" alt="UAE Bets Big On Space Tech To Diversify From Oil" title="UAE Bets Big On Space Tech To Diversify From Oil"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">UAE Bets Big On Space Tech To Diversify From Oil</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Is-Another-Gold-Run-On-The-Horizon.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-09-29_ztfumcwdh7.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2020-09-29_ztfumcwdh7.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2020-09-29_ztfumcwdh7.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-09-29_ztfumcwdh7.jpg" class="articleRelatedPosts__image" alt="Is Another Gold Run On The Horizon?" title="Is Another Gold Run On The Horizon?"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Is Another Gold Run On The Horizon?</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Latest-Energy-News/World-News/Largest-Indian-Refiner-Switches-From-Venezuelan-To-Canadian-Crude.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" maxlength="30" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" maxlength="30" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message" style="display:none;">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Rises-On-Major-Crude-Draw.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-09-15_en1qrt8hdv.jpg" alt="Oil Rises On Major Crude Draw" title="Oil Rises On Major Crude Draw" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Oil Rises On Major Crude Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Hit-Hard-By-Lower-Refinery-Runs.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-09-02_agdmtxyoke.jpg" alt="Oil Prices Hit Hard By Lower Refinery Runs" title="Oil Prices Hit Hard By Lower Refinery Runs" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Hit Hard By Lower Refinery Runs</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Surprise-Crude-Oil-Build-Thwarts-Price-Rally.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-09-09_0tftlhh4fq.jpg" alt="Surprise Crude Oil Build Thwarts Price Rally" title="Surprise Crude Oil Build Thwarts Price Rally" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Surprise Crude Oil Build Thwarts Price Rally</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Germany-Offered-US-12B-To-Save-Nord-Stream-2.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-09-16_5pnipvqlmu.jpg" alt="Germany Offered U.S. $1.2B To Save Nord Stream 2" title="Germany Offered U.S. $1.2B To Save Nord Stream 2" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Germany Offered U.S. $1.2B To Save Nord Stream 2</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/OPECs-Third-Largest-Producer-Fails-To-Comply-With-Output-Cuts.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-09-11_frdjouzvpr.jpg" alt="OPEC’s Third-Largest Producer Fails To Comply With Output Cuts" title="OPEC’s Third-Largest Producer Fails To Comply With Output Cuts" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">OPEC’s Third-Largest Producer Fails To Comply With Output Cuts</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
			
					<div class="banner--articleSidebar">
				<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only" style='height:250px; width:300px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>
 <!-- END: /192633929/OilPrice-300x250-ATF -->
				<br>	
				<div class="revcontent-desktop-slot"></div>
				<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF -->
				<br>
			</div>

			<style>form#sidebar_signupform_175{font-family:helvetica,arial,sans-serif;border:1px solid #cddbec;width:300px;//background:url('https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif') #586273 repeat-y;background-repeat:repeat-y;position:relative}form#sidebar_signupform_175 div.form_info div.input{position:relative;margin:0 10px 13px 10px;white-space:nowrap}form#sidebar_signupform_175 div.content div.inner_content div.error{position:absolute;top:40px;left:18px;padding:0 8px;border:1px solid silver;width:80%;height:40px;line-height:40px;background:#ebdfde;font-weight:bold;font-size:.8em;-moz-border-radius:5px;border-radius:5px}form#sidebar_signupform_175 div.content{background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/bg.png);overflow:hidden;background-size:100% 100%}form#sidebar_signupform_175 div.content img.logo{padding-left:17px;padding-top:15px}form#sidebar_signupform_175 div.content img.book{position:relative;top:-20px}form#sidebar_signupform_175 div.content div.inner_content img.text{margin:0 auto;display:block;padding-bottom:10px}form#sidebar_signupform_175 div.content div.inner_content{width:100%;position:relative;top:-60px;margin-bottom:-60px}form#sidebar_signupform_175 div.content div.inner_content div.error a,form#sidebar_signupform_175 div.content div.inner_content a:visited{position:absolute;top:-12px;right:5px;font-weight:normal;text-decoration:none;font-size:1em;color:#000}form#sidebar_signupform_175 div.form_info div.input input#email2{background:#fff;border:solid 1px red;border-bottom-left-radius:3px;border-top-left-radius:3px;font-size:14px;padding:7px 7px;width:169px;vertical-align:top;line-height:16px}form#sidebar_signupform_175 div.form_info div.input input#email2::-webkit-input-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2::-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-ms-input-placeholder,{font-style:italic}form#sidebar_signupform_175 div.form_info div.input input#submit{//background: url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png) no-repeat;background-repeat:no-repeat;color:#fff;font-size:12px;border:0;text-align:center;width:111px;padding-top:10px;padding-bottom:8px;box-sizing:border-box;vertical-align:top;cursor:pointer}form#sidebar_signupform_175 div.form_info{clear:left;position:relative}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label{margin-top:10px;max-width:100%;display:inline-block;white-space:normal;font-size:12px}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label a{color:#000}</style>

<form method="post" id="sidebar_signupform_175" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif" class="background_lozad" action="https://oilprice.com/iframes/sidebar_signupform">
	<div class="content">
		<img width="162" height="28" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/logo.png" class="logo lozad" alt="Oilprice.com">
		<img width="289" height="260" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/book.png" class="book lozad" alt="Investor Series">
		<div class="inner_content">
			<img data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/text.png" class="text lozad" alt="Get $567 in Actionable Energy Market Intelligence For Free!">
					</div>
		<div class="form_info">
			<div class="input">
				<input type="hidden" id="utm_content" name="utm_content" value="1200">
				<input type="text" name="email" id="email" style="position:absolute;left:-10000px;" value="">
				<input type="text" name="email2" id="email2" value="" class="text" placeholder="Enter Email"><input type="submit" name="submit" id="submit" value="" class="button background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png">
				<br>
				<label for="signup-sidebar-gdpr" id="signup-sidebar-gdpr-label"><input type="checkbox" name="gdpr" value="1" required id="signup-sidebar-gdpr"> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label>
			</div>
			<input type="hidden" name="landingpage_id" id="landingpage_id" value=""/>
		</div>
	</div>
</form>		
			<br>
			<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF2 -->			<br>
			<!-- /192633929/OilPrice-300x250-BTF3 -->
<div id='div-gpt-ad-1568042970649-0' style='width: 300px; height: 250px;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568042970649-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF3 -->
		
        <!-- /.articlesSidebarRelatedArticles -->

        <!-- <div class="banner--articleSidebar">
          		  		        </div> -->
        <!-- /.banner--articleSidebar -->

					<div class="sidebarSponsorContent">
			  <h3 class="sidebarSponsorContent__heading">Most Commented</h3>

										  <a href='https://oilprice.com/Energy/Natural-Gas/Natural-Gas-Will-Rule-The-US-Energy-Market-For-Decades.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-09-25_hg8jzey21u.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Natural Gas Will Rule The US Energy Market For Decades</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Alternative-Energy/Nuclear-Power/Nuclear-Power-Could-Win-Big-In-US-Elections.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-09-01_2bqxxg4pw9.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Nuclear Power Could Win Big In U.S. Elections</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Alternative-Energy/Renewable-Energy/The-Post-COVID-Great-Reset-Wont-Be-Fueled-By-Renewables.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-09-03_n2uwry7z3u.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">The Post-COVID ‘Great Reset’ Won’t Be Fueled By Renewables</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/US-Shale-Recovery-Leans-On-Huge-Inventory-Of-DUCs.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-09-04_gsblsgfd8r.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">U.S, Shale Recovery Leans On Huge Inventory Of DUCs</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
								
      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->
<script type="text/javascript">var box2_html='';var banner_html='';var article_id='11965';var captcha_completed=false;</script>
<script type="text/javascript">var add_view_type="news";var add_view_id=11965;</script>	</div>
				<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/bottombar/homepage/181/style.css?v=1601366993" rel="stylesheet" type="text/css"/><!-- latest jQuery direct from google's CDN -->
<style type="text/css">body{height:auto}</style>
<div class="signup">
    <div class="siteContainer siteContainer--relativePosition background-image background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/bg.png">
			<div class="signup__enewsletter">
				
				<picture class="lozad-picture" style="min-height: 2px;" width="228" height="47" data-iesrc="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.png">
					<source srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.webp" type="image/webp" alt="OilPrice.com">
					<noscript>
						<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.png" class="logo" alt="Oilprice.com">
					</noscript>
				</picture>

				<div class="banner_content">
					<div class="text">
						<ul>
							<li>80% of investors end up losing money...</li>
							<li>Learn how to navigate energy markets. Learn how energy insiders think.</li>
							<li>Receive our cutting-edge 3-part investor education series for FREE</li>
							<li>PLUS, get our Weekly Intelligence Report to stay one step ahead of the markets...</li>
						</ul>
						<form method="post" action="https://oilprice.com/iframes/sidebar_signupform">
							<input type="text" name="email" id="e-newss-email" style="position:absolute;left:-10000px;" value="">
														<input type="hidden" id="utm_content" name="utm_content" value="1200">
                            <input type="text" id="e-news-email" name="email2" placeholder="Enter Your Email"><br>
                            <div class="gdprContainer">
                                <label id="signup-footer-gdpr"><input type="checkbox" name="gdpr" value="1" required> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label><br>
                            </div>
                            <input type="submit" id="e-news-submit" name="e-news-submit" value="Sign Up Here">
							<p class="not_share">We will not share your email address.<br>You can unsubscribe at any time.</p>
						</form>
					</div>

					<div class="img">
						<picture class="lozad-picture" style="min-height: 2px;" width="511" height="300" data-iesrc="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.png">
							<source srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.webp" type="image/webp" alt="OilPrice.com">
							<noscript>
								<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.png" alt="Oilprice.com">
							</noscript>
						</picture>
					</div>
					
				</div>

			</div>
  	</div>
</div>			<div class="footerLogoBanner">
		<div class="siteContainer">
            <img class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" width="224" height="55" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
									<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
						<!-- <li class="footerNavigation__linkItem"><a href="https://oilprice.com/editorial-staff" class="footerNavigation__link">Editorial Staff</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



		<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/script.js,a/js/third_party/lozad.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1601366993"></script>
		<script type="text/javascript" src="https://polyfill.io/v3/polyfill.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>

	

<script type="text/javascript">country('');var s3_header_json="https://s3.amazonaws.com/oilprice.com/widgets/oilprices/all/last.json";</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	

	<!-- Incudles Optin Monster Popup Campaigns -->
	
	
										<script type="text/javascript">console.log('Pop-ups displaying');</script>
				<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
				<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1720" data-user="20987" async></script>
				<!-- / https://optinmonster.com -->
						

<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Check if article to load in extra fb pixel and google pixel-->
	



<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>

<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
