<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Germany Considers Expropriating Nord Stream 2 For LNG Flows | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="max-image-preview:large">
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Germany, Nord Stream 2, Sanctions, U.S., Russia, Natural Gas, LNG"/>
	<meta name="keywords" content="Germany, Nord Stream 2, Sanctions, U.S., Russia, Natural Gas, LNG"/>
			<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html"/>

	<link rel="amphtml" href="https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Germany Considers Expropriating Nord Stream 2 For LNG Flows | OilPrice.com"/>
	<meta name="twitter:description" content="Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline"/>
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2022-06-24_e3pzskylmr.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>

		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Germany Considers Expropriating Nord Stream 2 For LNG Flows | OilPrice.com"/>
		<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2022-06-24_e3pzskylmr.jpg"/>
		<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2022-06-24_e3pzskylmr.jpg"/>
	<meta property="og:description" content="Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline"/>
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html"/>

			<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
    <script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>
<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
<!-- AdMetricsPro Video Head Code for OilPrice -->
<script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<!-- AdMetricsPro Video Head Code for OilPrice -->	
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

		
	
	
	
	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

	<link rel="stylesheet" media="print" href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/mobile_popups/style.css,a/css/news/style.css,a/css/category/style.css,a/css/clear.css?v=1655905682" id="main-stylesheet" onload="this.media='all';this.onload=null;"><noscript>
		        <link rel="stylesheet" href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/mobile_popups/style.css,a/css/news/style.css,a/css/category/style.css,a/css/clear.css?v=1655905682">
		    </noscript>	<style type="text/css">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</style>
	<script type="text/javascript">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</script>
	
				<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
		
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			display: none;
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

	<!-- preconnect -->
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://d1o9e4un86hhpc.cloudfront.net">
	

		
	
	</head>

<body id="pagetop" class="news category loggedout show_mobile_header_ad">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




			<div id="mobile-footer-popup-container"></div>
		
<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
							<div class="banner--header_mobile">
					<style>div#div-gpt-ad-1584055153783-0{width:320px;height:50px;text-align:center;margin:0 auto;position:fixed;top:0;left:0;z-index:2000000!important;right:0;overflow:hidden}</style>
<!-- /192633929/OilPrice-320x50-ATF -->
<div id='div-gpt-ad-1584055153783-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1584055153783-0');});</script>
</div>				</div>
			 
			<a class="siteLogo" href="https://oilprice.com/">
			<picture>
    			<source media="(min-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.webp" type="image/webp">
    			<source media="(max-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.webp" type="image/webp">
				<img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
				<img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
			</picture>
			</a>
			<div class="banner--header">
				<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-ATF -->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts/" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/rig-count" class="primaryNavigation__link primaryNavigation__link">Rig Count</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			
						
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--red"><a href="https://www.youtube.com/channel/UCnH6QL7JCDRp9HBXtm4mqxg" class="primaryNavigation__link" target="_blank" rel="nofollow">Video</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>
			<li class="primaryNavigation__menuItem primaryNavigation__menuItem--mobile-menu-only primaryNavigation__menuItem--green primaryNavigation__menuItem--trade_energy_now_mobile"><a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" target="_blank" class="primaryNavigation__link">Trade Now</a></li>		<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt" rel="nofollow">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://opcmarkets.com/account-creation/register.php?intent_group=tradenow=https://opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=button&utm_campaign=menu&utm_content=register&pid=oilpricepop" class="primaryNavigation__link primaryNavigation__trade_energy_now_button show_trade_energy" target="_blank" id="trade_energy_now" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Trade Now
			</a>
			<a href="/free" class="primaryNavigation__link primaryNavigation__trade_energy_now_button" id="get_exclusive_intel" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				Get Exclusive Intel
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts buttons_height">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="WTI-Crude" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">107.6 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+3.28</td>
									<td class="change_percent">+3.15%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Brent-Crude" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">13 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">113.1 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+3.08</td>
									<td class="change_percent">+2.80%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Murban-Crude" data-id="4464" data-periods="2,3,4,5,7" data-spread="Crude Oil Murban">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban Crude <span class="dot">•</span><span class="last_updated">15 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">117.8 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+4.90</td>
									<td class="change_percent">+4.34%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Natural-Gas" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">6.180 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.059</td>
									<td class="change_percent">-0.95%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Gasoline" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span><span class="last_updated">12 mins</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">3.885 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.120</td>
									<td class="change_percent">+3.18%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">16 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">106.6 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.47</td>
									<td class="change_percent">-0.44%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">16 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">106.6  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.47</td>
									<td class="change_percent">-0.44%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">115.4  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.22</td>
									<td class="change_percent">+0.19%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Opec-Basket" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">16 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">111.1  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.09</td>
									<td class="change_percent">+0.08%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Mars-US" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mars US <span class="dot">•</span> <span class="last_updated">23 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">99.17  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-5.45</td>
									<td class="change_percent">-5.21%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Gasoline" data-id="53" data-periods="" data-spread="Gasoline RBOB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Gasoline <span class="dot">•</span> <span class="last_updated">12 mins</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">3.885  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.120</td>
									<td class="change_percent">+3.18%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Marine" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">106.4 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.26</td>
									<td class="change_percent">-0.24%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Murban" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">112.1 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.67</td>
									<td class="change_percent">+1.51%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Iran-Heavy" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">106.5 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.38</td>
									<td class="change_percent">-0.36%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Basra-Light" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">207 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">71.69 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-3.60</td>
									<td class="change_percent">-4.78%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Saharan-Blend" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">114.5 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.71</td>
									<td class="change_percent">+0.62%</td>
								</tr>
																							<tr class="change_up link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">115.4 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.22</td>
									<td class="change_percent">+0.19%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-hash="Bonny-Light" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">115.4  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.22</td>
									<td class="change_percent">+0.19%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Girassol" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">113.6  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.31</td>
									<td class="change_percent">+0.27%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-hash="Opec-Basket" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">16 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">111.1  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.09</td>
									<td class="change_percent">+0.08%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Canadian-Crude-Index" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">16 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">98.12 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.75</td>
									<td class="change_percent">-0.76%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Western-Canadian-Select" data-id="257" data-periods="4,5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">15 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">90.17 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-2.08%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Canadian-Condensate" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">15 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">106.4 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.77%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Premium-Synthetic" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">15 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">104.7 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.80%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Sweet-Crude" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">15 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">102.6 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.84%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Peace-Sour" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">15 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">99.72 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.89%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Peace-Sour" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">15 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">99.72  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.89%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Light-Sour-Blend" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">15 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">101.8  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.85%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Syncrude-Sweet-Premium" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">15 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">105.4  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.79%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Central-Alberta" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">15 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">100.0  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.88%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Louisiana-Light" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">16 hours</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">106.6 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.47</td>
									<td class="change_percent">-0.44%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Domestic-Swt-Cushing" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">100.8 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.75</td>
									<td class="change_percent">-1.71%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Giddings" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">94.50 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.75</td>
									<td class="change_percent">-1.82%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="ANS-West-Coast" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">10 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">121.9 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.23</td>
									<td class="change_percent">-1.80%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="West-Texas-Sour" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">99.34 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.90%</td>
								</tr>
																							<tr class="change_down link_oilprice_row" data-hash="Eagle-Ford" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">2 days</span> 
									</td>
																			<td class="empty_buy_sell"></td>
										
									<td class="value">103.3 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.82%</td>
								</tr>
																		
							<tr class="page_link page_link_opc">
								<td colspan="6"><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" class="full_parent" target="_blank"></a>Start Trading CFDs Over 2,200 Different Instruments<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
							<tr class="page_link page_link_oil">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts/#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-hash="Eagle-Ford" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">103.3  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.92</td>
									<td class="change_percent">-1.82%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Oklahoma-Sweet" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">2 days</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">100.8  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.75</td>
									<td class="change_percent">-1.71%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Kansas-Common" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">16 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">94.50  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-2.00</td>
									<td class="change_percent">-2.07%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-hash="Buena-Vista" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">16 hours</span></td>
																			<td class="empty_buy_sell"></td>
																		<td class="value">112.7  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.92</td>
									<td class="change_percent">-0.81%</td>
								</tr>
																				</table>
					</div>
					<div class="mobile_200_link mobile_200_link_oil">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="mobile_200_link mobile_200_link_opc">
						<p><a href="https://content.opcmarkets.com/promo/launch/index5.html?intent_group=wtitrader=https://content.opcmarkets.com/promo/launch/index5.html?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=short%20a&pid=oilprice.com" target="_blank">Start Trading CFDs Over 2,200 Different Instruments <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts/#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>

						
		</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts/">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" class="lozad opacity_0" data-src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1656103520">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="hidden" id="products_tab"><a href="#" class="change_tab" data-link="products">Products</a></li>
					<li class="active" id="community_tab"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class="" id="headlines_tab"><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Russian-Oil-Imports-Soar-50-Fold.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">India's Russian Oil Imports Soar 50-Fold</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Germany Considers Expropriating Nord Stream 2 For LNG Flows</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Centrica-Turns-To-Former-Soldiers-In-Push-Towards-Net-Zero-Ambitions.html" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Centrica Turns To Former Soldiers In Push Towards Net-Zero Ambitions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Granholm-Meeting-With-Oil-Refiners-Ends-With-No-Commitments.html" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Granholm Meeting With Oil Refiners Ends With No Commitments</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Germany-Risks-Industrial-Crash-With-Gas-Shortage.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Germany Risks Industrial Crash With Gas Shortage</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/August-OPEC-Plans-Will-Likely-Be-Rubberstamped.html" class="full_parent"></a>
								<span class="time_ago">10 hours</span>
								<span class="article_name">August OPEC+ Plans Will Likely Be Rubberstamped</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/New-EV-Battery-Boasts-1000km-Range.html" class="full_parent"></a>
								<span class="time_ago">12 hours</span>
								<span class="article_name">New EV Battery Boasts 1,000km Range</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gunvor-Can-Deliver-13-Million-Gallons-Of-Gasoline-To-US-But-Theres-Catch.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Gunvor Can Deliver 13 Million Gallons Of Gasoline To U.S., But There's Catch</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Dallas-Fed-Surging-Costs-Hamper-US-Shale-Growth.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Dallas Fed: Surging Costs Hamper U.S. Shale Growth</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/A-Strong-Dollar-Is-Weighing-On-Precious-Metals.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">A Strong Dollar Is Weighing On Precious Metals</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Qatar-Seeks-Long-Term-LNG-Deals-With-EU-Importers.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Qatar Seeks Long-Term LNG Deals With EU Importers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Fuel-Traders-Targeted-As-Gasoline-Prices-Soar.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Fuel Traders Targeted As Gasoline Prices Soar</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Majors-Warn-UKs-Windfall-Tax-Will-Hurt-North-Sea-Investment.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Oil Majors Warn UK’s Windfall Tax Will Hurt North Sea Investment</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Highest-Ever-July-4-Gasoline-Prices-Unlikely-To-Curb-US-Demand.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Highest-Ever July 4 Gasoline Prices Unlikely To Curb U.S. Demand</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-Unlikely-To-Return-Blocked-Gazprom-Turbine.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Canada Unlikely To Return Blocked Gazprom Turbine</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Refiners-Meet-With-Secretary-Granholm-To-Discuss-Prices.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Refiners Meet With Secretary Granholm To Discuss Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/API-Sees-Biggest-Crude-Oil-Inventory-Rise-Since-February.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">API Reports Biggest Crude Oil Inventory Rise Since February</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Biden-Calls-On-Congress-To-Suspend-Federal-Gas-Tax.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Biden Calls On Congress To Suspend Federal Gas Tax</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Top-Utility-May-Add-Coal-Capacity-As-Power-Demand-Surges.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">India’s Top Utility May Add Coal Capacity As Power Demand Surges</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Will-The-European-Union-Grant-Ukraine-Candidate-Status.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Will The European Union Grant Ukraine Candidate Status?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Official-EU-Should-Back-Ukraine-Despite-Economic-Fallout.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Official: EU Should Back Ukraine Despite Economic Fallout</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Irans-Oil-Exports-Surge-In-June.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Iran’s Oil Exports Surge In June</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/57-Of-Americans-Dissatisfied-With-Bidens-Handling-Of-Energy-Crisis.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">57% Of Americans Dissatisfied With Biden's Handling Of Energy Crisis</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gas-Tax-Holiday-Coming-To-US-Drivers.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Gas Tax Holiday Coming To U.S. Drivers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-EU-Is-Considering-Capping-Gas-Prices.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">The EU Is Considering Capping Gas Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EIA-US-Refining-Capacity-Sinks-To-Near-Decade-Low.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">EIA: US Refining Capacity Sinks To Near Decade Low</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kuwait-Claims-It-Can-Hit-Its-July-Oil-Production-Quota.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Kuwait Claims It Can Hit Its July Oil Production Quota</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Gasoline-Demand-Increasing-Not-Waning.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">U.S. Gasoline Demand Increasing, Not Waning</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kuwait-Oil-Price-Includes-30-War-Premium.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Kuwait: Oil Price Includes $30 War Premium</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Unveils-184-Billion-Package-To-Help-Customers-Pay-Energy-Bills.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">UK Unveils $18.4 Billion Package To Help Customers Pay Energy Bills</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Namibia-Bets-On-Recent-Major-Oil-Discoveries-To-Double-Its-Economy.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Namibia Bets On Recent Major Oil Discoveries To Double Its Economy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraq-Could-Raise-Oil-Production-Capacity-To-6-Million-Bpd.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Iraq Could Raise Oil Production Capacity To 6 Million Bpd</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Asian-Gasoline-Feedstock-Exports-To-US-Soar.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">Asian Gasoline Feedstock Exports To U.S. Soar</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Europes-Refineries-Increase-Russian-Crude-Purchases.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Europe’s Refineries Increase Russian Crude Purchases</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Netherlands-To-Burn-More-Coal-To-Conserve-Gas.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Netherlands To Burn More Coal To Conserve Gas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EU-Signs-Strategic-Partnership-With-Oil-Gas-Rich-Gulf-Nations.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">EU Signs Strategic Partnership With Oil, Gas-Rich Gulf Nations</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/People-Rally-In-Belgium-To-Protest-Soaring-Cost-Of-Fuel-Food.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">People Rally In Belgium To Protest Soaring Cost Of Fuel, Food</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EU-Diplomat-Slams-Russia-Over-Ukrainian-Grain-Blockade.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">EU Diplomat Slams Russia Over Ukrainian Grain Blockade</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ukraine-Hits-Oil-Gas-Drilling-Platforms-Off-Crimea-Russia-Says.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Ukraine Hits Oil, Gas Drilling Platforms Off Crimea, Russia Says</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/UK-Inflation-Jumps-Above-40-Year-High-As-Food-And-Energy-Prices-Soar.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">UK Inflation Jumps Above 40-Year-High As Food And Energy Prices Soar</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/31198-the-federal-reserve-and-moneyaspects-which-are-not-widely-known/" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">The Federal Reserve and Money...Aspects which are not widely known</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/26012-how-far-have-we-really-gotten-with-alternative-energy/" class="full_parent"></a>
								<span class="time_ago">8 minutes</span>
								<span class="article_name">How Far Have We Really Gotten With Alternative Energy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/25736-%C2%A0what-russia-has-reached-over-three-months-diplomatic-and-military-pressure-on-west/" class="full_parent"></a>
								<span class="time_ago">12 minutes</span>
								<span class="article_name"> What Russia has reached over three months diplomatic and military pressure on West ?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/23356-green-new-deal-blizzard-of-lies/" class="full_parent"></a>
								<span class="time_ago">6 mins</span>
								<span class="article_name">GREEN NEW DEAL = BLIZZARD OF LIES</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/31210-demonising-fossil-fuels-has-caused-major-grid-problem-in-australia/" class="full_parent"></a>
								<span class="time_ago">24 hours</span>
								<span class="article_name">Demonising fossil fuels has caused major grid problem in Australia</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/31200-and-this-is-perhaps-the-most-dangerous-kind-of-government-there-can-be/" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">"And this is perhaps the most dangerous kind of government there can be."</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/31298-coincidence-of-eia-report-delay-i-had-seen-it-delayed-minutes-and-a-couple-of-times-a-few-hours-but-don%E2%80%99t-recall-something-like-this-%E2%80%94-do-others-asks-javier-blas/" class="full_parent"></a>
								<span class="time_ago">23 hours</span>
								<span class="article_name">Coincidence of EIA Report Delay? - "I had seen it delayed minutes, and a couple of times a few hours, but don’t recall something like this — do others?" asks Javier Blas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/26216-oil-stocks-market-direction-bitcoin-minerals-gold-silver-technical-trading/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Oil Stocks, Market Direction, Bitcoin, Minerals, Gold, Silver - Technical Trading <--- Chris Vermeulen & Gareth Soloway weigh in</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/31186-welcome-to-technocracy-the-new-world-energy-order-1000s-of-sydney-homes-plunged-into-darkness-as-aussie-price-cap-policy-sparks-energy-shortage/" class="full_parent"></a>
								<span class="time_ago">13 hours</span>
								<span class="article_name">Welcome to Technocracy - The New World Energy Order... "1000s Of Sydney Homes Plunged Into Darkness As Aussie 'Price Cap' Policy Sparks Energy Shortage"</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/26131-how-to-calculate-your-individual-esg-score-to-ensure-that-your-digital-id-benefits-and-money-are-accessible/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">"How to Calculate Your Individual ESG Score to ensure that your Digital ID 'benefits' and money are accessible"</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/13156-beware-the-lefts-degrowth-movement-ie-why-covid-19-is-good/" class="full_parent"></a>
								<span class="time_ago">327 days</span>
								<span class="article_name">Beware the Left's 'Degrowth' Movement (i.e. why Covid-19 is Good)</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/31020-esg-topic-german-police-raid-deutsche-bank-dws-over-allegations-of-greenwashing-zerohedge-bloomberg-and-others/" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">ESG Topic - "German Police Raid Deutsche Bank, DWS Over Allegations Of Greenwashing" - ZeroHedge Bloomberg and others</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/31079-famous-author-michael-crichton-talks-about-the-climate-change-religion-aka-feudalism-20/" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Famous author Michael Crichton talks about the "Climate Change Religion" aka Feudalism 2.0</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="products_block toggle_block hidden">
                <ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="1">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="2">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="3">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
												<li>
							<div class="headline_row" data-id="4">
								<a href="https://www.opcmarkets.com/account-creation/register.php?intent_group=buyselltrader=https://www.opcmarkets.com/account-creation/register.php?utm_source=oil%20price&utm_medium=buysell&utm_campaign=buysell&utm_content=reg%20funnel&pid=oilprice.com" class="full_parent products_link" target="_blank"></a>
								<span class="stock_name"></span>
								<a class="sell" target="_blank">Sell</a>
								<a class="buy" target="_blank">Buy</a>
								<span class="stock_price"></span>
								<span class="stock_change"></span>
							</div>
						</li>
						                </ul>
            </div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html">Germany Considers Expropriating Nord Stream 2 For LNG Flows</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
			<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Crude-Oil/Indias-Top-Refiner-Sees-Oil-Staying-Above-100-This-Year.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-06-24_l6xpptv8ih.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="India's Top Refiner Sees Oil Staying Above $100 This Year" title="India's Top Refiner Sees Oil Staying Above $100 This Year" class="articleOtherNews__image lozad opacity_0"></a>
			<div class="articleOtherNews__text">
				<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Crude-Oil/Indias-Top-Refiner-Sees-Oil-Staying-Above-100-This-Year.html">India's Top Refiner Sees Oil Staying Above $100 This Year</a></h3>
				<p class="articleOtherNews__excerpt">Oil prices will likely remain&#8230;</p>
			</div>
			<!-- /.articleOtherNewsText -->
		</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
			<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/The-Mining-Industry-Is-Replicating-The-Oil-Sector-Crisis.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-06-20_zdedyk3kv1.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="The Mining Industry Is Replicating The Oil Sector Crisis" title="The Mining Industry Is Replicating The Oil Sector Crisis" class="articleOtherNews__image lozad opacity_0"></a>
			<div class="articleOtherNews__text">
				<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/The-Mining-Industry-Is-Replicating-The-Oil-Sector-Crisis.html">The Mining Industry Is Replicating The Oil Sector Crisis</a></h3>
				<p class="articleOtherNews__excerpt">The mining industry is facing&#8230;</p>
			</div>
			<!-- /.articleOtherNewsText -->
		</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News/">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img data-src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" src="data:image/png;base64,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" class="authorBox__avatar lozad">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for Oilprice.com with over a decade of experience writing for news outlets such as iNVEZZ and SeeNews.&nbsp;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Germany+Considers+Expropriating+Nord+Stream+2+For+LNG+Flows+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html&title=Germany+Considers+Expropriating+Nord+Stream+2+For+LNG+Flows+%7C+OilPrice.com&summary=
Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline, and using the part on German territory for connecting to LNG supply that will come from Baltic Sea ports, German magazine Der Spiegel reported on&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html&title=Germany+Considers+Expropriating+Nord+Stream+2+For+LNG+Flows" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h3></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Gunvor-Can-Deliver-13-Million-Gallons-Of-Gasoline-To-US-But-Theres-Catch.html">Gunvor Can Deliver 13 Million Gallons Of Gasoline To U.S., But There's Catch</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Dallas-Fed-Surging-Costs-Hamper-US-Shale-Growth.html">Dallas Fed: Surging Costs Hamper U.S. Shale Growth</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Qatar-Seeks-Long-Term-LNG-Deals-With-EU-Importers.html">Qatar Seeks Long-Term LNG Deals With EU Importers</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Majors-Warn-UKs-Windfall-Tax-Will-Hurt-North-Sea-Investment.html">Oil Majors Warn UK’s Windfall Tax Will Hurt North Sea Investment</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Highest-Ever-July-4-Gasoline-Prices-Unlikely-To-Curb-US-Demand.html">Highest-Ever July 4 Gasoline Prices Unlikely To Curb U.S. Demand</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Germany Considers Expropriating Nord Stream 2 For LNG Flows</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Jun 24, 2022, 12:00 PM CDT</span>
					
															
					<script type="application/ld+json">
					{
					  "@context": "https://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html",
						"datePublished": "2022-06-24T12:00:00-05:00",
						"dateModified": "2022-06-24T11:08:42-05:00",
						"dateCreated": "2022-06-24T12:00:00-05:00",
						"wordCount": "656",
						"inLanguage": "en-US",
						"name": "Germany Considers Expropriating Nord Stream 2 For LNG Flows",
						"description": "Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline",
						"articleBody": "Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline, and using the part on German territory for connecting to LNG supply that will come from Baltic Sea ports, German magazine Der Spiegel reported on Friday.  The plan will likely escalate the gas row between Germany and Russia, Der Spiegel comments on the information, for which it didn&rsquo;t cite sources.  Russia completed the Nord Stream 2 project last year, but Germany halted the certification of the project late in 2021. After Russia invaded Ukraine at the end of February 2022, Germany suspended indefinitely the project that was designed to double Russian gas flows to Germany. &ldquo;We now have to reassess the dramatically changed situation This also applies toNord Stream 2,&rdquo; German Chancellor Olaf Scholz said at the time, adding that &ldquo;The certification cannot take place now.&rdquo;&nbsp;  Since the Russian invasion of Ukraine, Germany, Europe&rsquo;s biggest economy, has set out plans for&nbsp;two LNG import facilities, at Brunsbuettel and Wilhelmshaven, in a bid to diversify supply from Russia, which accounted for around 40% of German gas consumption before the war.   Russia, for its part, has drastically cut gas deliveries via Nord Stream 1 to Germany in recent weeks, prompting Germany to rely more on electricity generation&nbsp;from coal&nbsp;in order to conserve gas and fill its gas storage by winter.   Earlier this week, Germany triggered the second phase of its three-phase gas emergency plan as it braces up for the possibility of a complete halt of gas supplies from Russia via the Nord Stream pipeline.  In an official statement, Economy Minister Robert Habeck said, as&nbsp;quoted&nbsp;by Reuters, that Germans would need to begin reducing their energy consumption and blamed the current state of affairs on Russia&rsquo;s President Vladimir Putin.   By Tsvetana Paraskova for Oilprice.com&nbsp;",
						"headline": "Germany Considers Expropriating Nord Stream 2 For LNG Flows",
						"about": [{
							"@type": "Thing",
							"description": "Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline"						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html",
						 "image": [
								"https://d32r1sh890xpii.cloudfront.net/news/1200x900/2022-06-24_e3pzskylmr.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x675/2022-06-24_e3pzskylmr.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x1200/2022-06-24_e3pzskylmr.jpg"
							],
																									"author": [{
								"@type": "Person",
								"url": "https://oilprice.com/contributors/",
								"name": "Tsvetana Paraskova",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
											}
					</script>
					<div class="articleImageContainer" style="background-image:url(data:image/png;base64,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)">
						<picture class="lozad-picture singleArticle__articleImage" style="min-height: 2px;" data-iesrc="https://d32r1sh890xpii.cloudfront.net/news/718x300/2022-06-24_e3pzskylmr.jpg"><source media="(max-width: 420px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2022-06-24_e3pzskylmr.jpg"><source media="(min-width: 420px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/718x300/2022-06-24_e3pzskylmr.jpg"><noscript><img onerror="handleImageError(this,'https://d1o9e4un86hhpc.cloudfront.net/a/img/content/718x300-default.png')" src="https://d32r1sh890xpii.cloudfront.net/news/718x300/2022-06-24_e3pzskylmr.jpg" alt="Nord stream" title="Nord stream"></noscript></picture>					</div>
			    					    <div id="news-content" class="wysiwyg clear">
						    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p class="MsoNormal">Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline, and using the part on German territory for connecting to LNG supply that will come from Baltic Sea ports, German magazine Der Spiegel <a href="https://www.spiegel.de/wirtschaft/nord-stream-2-wirtschaftsministerium-hat-plaene-zur-enteignung-a-c1f24630-75f0-4da5-ace7-47302462e27d">reported</a> on Friday.</p><p class="MsoNormal">The plan will likely escalate the gas row between Germany and Russia, Der Spiegel comments on the information, for which it didn&rsquo;t cite sources.</p><p class="MsoNormal">Russia completed the Nord Stream 2 project last year, but Germany halted the certification of the project late in 2021. After Russia invaded Ukraine at the end of February 2022, Germany <a href="/Latest-Energy-News/World-News/Germany-Halts-Nord-Stream-2-After-Putin-Orders-Tanks-Into-Ukraine.html">suspended indefinitely</a> the project that was designed to double Russian gas flows to Germany. &ldquo;We now have to reassess the dramatically changed situation: This also applies toNord Stream 2,&rdquo; German Chancellor Olaf Scholz said at the time, adding that &ldquo;The certification cannot take place now.&rdquo;&nbsp;</p><p class="MsoNormal">Since the Russian invasion of Ukraine, <span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">Germany, Europe&rsquo;s biggest economy, has set out plans for&nbsp;</span><a href="/Latest-Energy-News/World-News/Europe-Scrambles-To-Accommodate-LNG-Import-Surge.html"><span style="padding: 0in; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; border: 1pt none windowtext;">two LNG import facilities</span></a><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">, at Brunsbuettel and Wilhelmshaven, in a bid to diversify supply from Russia, which accounted for around 40% of German gas consumption before the war. </span></p><p class="MsoNormal">Russia, for its part, has drastically cut gas deliveries via Nord Stream 1 to Germany in recent weeks, prompting <span style="padding: 0in; border: 1pt none windowtext;">Germany to rely more on electricity generation&nbsp;</span><a href="/Energy/Energy-General/Germany-Turns-To-Coal-Power-Amid-Natural-Gas-Crisis.html"><span style="padding: 0in; border: 1pt none windowtext;">from coal</span></a><span style="padding: 0in; border: 1pt none windowtext;">&nbsp;in order to conserve gas and fill its gas storage by winter. </span></p><p class="MsoNormal"><span style="padding: 0in; border: 1pt none windowtext;">Earlier this week, </span>Germany <a href="/Energy/Natural-Gas/Germany-Triggers-Phase-2-Of-Gas-Emergency-Plan.html">triggered the second phase</a> of its three-phase gas emergency plan as it braces up for the possibility of a complete halt of gas supplies from Russia via the Nord Stream pipeline.</p><p class="MsoNormal">In an official statement, Economy Minister Robert Habeck said, as&nbsp;<a href="https://www.reuters.com/world/europe/germany-enter-phase-2-emergency-gas-plan-says-source-2022-06-23/" target="_blank" rel="noopener"><span style="padding: 0in; border: 1pt none windowtext;">quoted</span></a>&nbsp;by Reuters, that Germans would need to begin reducing their energy consumption and blamed the current state of affairs on Russia&rsquo;s President Vladimir Putin.</p><p class="MsoNormal"><span style="padding: 0in; border: 1pt none windowtext;"> By Tsvetana Paraskova for Oilprice.com</span><span style="font-size: 16px;">&nbsp;</span></p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Latest-Energy-News/World-News/New-EV-Battery-Boasts-1000km-Range.html" target="_blank" rel="noopener">New EV Battery Boasts 1,000km Range</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/4-Nations-That-Could-Help-Solve-The-Global-Fuel-Crisis.html" target="_blank" rel="noopener">4 Nations That Could Help Solve The Global Fuel Crisis</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Europe-Faces-Red-Alert-For-Gas-Supply-As-Russia-Reduces-Flows.html" target="_blank" rel="noopener">Europe Faces &ldquo;Red Alert&rdquo; For Gas Supply As Russia Reduces Flows</a></strong></span></li></ul></body></html>
						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
					
<script type="text/javascript">function getCookieValue(a){var b=document.cookie.match('(^|;)\\s*'+a+'\\s*=\\s*([^;]+)');return b?b.pop():'';}if(document.cookie.indexOf('page_view_count=')==-1){document.cookie='page_view_count=1;expires=0;path=/;';}else{document.cookie='page_view_count='+(parseInt(getCookieValue('page_view_count'))+1)+';expires=0;path=/;';}</script>

<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->
<script id="4db0f49e3f974b188be1c68aad1382c7">if(window.innerWidth>767&&parseInt(getCookieValue('page_view_count'))<=4){cnx.cmd.push(function(){cnx({playerId:"ec2f7eed-cc9f-4b89-a82f-ab9b134f8595"}).render("4db0f49e3f974b188be1c68aad1382c7");});}</script>
<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->

<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
<script id="d6ef2047ef314d09923a590df7688436">if(window.innerWidth<767&&parseInt(getCookieValue('page_view_count'))<=1){cnx.cmd.push(function(){cnx({playerId:"7943e0ce-c8a6-45d6-a317-97e2e47ec0e9"}).render("d6ef2047ef314d09923a590df7688436");});}</script>
<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
			<br/>
			<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;margin:0 auto;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-BTF -->




			<div id="rc-widget-946f06" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="114203"></div>
			<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
			
						<br>
			<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" class="lozad" data-src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
				
			
			<div class="share-buttons">
				<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Germany+Considers+Expropriating+Nord+Stream+2+For+LNG+Flows+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html&title=Germany+Considers+Expropriating+Nord+Stream+2+For+LNG+Flows+%7C+OilPrice.com&summary=
Germany is considering expropriating the German section of the Russia-led Nord Stream 2 gas pipeline project, cutting it off from the rest of the pipeline, and using the part on German territory for connecting to LNG supply that will come from Baltic Sea ports, German magazine Der Spiegel reported on&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FGermany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html&title=Germany+Considers+Expropriating+Nord+Stream+2+For+LNG+Flows" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Russian-Oil-Imports-Soar-50-Fold.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Indias-Russian-Oil-Imports-Soar-50-Fold.html" class="singleArticle__navigation__articleTitleLink">India's Russian Oil Imports Soar 50-Fold</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                          <div class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Centrica-Turns-To-Former-Soldiers-In-Push-Towards-Net-Zero-Ambitions.html" class="singleArticle__navigation__titleLink">Next Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Centrica-Turns-To-Former-Soldiers-In-Push-Towards-Net-Zero-Ambitions.html" class="singleArticle__navigation__articleTitleLink">Centrica Turns To Former Soldiers In Push Towards Net-Zero Ambitions</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar lozad" data-src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for Oilprice.com with over a decade of experience writing for news outlets such as iNVEZZ and SeeNews.&nbsp;	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">

											            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Germany-Risks-Industrial-Crash-With-Gas-Shortage.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-06-24_fadauli2ng.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2022-06-24_fadauli2ng.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2022-06-24_fadauli2ng.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-06-24_fadauli2ng.jpg" class="articleRelatedPosts__image" alt="Germany Risks Industrial Crash With Gas Shortage" title="Germany Risks Industrial Crash With Gas Shortage"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Germany Risks Industrial Crash With Gas Shortage</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/August-OPEC-Plans-Will-Likely-Be-Rubberstamped.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-06-24_ehxn0sru9b.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2022-06-24_ehxn0sru9b.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2022-06-24_ehxn0sru9b.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-06-24_ehxn0sru9b.jpg" class="articleRelatedPosts__image" alt="August OPEC+ Plans Will Likely Be Rubberstamped" title="August OPEC+ Plans Will Likely Be Rubberstamped"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">August OPEC+ Plans Will Likely Be Rubberstamped</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/New-EV-Battery-Boasts-1000km-Range.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-06-24_23saq0am5o.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2022-06-24_23saq0am5o.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2022-06-24_23saq0am5o.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2022-06-24_23saq0am5o.jpg" class="articleRelatedPosts__image" alt="New EV Battery Boasts 1,000km Range" title="New EV Battery Boasts 1,000km Range"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">New EV Battery Boasts 1,000km Range</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Latest-Energy-News/World-News/Germany-Considers-Expropriating-Nord-Stream-2-For-LNG-Flows.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
<input type="hidden" name="op_csrf_token" value="3172ee955ac9326330cb8d01d1ed769d"/>                                                                                                                     

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" maxlength="30" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" maxlength="30" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message" style="display:none;">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit_button" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Fall-On-Biggest-Fed-Rate-Hike-Since-1994.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2022-06-15_bnjiaodtuf.jpg" alt="Oil Prices Fall On Biggest Fed Rate Hike Since 1994" title="Oil Prices Fall On Biggest Fed Rate Hike Since 1994" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Fall On Biggest Fed Rate Hike Since 1994</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/White-House-Ups-Anti-Oil-Company-Rhetoric.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2022-06-09_ixeurh96et.jpg" alt="White House Ups Anti-Oil Company Rhetoric" title="White House Ups Anti-Oil Company Rhetoric" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">White House Ups Anti-Oil Company Rhetoric</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Gunvor-Can-Deliver-13-Million-Gallons-Of-Gasoline-To-US-But-Theres-Catch.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2022-06-23_abfazbith5.jpg" alt="Gunvor Can Deliver 13 Million Gallons Of Gasoline To U.S., But There's Catch" title="Gunvor Can Deliver 13 Million Gallons Of Gasoline To U.S., But There's Catch" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Gunvor Can Deliver 13 Million Gallons Of Gasoline To U.S., But There's Catch</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Libya-Loses-11-Million-Bpd-As-It-Shuts-Down-Nearly-All-Its-Oil-Fields.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2022-06-13_mzo27wxr5g.jpg" alt="Libya Loses 1.1 Million Bpd As It Shuts Down Nearly All Its Oil Fields" title="Libya Loses 1.1 Million Bpd As It Shuts Down Nearly All Its Oil Fields" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Libya Loses 1.1 Million Bpd As It Shuts Down Nearly All Its Oil Fields</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/The-EU-Is-Considering-Capping-Gas-Prices.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2022-06-21_qswgd9mji0.jpg" alt="The EU Is Considering Capping Gas Prices" title="The EU Is Considering Capping Gas Prices" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">The EU Is Considering Capping Gas Prices</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
			
					<div class="banner--articleSidebar">
				<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only" style='height:250px; width:300px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>
 <!-- END: /192633929/OilPrice-300x250-ATF -->
				<br>	
				<div class="revcontent-desktop-slot"></div>
				<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF -->
				<br>
			</div>

			<style>form#sidebar_signupform_175{font-family:helvetica,arial,sans-serif;border:1px solid #cddbec;width:300px;//background:url('https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif') #586273 repeat-y;background-repeat:repeat-y;position:relative}form#sidebar_signupform_175 div.form_info div.input{position:relative;margin:0 10px 13px 10px;white-space:nowrap}form#sidebar_signupform_175 div.content div.inner_content div.error{position:absolute;top:40px;left:18px;padding:0 8px;border:1px solid silver;width:80%;height:40px;line-height:40px;background:#ebdfde;font-weight:bold;font-size:.8em;-moz-border-radius:5px;border-radius:5px}form#sidebar_signupform_175 div.content{background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/bg.png);overflow:hidden;background-size:100% 100%}form#sidebar_signupform_175 div.content img.logo{padding-left:17px;padding-top:15px}form#sidebar_signupform_175 div.content img.book{position:relative;top:-20px}form#sidebar_signupform_175 div.content div.inner_content img.text{margin:0 auto;display:block;padding-bottom:10px}form#sidebar_signupform_175 div.content div.inner_content{width:100%;position:relative;top:-60px;margin-bottom:-60px}form#sidebar_signupform_175 div.content div.inner_content div.error a,form#sidebar_signupform_175 div.content div.inner_content a:visited{position:absolute;top:-12px;right:5px;font-weight:normal;text-decoration:none;font-size:1em;color:#000}form#sidebar_signupform_175 div.form_info div.input input#email2{background:#fff;border:solid 1px red;border-bottom-left-radius:3px;border-top-left-radius:3px;font-size:14px;padding:7px 7px;width:169px;vertical-align:top;line-height:16px}form#sidebar_signupform_175 div.form_info div.input input#email2::-webkit-input-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2::-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-ms-input-placeholder,{font-style:italic}form#sidebar_signupform_175 div.form_info div.input input#submit{//background: url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png) no-repeat;background-repeat:no-repeat;color:#fff;font-size:12px;border:0;text-align:center;width:111px;padding-top:10px;padding-bottom:8px;box-sizing:border-box;vertical-align:top;cursor:pointer}form#sidebar_signupform_175 div.form_info{clear:left;position:relative}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label{margin-top:10px;max-width:100%;display:inline-block;white-space:normal;font-size:12px}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label a{color:#000}</style>

<form method="post" id="sidebar_signupform_175" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif" class="background_lozad" action="https://oilprice.com/iframes/sidebar_signupform">
	<div class="content">
		<img width="162" height="28" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/logo.png" class="logo lozad" alt="Oilprice.com">
		<img width="289" height="260" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/book.png" class="book lozad" alt="Investor Series">
		<div class="inner_content">
			<img data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/text.png" class="text lozad" alt="Get $567 in Actionable Energy Market Intelligence For Free!">
					</div>
		<div class="form_info">
			<div class="input">
				<input type="hidden" id="utm_content" name="utm_content" value="1200">
				<input type="text" name="email" id="email" style="position:absolute;left:-10000px;" value="">
				<input type="text" name="email2" id="email2" value="" class="text" placeholder="Enter Email"><input type="submit" name="submit" id="submit" value="" class="button background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png">
				<br>
				<label for="signup-sidebar-gdpr" id="signup-sidebar-gdpr-label"><input type="checkbox" name="gdpr" value="1" required id="signup-sidebar-gdpr"> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label>
			</div>
			<input type="hidden" name="landingpage_id" id="landingpage_id" value=""/>
		</div>
	</div>
</form>		
			<br>
			<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF2 -->			<br>
			<!-- /192633929/OilPrice-300x250-BTF3 -->
<div id='div-gpt-ad-1568042970649-0' style='width: 300px; height: 250px;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568042970649-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF3 -->
		
        <!-- /.articlesSidebarRelatedArticles -->

        <!-- <div class="banner--articleSidebar">
          		  		        </div> -->
        <!-- /.banner--articleSidebar -->

					<div class="sidebarSponsorContent">
			  <h3 class="sidebarSponsorContent__heading">Most Commented</h3>

										  <a href='https://oilprice.com/Energy/Energy-General/The-US-Desperately-Needs-To-Revamp-Its-Energy-Policies.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-06-03_8lbjny6xo1.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">The U.S. Desperately Needs To Revamp Its Energy Policies</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/Why-The-West-Shouldnt-Expect-More-Oil-From-Saudi-Arabia.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-05-27_i3ojzae1jd.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Why The West Shouldn’t Expect More Oil From Saudi Arabia</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Energy-General/Saudi-Arabia-Set-To-Raise-Its-Oil-Prices-To-Asia.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-05-30_qkokawb4qt.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Saudi Arabia Set To Raise Its Oil Prices To Asia</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Energy-General/Why-US-Shale-Firms-Arent-Likely-To-Change-Their-Growth-Plans.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2022-05-30_yatxrlipg0.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Why U.S. Shale Firms Aren’t Likely To Change Their Growth Plans</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
								
      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<div class="hover_tooltip">
	<div class="top_arrow"></div>
	<div class="title_bar">
		<span class="name">EXXON Mobil</span>
		<span class="change change_down">-0.35</span>
	</div>
	<div class="middle_block">
		<span class="open">Open</span><span class="open_price">57.81</span>
		<span class="trading_vol">Trading Vol.</span><span class="trading_amount">6.96M</span>
		<span class="prev_volume">Previous Vol.</span><span class="previous_volume">241.7B</span>
	</div>
	<div class="button_holder">
		<a class="buy_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Buy"></a>
		<a class="sell_link" target="_blank" href="https://content.opcmarkets.com/promo/launch/index_lead.html?intent_group=energysector=https://content.opcmarkets.com/promo/launch/index_lead.html?utm_source=oil%20price&utm_medium=banner&utm_campaign=launch&utm_content=short%20B&pid=oilprice.com" data-size="Hover Sell"></a>
		<div class="buy">BUY <strong>57.15</strong></div>
		<div class="sell">Sell <string>57.00</string></div>
	</div>
	<div class="bottom_arrow"></div>
	<div class="bottom_arrow_red"></div>
</div>


<script type="text/javascript">var box2_html='';var banner_html='';var article_id='14992';var captcha_completed=false;</script>
<script type="text/javascript">var add_view_type="news";var add_view_id=14992;var stock_data=[];var showing_ads=true;</script>	</div>
			<div class="footerLogoBanner">
		<div class="siteContainer">
            <img class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" width="224" height="55" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
									<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer" style="background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/footer.png)">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
						<!-- <li class="footerNavigation__linkItem"><a href="https://oilprice.com/editorial-staff" class="footerNavigation__link">Editorial Staff</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Trading and investing carries a high risk of losing money rapidly due to leverage. Individuals should consider whether they can afford the risks associated to trading.</p>
					<p class="smallprint">74-89% of retail investor accounts lose money. Any trading and execution of orders mentioned on this website is carried out by and through OPCMarkets.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



		<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/script.js,a/js/third_party/lozad.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1655905682" defer></script>
		<script type="text/javascript" src="https://polyfill.io/v3/polyfill.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>


<script type="text/javascript">country('NZ');var disallowed_countries=["IN","PK","SG","ZA","IQ","BR","HK","RU","NZ","IL","JP","TT","CN","IR","EG","RS","GH","LK","TN","ET","YE","SY","VI","MP","VU","KP"];var s3_header_json="https://s3.amazonaws.com/oilprice.com/widgets/oilprices/all/last.json";var s3_all_json="https://s3.amazonaws.com/oilprice.com/oilprices/blend_cache.json";</script>

		<!--<script src='https://www.opcmarkets.com/oil-price-modal/js/op-register-modal.js'></script>-->
	<!--<script type="text/javascript">
	document.addEventListener('DOMContentLoaded', function() {
		if ($.cookie('country_code') && $.cookie('country_code') != 'CA' && $.cookie('country_code') != 'US') {
			
			var buy_sell_buttons = document.querySelectorAll('a#trade_energy_now,a.sell,a.buy,a.RedTradeBtn,a.products_link');
			
			$.each($('a#trade_energy_now,a.sell,a.buy,a.RedTradeBtn,a.products_link'), function(index, value){
				var $item = $(value);
				$(value)[0].addEventListener('click', function($item){
					track_opc_track($($item.target));
				});
			});

			if (buy_sell_buttons.length > 0) {
				for (var i = 0; i < buy_sell_buttons.length; i++) {
					buy_sell_buttons[i].addEventListener('click', oilPriceModaliFrame);
				}
			}
		}
	});
	</script> -->
		
	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	

	<!-- Incudles Optin Monster Popup Campaigns -->
	
	
									

<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->




<!-- Check if article to load in extra fb pixel and google pixel-->



<script type="text/javascript">var current_header_block=0;var show_opc=false;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>

<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
