<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
			<script type="text/javascript">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</script>
    <script type="text/javascript">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</script>
<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>	
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

	
	<title>Will America Win The Race For Nuclear Fusion? | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Big Oil is coming together with Big Tech in the race to make nuclear fusion a commercial reality in the next ten years"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Big Oil, Big Tech, Technology, Nuclear Fusion, Bill Gates, MIT, Unlimited Energy, Energy"/>
	<meta name="keywords" content="Big Oil, Big Tech, Technology, Nuclear Fusion, Bill Gates, MIT, Unlimited Energy, Energy"/>
		
	<link rel="amphtml" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/Will-America-Win-The-Race-For-Nuclear-Fusion.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Will America Win The Race For Nuclear Fusion? | OilPrice.com"/>
	<meta name="twitter:description" content="Big Oil is coming together with Big Tech in the race to make nuclear fusion a commercial reality in the next ten years"/>
	<meta name="twitter:url" content="https://oilprice.com/Alternative-Energy/Nuclear-Power/Will-America-Win-The-Race-For-Nuclear-Fusion.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2020-06-01_ehn358p1dw.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>

		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Will America Win The Race For Nuclear Fusion? | OilPrice.com"/>
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2020-06-01_ehn358p1dw.jpg"/>
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/article/718x300/2020-06-01_ehn358p1dw.jpg"/>
	<meta property="og:description" content="Big Oil is coming together with Big Tech in the race to make nuclear fusion a commercial reality in the next ten years"/>
	<meta property="og:url" content="https://oilprice.com/Alternative-Energy/Nuclear-Power/Will-America-Win-The-Race-For-Nuclear-Fusion.html"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>

		

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=1591000160" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
	<link rel="canonical" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/Will-America-Win-The-Race-For-Nuclear-Fusion.html"/>
	
			
		<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
			
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

	<!-- preconnect -->
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://d1o9e4un86hhpc.cloudfront.net">
	

	

</head>

<body id="pagetop" class="articles category loggedout show_mobile_header_ad">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
							<div class="banner--header_mobile">
					<style>div#div-gpt-ad-1584055153783-0{width:320px;height:50px;text-align:center;margin:0 auto;position:fixed;top:0;left:0;z-index:2000000;right:0}</style>
<!-- /192633929/OilPrice-320x50-ATF -->
<div id='div-gpt-ad-1584055153783-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1584055153783-0');});</script>
</div>				</div>
			 
			<a class="siteLogo" href="https://oilprice.com/">
			<picture>
    			<source media="(min-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.webp" type="image/webp">
    			<source media="(max-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.webp" type="image/webp">
				<img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
				<img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
			</picture>
			</a>
			<div class="banner--header">
				<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-ATF -->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>
				<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://oilprice.com/global-energy-alert" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice GEA" title="Global Energy Alert" id="main_nav_button" style="height: 25px;">
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">35.63 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.19</td>
									<td class="change_percent">+0.54%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">38.59 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.27</td>
									<td class="change_percent">+0.70%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">1.783 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.009</td>
									<td class="change_percent">+0.51%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">7 hours</span></td>
									<td class="value">36.54 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.05</td>
									<td class="change_percent">+0.14%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">29.03 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.58</td>
									<td class="change_percent">+2.04%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">36.40 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.75</td>
									<td class="change_percent">+5.05%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">37.07 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.47</td>
									<td class="change_percent">+7.14%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">37.07  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.47</td>
									<td class="change_percent">+7.14%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">35.89  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.28</td>
									<td class="change_percent">+3.70%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">29.87  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.50</td>
									<td class="change_percent">+9.13%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">1.783  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.009</td>
									<td class="change_percent">+0.51%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">38.30 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+3.07</td>
									<td class="change_percent">+8.71%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">38.65 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+3.44</td>
									<td class="change_percent">+9.77%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">32.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.97</td>
									<td class="change_percent">+3.05%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">41.19 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.06</td>
									<td class="change_percent">+2.64%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">36.55 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.06</td>
									<td class="change_percent">+2.99%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">35.89 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.28</td>
									<td class="change_percent">+3.70%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">35.89  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.28</td>
									<td class="change_percent">+3.70%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">37.26  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.03</td>
									<td class="change_percent">+5.76%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">5 days</span></td>
									<td class="value">29.03  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.58</td>
									<td class="change_percent">+2.04%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">27.18 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.15</td>
									<td class="change_percent">+0.55%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="4,5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">31.94 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.16%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">34.44 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.14%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">35.84 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.14%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">35.44 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.14%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">30.44 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.16%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">30.44  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.16%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">30.94  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.16%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">35.44  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.14%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">30.44  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.16%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">4 days</span></td>
									<td class="value">37.07 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.47</td>
									<td class="change_percent">+7.14%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">32.00 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">25.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">5 days</span></td>
									<td class="value">36.45 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.99</td>
									<td class="change_percent">+2.79%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">29.39 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.17%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">1 day</span></td>
									<td class="value">33.34 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.15%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">33.34  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.05</td>
									<td class="change_percent">-0.15%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">1 day</span></td>
									<td class="value">32.00  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">25.75  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.75</td>
									<td class="change_percent">+11.96%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">4 days</span></td>
									<td class="value">39.07  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+2.68</td>
									<td class="change_percent">+7.36%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" class="lozad opacity_0" data-src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1591078212">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trump-And-Putin-Discuss-The-Future-Of-The-Oil-Market.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Trump And Putin Discuss The Future Of The Oil Market</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Why-Has-Tesla-Halved-The-Model-Y-Delivery-Timeline.html" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">Why Has Tesla Halved The Model Y Delivery Timeline?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Britains-Largest-Solar-Farm-Gets-The-Green-Light.html" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Britain's Largest Solar Farm Gets The Green Light</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Israel-Is-Betting-Big-On-Solar-Power.html" class="full_parent"></a>
								<span class="time_ago">10 hours</span>
								<span class="article_name">Israel Is Betting Big On Solar Power</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Commodities-In-Crisis-As-Geopolitical-Turmoil-Hits-Key-Markets.html" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">Commodities In Crisis As Geopolitical Turmoil Hits Key Markets</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/The-Last-6-Oil-Rigs-In-The-Centennial-State.html" class="full_parent"></a>
								<span class="time_ago">12 hours</span>
								<span class="article_name">The Last 6 Oil Rigs In The Centennial State</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Ready-To-Send-More-Fuel-To-Crisis-Stricken-Venezuela.html" class="full_parent"></a>
								<span class="time_ago">13 hours</span>
								<span class="article_name">Iran Ready To Send More Fuel To Crisis-Stricken Venezuela</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Worlds-Top-Solar-Panel-Producer-Opens-New-Mega-Factory.html" class="full_parent"></a>
								<span class="time_ago">14 hours</span>
								<span class="article_name">World’s Top Solar Panel Producer Opens New Mega Factory</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Mexican-Firm-In-Oil-Swap-With-Venezuela-Declares-Bankruptcy.html" class="full_parent"></a>
								<span class="time_ago">15 hours</span>
								<span class="article_name">Mexican Firm In Oil Swap With Venezuela Declares Bankruptcy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Credit-Suisse-The-Worst-Of-The-Oil-Collapse-Has-Passed.html" class="full_parent"></a>
								<span class="time_ago">16 hours</span>
								<span class="article_name">Credit Suisse: The Worst Of The Oil Collapse Has Passed</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Compliance-With-Output-Cuts-Was-Only-74-In-May.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">OPEC Compliance With Output Cuts Was Only 74% In May</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Regulators-Probe-Investor-Risk-Disclosure-Of-Worlds-Top-Oil-ETF.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">U.S. Regulators Probe Investor Risk Disclosure Of World’s Top Oil ETF</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/This-Huge-Natural-Gas-Company-Looks-To-Power-Operations-With-Solar-Energy.html" class="full_parent"></a>
								<span class="time_ago">3 days</span>
								<span class="article_name">This Huge Natural Gas Company Looks To Power Operations With Solar Energy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shareholders-Vote-Down-Climate-Resolution-At-French-Oil-Major-Total.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Shareholders Vote Down Climate Resolution At French Oil Major Total</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Musk-Eyes-775-Million-Payday-After-Hitting-Valuation-Milestone.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Musk Eyes $775 Million Payday After Hitting Valuation Milestone</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Americas-Oil-Gas-Capital-Is-Turning-To-Renewables.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">America's Oil & Gas Capital Is Turning To Renewables</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gulf-Keystone-Petroleum-Gave-Away-Crude-Oil-For-Free-In-April.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Gulf Keystone Petroleum Gave Away Crude Oil For Free In April</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Top-Oil-Producer-Is-Struggling-With-Output-Cuts.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Russia’s Top Oil Producer Is Struggling With Output Cuts</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/French-Navy-Stops-Tanker-From-Loading-Oil-In-Libya.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">French Navy Stops Tanker From Loading Oil In Libya</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Developing-The-Low-Carbon-Trade-Route-Of-The-Future.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">Developing The Low-Carbon Trade Route Of The Future</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/SUV-Sales-Exceed-40-Of-Global-Car-Sales-For-The-First-Time.html" class="full_parent"></a>
								<span class="time_ago">4 days</span>
								<span class="article_name">SUV Sales Exceed 40% Of Global Car Sales For The First Time</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Renewable-Energy-Consumption-Beats-Coal-For-First-Time-In-130-Years.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">U.S. Renewable Energy Consumption Beats Coal For First Time In 130 Years</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Alberta-Cuts-1-Million-Bpd-In-Oil-Production.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Alberta Cuts 1 Million Bpd In Oil Production</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libyas-Oil-Blockade-Has-Cost-The-Country-Over-5-Billion.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Libya's Oil Blockade Has Cost The Country Over $5 Billion</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Ready-To-Boost-Production-As-Soon-As-OPEC-Deal-Ends.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Russia Ready To Boost Production As Soon As OPEC+ Deal Ends</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Energy-Executives-See-Big-Payday-Despite-Oil-Crash.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Energy Executives See Big Payday Despite Oil Crash</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Plunges-After-API-Reports-Large-Unexpected-Crude-Inventory-Build.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Oil Plunges After API Reports Large Unexpected Crude Inventory Build</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chevron-Plans-Massive-Workforce-Reduction.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Chevron Plans Massive Workforce Reduction</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ukrainian-Government-Greenlights-US-LNG-Imports.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Ukrainian Government Greenlights U.S. LNG Imports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Considers-New-Sanctions-On-Russia-Led-Nord-Stream-2-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">US Considers New Sanctions On Russia-Led Nord Stream 2 Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Brazils-Oil-Major-Petrobras-To-Tap-Global-Bond-Market.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Brazil’s Oil Major Petrobras To Tap Global Bond Market</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Slashes-Prices-In-North-America-To-Stimulate-Sales.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Tesla Slashes Prices In North America To Stimulate Sales</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Pandemic-Triggers-Record-400-Billion-Drop-In-Energy-Investment.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Pandemic Triggers Record $400 Billion Drop In Energy Investment</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Big-Oil-Loses-Legal-Climate-Fight-In-California.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Big Oil Loses Legal Climate Fight In California</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/COVID-19-Spreads-To-Brazils-Offshore-Oilfields.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">COVID-19 Spreads To Brazil’s Offshore Oilfields</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Texas-Economy-Could-Lose-24B-If-Oil-Prices-Stay-In-The-30s.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Texas Economy Could Lose $24B If Oil Prices Stay In The $30s</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tacking-The-US-Infrastructure-Crisis-Could-Save-The-US-Economy.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Tacking The U.S. Infrastructure Crisis Could Save The Economy</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russian-Gas-Flow-To-Europe-Drops-As-Poland-Transit-Deal-Expires.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Russian Gas Flow To Europe Drops As Poland Transit Deal Expires</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Alberta-Energy-Minister-Now-Is-The-Perfect-Time-To-Build-A-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Alberta Energy Minister: Now Is The Perfect Time To Build A Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Australia-Embarks-On-A-Mammoth-Renewable-Energy-Exporting-Project.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Australia Embarks On A Mammoth Renewable Energy Exporting Project</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/15619-ten-years-of-plunging-solar-prices/" class="full_parent"></a>
								<span class="time_ago">4 minutes</span>
								<span class="article_name">Ten Years of Plunging Solar Prices</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/15999-hydrogen-capable-natural-gas-turbines/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">Hydrogen Capable Natural Gas Turbines</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/15709-world-looks-on-in-horror-as-trump-flails-over-pandemic-despite-claims-us-leads-way/" class="full_parent"></a>
								<span class="time_ago">10 minutes</span>
								<span class="article_name">World looks on in horror as Trump flails over pandemic despite claims US leads way</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/15266-large-gas-belt-discovered-in-china/" class="full_parent"></a>
								<span class="time_ago">13 minutes</span>
								<span class="article_name">Large gas belt discovered in China</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/16617-thugs-in-trumpistan/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Thugs in Trumpistan</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/16584-would-bashing-china-solve-all-the-problems-of-the-united-states/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">Would bashing China solve all the problems of the United States</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/16610-model-3-cheaper-to-buy-than-bmw-3-series/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Model 3 cheaper to buy than BMW 3 series.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/16583-pompeos-hong-kong/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">Pompeo's Hong Kong</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/16646-renewables-overtake-coal-but-lag-far-behind-oil-and-natural-gas/" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">Renewables Overtake Coal, But Lag Far Behind Oil And Natural Gas</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/16622-china%E2%80%99s-oil-thirst-draws-an-armada-of-tankers/" class="full_parent"></a>
								<span class="time_ago">19 hours</span>
								<span class="article_name">China’s Oil Thirst Draws an Armada of Tankers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/9737-natural-gas-is-crushing-wind-and-solar-power/" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Natural gas is crushing wind and solar power</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/16544-chicago-threatens-to-condemn-possibly-demolish-churches-defying-lockdown/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Chicago Threatens To Condemn - Possibly Demolish - Churches Defying Lockdown</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/16255-china-to-boost-oil-gas-exploration-as-eu-prepares-to-commit-suicide/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">China To Boost Oil & Gas Exploration, As EU Prepares To Commit Suicide</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/14752-michael-moores-controversial-planet-of-the-humans-movie/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">Michael Moore's Controversial "Planet of the Humans" Movie</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/16170-irans-first-oil-tanker-has-arrived-near-venezuela/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Iran's first oil tanker has arrived near Venezuela</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/16605-yale-university-epidemiologist-publishes-paper-on-major-benefits-of-hydroxchloroquine-for-high-risk-outpatients-quacksalvers-like-fauci-should-put-lives-ahead-of-politics/" class="full_parent"></a>
								<span class="time_ago">18 hours</span>
								<span class="article_name">Yale University Epidemiologist Publishes Paper on Major Benefits of Hydroxchloroquine for High-risk Outpatients.  Quacksalvers like Fauci should put lives ahead of Politics</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a target="_blank" href="https://community.oilprice.com/topic/14737-coronavirus-hype-biggest-political-hoax-in-history/" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">Coronavirus hype biggest political hoax in history</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a target="_blank" href="https://community.oilprice.com/topic/16534-the-cdc-confirms-remarkably-low-coronavirus-death-rate-where-is-the-media/" class="full_parent"></a>
								<span class="time_ago">14 hours</span>
								<span class="article_name">The CDC confirms remarkably low coronavirus death rate. Where is the media?</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Trump-And-Putin-Discuss-The-Future-Of-The-Oil-Market.html">Trump And Putin Discuss The Future Of The Oil Market</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
				<div class="articleOtherNews" data-mi-id="oilprice_mi">
			<div class="siteContainer">
				<div class="tableGrid">

											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/Nuclear-Fusion-Could-Be-A-Reality-By-2025.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2a11a3da304ca75869dcd42532a1d751.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Nuclear Fusion Could Be A Reality By 2025" title="Nuclear Fusion Could Be A Reality By 2025" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/Nuclear-Fusion-Could-Be-A-Reality-By-2025.html">Nuclear Fusion Could Be A Reality By 2025</a></h3>
								<p class="articleOtherNews__excerpt">As carbon emissions continue to&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/The-Secret-To-Unlocking-The-Holy-Grail-Of-Energy.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/a750861ccac3dc80e7543977280c54bb.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="The Secret To Unlocking The Holy Grail Of Energy" title="The Secret To Unlocking The Holy Grail Of Energy" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/The-Secret-To-Unlocking-The-Holy-Grail-Of-Energy.html">The Secret To Unlocking The Holy Grail Of Energy</a></h3>
								<p class="articleOtherNews__excerpt">Nuclear fusion is undoubtedly the&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
											<div class="tableGrid__column">
							<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/The-US-Is-Losing-The-Nuclear-Race-To-Russia-And-China.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/1f3f0822e2fd56b79d333f5f973901b6.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="The U.S. Is Losing The Nuclear Race To Russia And China" title="The U.S. Is Losing The Nuclear Race To Russia And China" class="articleOtherNews__image lozad opacity_0"></a>
							<div class="articleOtherNews__text">
								<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/The-US-Is-Losing-The-Nuclear-Race-To-Russia-And-China.html">The U.S. Is Losing The Nuclear Race To Russia And China</a></h3>
								<p class="articleOtherNews__excerpt">While nuclear power plants in&#8230;</p>
							</div>
							<!-- /.articleOtherNewsText -->
						</div>
						<!-- /.tableGrid__column -->
					
				
				</div>
				<!-- /.tableGrid -->
			</div>
			<!-- /.siteContainer -->
		</div>
		<!-- /.articleOtherNews -->
		
<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Alternative-Energy">
					<span itemprop="name">Alternative Energy</span></a>
					<meta itemprop="position" content="2"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">
					<span itemprop="name">Nuclear Power</span></a>
					<meta itemprop="position" content="3"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img data-src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/3cc3d9e75b02440aecf1edb04c249c78.jpg" alt="Anes Alic" title="Anes Alic" class="authorBox__avatar lozad">
					    <p class="authorBox__authorName">Anes Alic</p>
					    <p class="authorBox__authorBio">Anes Alic is a veteran investigative journalist and writer whose work in everything from anti-terrorism and high-level politics, to industry, investing and IT has won&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Anes-Alic">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Will+America+Win+The+Race+For+Nuclear+Fusion%3F+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Will+America+Win+The+Race+For+Nuclear+Fusion%3F+%7C+OilPrice.com&summary=
An MIT spin-out company is planning to cross the commercial nuclear fusion finish line before anyone else, and big money is backing this game-changing tech that will dictate our energy future by promising unlimited zero-carbon energy--the holy grail.&nbsp; By 2025, Commonwealth Fusion Systems (CFS)--an MIT spin-out--plans to see is SPARC&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Will+America+Win+The+Race+For+Nuclear+Fusion%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
					<!-- /.sidebarRelatedArticles -->

			    			    <!--div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Trending Discussions</h3></div>
				    <ul class="sidebarRelatedArticles__list">
											    </ul>
				    < /.sidebarRelatedArticles>
				</div-->
				<div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Premium Content</h3></div>
				    <ul class="sidebarRelatedArticles__list">
									    </ul>
				    <!-- /.sidebarRelatedArticles-->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
			    
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="23707" class="singleArticle__content">

			    			    			    <h1>Will America Win The Race For Nuclear Fusion?</h1>
										<span class="article_byline">By <a href="https://oilprice.com/contributors/Anes-Alic">Anes Alic</a> - Jun 01, 2020, 5:00 PM CDT</span>
							
					<script type="application/ld+json">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</script>


					
											<div class="articleImageContainer" style="background-image:url(data:image/png;base64,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)">
																		<div class="JoinCommunityBtn">
											<div class="JoinCommunityBtnInner">
												<a href="https://community.oilprice.com/forum/64-oil-general/?utm_source=op&utm_medium=article" target="_blank">Join Our Community</a>
											</div>
										</div>
																	<picture class="lozad-picture singleArticle__articleImage" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/718x300/2020-06-01_ehn358p1dw.jpg">
																		<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2020-06-01_ehn358p1dw.jpg">
										<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/718x300/2020-06-01_ehn358p1dw.jpg">
																												<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/718x300/2020-06-01_ehn358p1dw.jpg" class="singleArticle__articleImage" alt="Nuclear" title="Nuclear"></noscript>
																	</picture>
						</div>
						
										    <div id="article-content" class="wysiwyg clear">
						    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><span style="font-weight: 400;">An MIT spin-out company is planning to cross the commercial nuclear fusion finish line before anyone else, and big money is backing this game-changing tech that will dictate our energy future by promising unlimited zero-carbon energy--the holy grail.&nbsp;</span> <span style="font-weight: 400;">By 2025, Commonwealth Fusion Systems (CFS)--an MIT spin-out--plans to see is SPARC project become the first fusion reactor to show "net energy gain" by 2025. By 2030, it intends to make nuclear fusion a commercial reality, disrupting all those nuclear fusion experiments elsewhere in the world that have been working towards this a lot longer, and disrupting energy--forever.</span></p><p><span style="font-weight: 400;">Microsoft billionaire Bill Gates believes it. He was the first big backer of CFS. And now, Norway's oil giant--Equinor--is throwing money behind it.&nbsp;</span><span style="font-weight: 400;"><br></span></p><p><span style="font-weight: 400;">Last week, CFS--founded only in 2018--raised another</span><a href="https://www.bloomberg.com/news/articles/2020-05-26/nuclear-fusion-project-backed-by-investors-to-enter-next-phase"><span style="font-weight: 400;">&nbsp;$84 million</span></a><span style="font-weight: 400;">&nbsp;from investors in Europe and Asia, bringing the total raised by the nuclear fusion startup to&nbsp;</span><a href="https://www.prnewswire.com/news-releases/commonwealth-fusion-systems-raises-84-million-in-a2-round-301064766.html"><span style="font-weight: 400;">$200 million</span></a><span style="font-weight: 400;">. Singapore's Temasek Holding Pte was also among the key investors for this cash round.&nbsp;</span></p><p><span style="font-weight: 400;">"We're entering the next phase," CFS CEO Bob Mumgaard said. "It's time to put down some roots, get us all under one roof, and build some hardware for the future fusion business line."</span></p><p><strong>Nuclear Fusion: How It works</strong></p><p><span style="font-weight: 400;">A bit of disambiguation is required here: Nuclear fusion is not to be confused with "nuclear fission" or with "cold fusion". Nuclear fusion is essentially how the sun and the stars power themselves--naturally. It means harnessing the sun for unlimited, on-demand, clean energy.&nbsp;</span></p><p><span style="font-weight: 400;">Nuclear fission--conventional nuclear power production--is expensive, messy, and dangerous. Cold fusion is still a pipe dream. Nuclear fusion is the closest thing we have to a silver bullet against climate change because it's wildly efficient, totally clean, and doesn't leave radioactive waste in its wake.&nbsp;</span></p><p><span style="font-weight: 400;">Nuclear fusion requires only hydrogen--a&nbsp;</span><a href="/Alternative-Energy/Nuclear-Power/Hydrogen-The-Secret-To-Commercializing-Nuclear-Fusion.html"><span style="font-weight: 400;">naturally occurring fuel</span></a><span style="font-weight: 400;">--while nuclear fission requires enriched uranium. Fusion is also many times more powerful than conventional nuclear fission is.&nbsp;</span></p><p><span style="color: #800000;"><strong class="related"> <a href="/Geopolitics/Africa/Turkey-Headed-For-An-Unexpected-Victory-Libyas-Oil-War.html" target="_blank" rel="noopener" data-abc="true">Related: Turkey Headed For An Unexpected Victory Libya's Oil War</a></strong></span> <span style="font-weight: 400;">As described by&nbsp;</span><a href="https://www.rechargenews.com/transition/oil-giant-joins-bill-gates-backed-nuclear-fusion-plan-for-game-changing-zero-carbon-energy/2-1-817056"><span style="font-weight: 400;">ReCharge</span></a><span style="font-weight: 400;">, nuclear fusion "involves changing a gas to a plasma at temperatures of tens of millions of degrees, aided by superconducting magnets, to create collisions between hydrogen atoms, tapping the energy that's produced."&nbsp;</span><!-- /192633929/OilPrice-300x250-ATF-Mobile -->
</p><div id="div-gpt-ad-1555424664620-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script></div>
<!-- END: /192633929/OilPrice-300x250-ATF-Mobile -->
<p><strong>Why Big Money Is Excited about SPARC</strong></p><p><span style="font-weight: 400;">Equinor isn't the only oil giant throwing money at American nuclear fusion--Italian Eni is also an investor. But when it comes to big oil, American giants are less forward-thinking than their European counterparts who tend to view energy as energy, whether it's clean or dirty.&nbsp;</span></p><p><span style="font-weight: 400;">Eni was the first big oil believer in nuclear fusion.</span></p><p><span style="font-weight: 400;">Back in the spring of 2018,&nbsp;</span><a href="https://www.neimagazine.com/news/newsitalys-eni-looks-to-fusion-6146917"><span style="font-weight: 400;">Eni joined forces</span></a><span style="font-weight: 400;">&nbsp;with the National Research Council (CNR) for joint research in nuclear fusion and committed to investing more than $28 million over five years to establish a fusion research center in Sicily.&nbsp;</span></p><p><span style="font-weight: 400;">That same spring, Eni signed agreements with CFS and MIT to help develop fusion power generation tech, eyeing the first-ever commercial power plant producing energy by fusion. Under the agreement, Eni acquired a "significant share" in CFS with an initial investment of&nbsp;</span><a href="https://www.eni.com/en-IT/media/press-release/2018/03/eni-joins-mit-and-cfs-to-advanced-fusion-energy.html"><span style="font-weight: 400;">$50 million</span></a><span style="font-weight: 400;">&nbsp;and a spot on the board.&nbsp;</span></p><p><span style="font-weight: 400;">Equinor--which has a major and growing portfolio of clean energy--is the second one to jump on the nuclear fusion bandwagon with an $84-million commitment.&nbsp;</span></p><p><span style="font-weight: 400;">"Equinor is a broad energy company and we will continue to invest in promising and potentially game-changing zero-carbon energy technologies. We are investing in fusion and CFS because we believe in the technology and the company, and we remain committed to providing energy to the world, now and in a low carbon future," said&nbsp;</span><a href="https://www.prnewswire.com/news-releases/commonwealth-fusion-systems-raises-84-million-in-a2-round-301064766.html"><span style="font-weight: 400;">Sophie Hildebrand</span></a><span style="font-weight: 400;">, Chief Technology Officer and Senior Vice President for Research and Technology at Equinor.</span></p><p><span style="font-weight: 400;">They're on board--in America--because, despite the fact that CFS got a later start than its counterparts elsewhere in the world, it suddenly seems to be the one to reach the finish line first.&nbsp;</span></p><p><span style="color: #800000;"><strong class="related"> <a href="/Energy/Crude-Oil/Have-Oil-Traders-Abandoned-Fundamentals.html" target="_blank" rel="noopener" data-abc="true">Related: Have Oil Traders Abandoned Fundamentals?</a></strong></span><!-- /192633929/OilPrice-300x250-BTF-Mobile -->
</p><div id="div-gpt-ad-1555424877814-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script></div>
<!-- END /192633929/OilPrice-300x250-BTF-Mobile -->

<p><span style="font-weight: 400;">Founded only in 2018, CFS' SPARC project--a program to develop high-temperature superconducting (HTS) magnets and design and build the world's first net-energy-gain fusion system--is said to be "on schedule and below budget". And it will use the money just raised from Equinor and other European and Asian investors to further accelerate progress, and build a new CFS headquarters and manufacturing facilities.&nbsp;</span></p><p><span style="font-weight: 400;">As Mumgaard noted in a press release: "This funding is further evidence of a growing fusion industry and the important transition that is taking place as fusion expands from public-funded research to the private companies that will drive commercial fusion to market to help solve climate change."&nbsp;</span><strong>&nbsp;</strong></p><p><picture><source srcset="https://d32r1sh890xpii.cloudfront.net/tinymce/2020-06/1591036841-o_1e9oiv1m619v83bv84nf2t9v18.webp" type="image/webp"></source><source srcset="https://d32r1sh890xpii.cloudfront.net/tinymce/2020-06/1591036841-o_1e9oiv1m619v83bv84nf2t9v18.jpg" type="image/jpeg"></source><img src="https://d1o9e4un86hhpc.cloudfront.net/" alt="" title="" data-large="true" class="lozad" data-src="https://d32r1sh890xpii.cloudfront.net/tinymce/2020-06/1591036841-o_1e9oiv1m619v83bv84nf2t9v18.jpg"></picture></p><p><a href="http://news.mit.edu/2018/mit-newly-formed-company-launch-novel-approach-fusion-power-0309"><em><span style="font-weight: 400;">Source: MIT news</span></em></a></p><p><span style="font-weight: 400;">And the next major milestone looks set to come in 2021 when CFS plans to demonstrate a successful 20 Tesla, large-bore magnet. It will be the first such test in history.&nbsp;</span></p><p><span style="font-weight: 400;">But will it be the holy grail demonstration that convinces American oil to pump money in to diversify their energy portfolios?</span></p><p><span style="font-weight: 400;">American oil is still stubbornly clinging to fossil fuels, though under increasing pressure from investors to broaden the energy net in order to mitigate risk. That pressure has grown exponentially under the twin threats of a coronavirus pandemic and an oil-price war that has killed demand.&nbsp;&nbsp;</span></p><p><span style="font-weight: 400;">They may be the last to jump on the nuclear fusion bandwagon, which might mean waiting until 2025 when CFS/MIT plan to demonstrate the first "net energy gain" from nuclear fusion by generating 50-100 megawatts thermal to produce power in a conventional steam cycle. That achievement would be the signal that nuclear fusion is commercially viable. And it would be a global first--and an American first--that Big Oil isn't going to want to miss out on.</span></p><p><span style="font-weight: 400;">By Anes Alic for Oilprice.com&nbsp;</span></p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Oil-Prices/30-Oil-Isnt-Good-Enough-For-US-Shale.html" target="_blank" rel="noopener" data-abc="true">$30 Oil Isn&rsquo;t Good Enough For U.S. Shale</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Geopolitics/International/Is-The-US-Prepared-For-War-With-China.html" target="_blank" rel="noopener" data-abc="true">Is The U.S. Prepared For War With China?</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Crude-Oil/Putin-To-Bail-Out-Russian-Oil-Industry.html" target="_blank" rel="noopener" data-abc="true">Putin To Bail Out Russian Oil Industry</a></strong></span></li></ul></body></html>
						    <br/>

								
					    </div>
															<div class="app_download_ad hide-in-app">
									<h5>Download The Free Oilprice App Today</h5>
									<a href="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8" target="_blank"><img style="height: 50px;" width="169" height="50" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/appstoredownload.svg" class="lozad"></a>
									<a href="https://play.google.com/store/apps/details?id=oilprice.android.app" target="_blank"><img style="height: 50px;" width="169" height="50" class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/cl/app/androidbutton.png"></a>
								</div>
														<p><a href="https://oilprice.com/">Back to homepage</a></p>
					    
			    


		    </div>
		    <!-- /.singleArticle__content -->

	    </div>

			<!-- /.singleArticle__wrapper -->

							<!-- <div class="trendingCommunityDiscussionsBottom__wrapper">
					<div class="sectionHeading">
						<h3 class="sectionHeading__title">Trending Discussions</h3>
					</div>
					<ul>
												</ul>
				</div> -->
				<!-- /.trendingDiscussionsBottom__wrapper -->
				
							<br>
				

				<br/>
				<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;margin:0 auto;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-BTF -->



				<br>
				<div class="rc_holder lozad">
					<div id="rcjsload_151ae4" class="hidden"></div>
				</div>
				<script type="text/javascript">(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcds=document.getElementById("rcjsload_151ae4");var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="//trends.revcontent.com//serve.js.php?w=114203&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);rcel.async=true;rcds.appendChild(rcel);})();</script>
				<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" class="lozad" data-src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

				
			
							<div class="share-buttons">
					<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
					<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dfb%26utm_medium%3Dfb_repost&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
					<a href="https://twitter.com/intent/tweet?text=Will+America+Win+The+Race+For+Nuclear+Fusion%3F+%7C+OilPrice.com%3Futm_source%3Dtw%26utm_medium%3Dtw_repost&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
					<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dlinkedin%26utm_medium%3Dlinkedin_repost&title=Will+America+Win+The+Race+For+Nuclear+Fusion%3F+%7C+OilPrice.com&summary=
An MIT spin-out company is planning to cross the commercial nuclear fusion finish line before anyone else, and big money is backing this game-changing tech that will dictate our energy future by promising unlimited zero-carbon energy--the holy grail.&nbsp; By 2025, Commonwealth Fusion Systems (CFS)--an MIT spin-out--plans to see is SPARC&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
					<a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FAlternative-Energy%2FNuclear-Power%2FWill-America-Win-The-Race-For-Nuclear-Fusion.html%3Futm_source%3Dreddit%26utm_medium%3Dreddit_repost&title=Will+America+Win+The+Race+For+Nuclear+Fusion%3F" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
					<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
				</div>
			

      <div class="singleArticle__navigation">
                  <a href="https://oilprice.com/Alternative-Energy/Nuclear-Power/The-Worlds-First-3D-Printed-Nuclear-Reactor.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">The World's First 3D Printed Nuclear Reactor</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/3cc3d9e75b02440aecf1edb04c249c78.jpg" alt="Anes Alic" title="Anes Alic">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Anes Alic</h3>
	          <p class="articleAuthorBox__text">
	            Anes Alic is a veteran investigative journalist and writer whose work in everything from anti-terrorism and high-level politics, to industry, investing and IT has won&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Anes-Alic">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">



				
									<a class="articleAuthorBox__socialIcon" href="http://www.isaintel.com" rel="external nofollow"><i class="fa fa-external-link"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		

      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Why-The-Worlds-Largest-Asset-Manager-Has-Seen-Its-Shares-Soar.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_qjcltyktzn.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2020-05-29_qjcltyktzn.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_qjcltyktzn.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_qjcltyktzn.jpg" class="articleRelatedPosts__image" alt="Why The World’s Largest Asset Manager Has Seen Its Shares Soar" title="Why The World’s Largest Asset Manager Has Seen Its Shares Soar"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Why The World’s Largest Asset Manager Has Seen Its Shares Soar</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Only-One-Oil-Major-Is-Betting-Big-On-Renewable-Energy.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_pjbxabtnlp.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2020-05-29_pjbxabtnlp.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_pjbxabtnlp.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_pjbxabtnlp.jpg" class="articleRelatedPosts__image" alt="Only One Oil Major Is Betting Big On Renewable Energy" title="Only One Oil Major Is Betting Big On Renewable Energy"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Only One Oil Major Is Betting Big On Renewable Energy</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Alternative-Energy/Renewable-Energy/Old-EV-Batteries-Could-Hold-The-Key-To-Solving-The-Energy-Industrys-Biggest-Pro.html" class="grid__col grid__3col articleRelatedPosts__article">
            	<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_ipmvyf8btk.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/2020-05-29_ipmvyf8btk.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_ipmvyf8btk.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-05-29_ipmvyf8btk.jpg" class="articleRelatedPosts__image" alt="Solving The Energy Industry's Biggest Problem" title="Solving The Energy Industry's Biggest Problem"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Solving The Energy Industry's Biggest Problem</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="https://oilprice.com/Alternative-Energy/Nuclear-Power/Will-America-Win-The-Race-For-Nuclear-Fusion.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy" target="_blank">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact" target="_blank">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
				<!-- /.articlesSidebarRelatedArticles -->
				<div class="banner--articleSidebar">
											<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only" style='height:250px; width:300px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>
 <!-- END: /192633929/OilPrice-300x250-ATF -->
						<br>
						<div class="revcontent-desktop-slot"></div>
						<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF -->
						<br>
					        
				</div>
        <!-- /.banner--articleSidebar -->
        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>
							<a href='https://oilprice.com/Energy/Oil-Prices/Oil-Markets-Could-Soon-Face-A-Devastating-Supply-Crunch.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-05-27_m27dp6mgn4.jpg" alt="Oil Markets Could Soon Face A Devastating Supply Crunch" title="Oil Markets Could Soon Face A Devastating Supply Crunch" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Oil Markets Could Soon Face A Devastating Supply Crunch</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Energy/Energy-General/Buffet-Bezos-And-Blackrock-Are-Betting-Big-On-This-30-Trillion-Mega-Trend.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-05-06_uvjpfyhgao.jpg" alt="Buffet, Bezos And Blackrock Are Betting Big On This $30 Trillion Mega-Trend" title="Buffet, Bezos And Blackrock Are Betting Big On This $30 Trillion Mega-Trend" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Buffet, Bezos And Blackrock Are Betting Big On This $30 Trillion Mega-Trend</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Energy-General/A-Nightmare-Scenario-For-Offshore-Oil.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-05-29_txqj1m2qsn.jpg" alt="A Nightmare Scenario For Offshore Oil" title="A Nightmare Scenario For Offshore Oil" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">A Nightmare Scenario For Offshore Oil</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/Will-US-Shale-Survive-If-Oil-Hits-40.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-05-26_f6ifkiaev8.jpg" alt="Will U.S. Shale Survive If Oil Hits $40?" title="Will U.S. Shale Survive If Oil Hits $40?" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Will U.S. Shale Survive If Oil Hits $40?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='https://oilprice.com/Energy/Oil-Prices/Oil-Prices-Rise-As-Supply-Shrinks.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-05-26_ojdxsiowfx.jpg" alt="Oil Prices Rise As Supply Shrinks" title="Oil Prices Rise As Supply Shrinks" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Rise As Supply Shrinks</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>


		<style>form#sidebar_signupform_175{font-family:helvetica,arial,sans-serif;border:1px solid #cddbec;width:300px;//background:url('https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif') #586273 repeat-y;background-repeat:repeat-y;position:relative}form#sidebar_signupform_175 div.form_info div.input{position:relative;margin:0 10px 13px 10px;white-space:nowrap}form#sidebar_signupform_175 div.content div.inner_content div.error{position:absolute;top:40px;left:18px;padding:0 8px;border:1px solid silver;width:80%;height:40px;line-height:40px;background:#ebdfde;font-weight:bold;font-size:.8em;-moz-border-radius:5px;border-radius:5px}form#sidebar_signupform_175 div.content{background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/bg.png);overflow:hidden;background-size:100% 100%}form#sidebar_signupform_175 div.content img.logo{padding-left:17px;padding-top:15px}form#sidebar_signupform_175 div.content img.book{position:relative;top:-20px}form#sidebar_signupform_175 div.content div.inner_content img.text{margin:0 auto;display:block;padding-bottom:10px}form#sidebar_signupform_175 div.content div.inner_content{width:100%;position:relative;top:-60px;margin-bottom:-60px}form#sidebar_signupform_175 div.content div.inner_content div.error a,form#sidebar_signupform_175 div.content div.inner_content a:visited{position:absolute;top:-12px;right:5px;font-weight:normal;text-decoration:none;font-size:1em;color:#000}form#sidebar_signupform_175 div.form_info div.input input#email2{background:#fff;border:solid 1px red;border-bottom-left-radius:3px;border-top-left-radius:3px;font-size:14px;padding:7px 7px;width:169px;vertical-align:top;line-height:16px}form#sidebar_signupform_175 div.form_info div.input input#email2::-webkit-input-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2::-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-ms-input-placeholder,{font-style:italic}form#sidebar_signupform_175 div.form_info div.input input#submit{//background: url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png) no-repeat;background-repeat:no-repeat;color:#fff;font-size:12px;border:0;text-align:center;width:111px;padding-top:10px;padding-bottom:8px;box-sizing:border-box;vertical-align:top;cursor:pointer}form#sidebar_signupform_175 div.form_info{clear:left;position:relative}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label{margin-top:10px;max-width:100%;display:inline-block;white-space:normal;font-size:12px}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label a{color:#000}</style>

<form method="post" id="sidebar_signupform_175" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif" class="background_lozad" action="https://oilprice.com/iframes/sidebar_signupform">
	<div class="content">
		<img width="162" height="28" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/logo.png" class="logo lozad" alt="Oilprice.com">
		<img width="289" height="260" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/book.png" class="book lozad" alt="Investor Series">
		<div class="inner_content">
			<img data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/text.png" class="text lozad" alt="Get $567 in Actionable Energy Market Intelligence For Free!">
					</div>
		<div class="form_info">
			<div class="input">
				<input type="hidden" id="utm_content" name="utm_content" value="1200">
				<input type="text" name="email" id="email" style="position:absolute;left:-10000px;" value="">
				<input type="text" name="email2" id="email2" value="" class="text" placeholder="Enter Email"><input type="submit" name="submit" id="submit" value="" class="button background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png">
				<br>
				<label for="signup-sidebar-gdpr" id="signup-sidebar-gdpr-label"><input type="checkbox" name="gdpr" value="1" required id="signup-sidebar-gdpr"> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label>
			</div>
			<input type="hidden" name="landingpage_id" id="landingpage_id" value=""/>
		</div>
	</div>
</form>
		<br>
					<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF2 -->			<br/>
			<!-- /192633929/OilPrice-300x250-BTF3 -->
<div id='div-gpt-ad-1568042970649-0' style='width: 300px; height: 250px;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568042970649-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF3 -->
			<br>
		

					<div class="banner--articleSidebar">
				<div class="trendingCommunityDiscussions">
					<h3>Trending Discussions</h3>
					<ul>
											</ul>
				</div>
			</div>
			<!-- /.banner--articleSidebar -->
				  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->


<script type="text/javascript">var box2_html='';var banner_html='';var article_id='23707';var captcha_completed=false;</script>







	</div>
				<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/bottombar/homepage/181/style.css?v=1591000160" rel="stylesheet" type="text/css"/><!-- latest jQuery direct from google's CDN -->
<style type="text/css">body{height:auto}</style>
<div class="signup">
    <div class="siteContainer siteContainer--relativePosition background-image background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/bg.png">
			<div class="signup__enewsletter">
				
				<picture class="lozad-picture" style="min-height: 2px;" width="228" height="47" data-iesrc="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.png">
					<source srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.webp" type="image/webp" alt="OilPrice.com">
					<noscript>
						<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.png" class="logo" alt="Oilprice.com">
					</noscript>
				</picture>

				<div class="banner_content">
					<div class="text">
						<ul>
							<li>80% of investors end up losing money...</li>
							<li>Learn how to navigate energy markets. Learn how energy insiders think.</li>
							<li>Receive our cutting-edge 3-part investor education series for FREE</li>
							<li>PLUS, get our Weekly Intelligence Report to stay one step ahead of the markets...</li>
						</ul>
						<form method="post" action="https://oilprice.com/iframes/sidebar_signupform">
							<input type="text" name="email" id="e-newss-email" style="position:absolute;left:-10000px;" value="">
														<input type="hidden" id="utm_content" name="utm_content" value="1200">
                            <input type="text" id="e-news-email" name="email2" placeholder="Enter Your Email"><br>
                            <div class="gdprContainer">
                                <label id="signup-footer-gdpr"><input type="checkbox" name="gdpr" value="1" required> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label><br>
                            </div>
                            <input type="submit" id="e-news-submit" name="e-news-submit" value="Sign Up Here">
							<p class="not_share">We will not share your email address.<br>You can unsubscribe at any time.</p>
						</form>
					</div>

					<div class="img">
						<picture class="lozad-picture" style="min-height: 2px;" width="511" height="300" data-iesrc="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.png">
							<source srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.webp" type="image/webp" alt="OilPrice.com">
							<noscript>
								<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.png" alt="Oilprice.com">
							</noscript>
						</picture>
					</div>
					
				</div>

			</div>
  	</div>
</div>			<div class="footerLogoBanner">
		<div class="siteContainer">
            <img class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" width="224" height="55" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
									<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/moment.2.24.0.min.js,a/js/third_party/moment-timezone-0.5.25.min.js,a/js/third_party/lozad.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1591000160"></script>
	<script type="text/javascript" src="https://polyfill.io/v3/polyfill.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>

	

<script type="text/javascript">country('US');</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	

	<!-- Incudles Optin Monster Popup Campaigns -->
							<script type="text/javascript">console.log('Pop-ups displaying');</script>
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
			<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="1720" data-user="20987" async></script>
			<!-- / https://optinmonster.com -->
			
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1"/>
	 
<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','247445556002302');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=247445556002302&ev=PageView&noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Taboola Pixel Code -->
<script type='text/javascript'>window._tfa=window._tfa||[];window._tfa.push({notify:'event',name:'page_view',id:1155052});!function(t,f,a,x){if(!document.getElementById(x)){t.async=1;t.src=a;t.id=x;f.parentNode.insertBefore(t,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/unip/1155052/tfa.js','tb_tfa_script');</script>
<noscript>
  <img src='//trc.taboola.com/1155052/log/3/unip?en=page_view' width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->

<!-- Twitter universal website tag code -->
<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');twq('init','o1gps');twq('track','PageView');</script>
<!-- End Twitter universal website tag code -->

<!-- LinkedIn pixel -->
<script type="text/javascript">_linkedin_partner_id="547164";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=547164&fmt=gif"/>
</noscript>
<!-- LinkedIn pixel -->

<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>



<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>

<style type="text/css">.shift_element{border:solid 2px #ffc0cb!important}</style>

<script type="text/javascript"></script>

</body>
</html>
