<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Russia’s Crude Oil Exports Drop 10% In January-October | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Due to lower demand and the OPEC+ deal, Russia’s crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs"/>
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795"/>
	<meta name="robots" content="noodp, noydir"/>
	<meta name="news_keywords" content="Russia, Oil, Oil Production, OPEC Deal, Oil Prices, Oil Markets, Oil Supply"/>
	<meta name="keywords" content="Russia, Oil, Oil Production, OPEC Deal, Oil Prices, Oil Markets, Oil Supply"/>
		
	<link rel="amphtml" href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.amp.html"/>
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr"/>
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU"/>
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM"/>

	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@oilandenergy"/>
	<meta name="twitter:title" content="Russia’s Crude Oil Exports Drop 10% In January-October | OilPrice.com"/>
	<meta name="twitter:description" content="Due to lower demand and the OPEC+ deal, Russia’s crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs"/>
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.html"/>
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-12-23_urmjqw6voi.jpg"/>
		
	<meta property="og:site_name" content="OilPrice.com"/>

		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Russia’s Crude Oil Exports Drop 10% In January-October | OilPrice.com"/>
		<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-12-23_urmjqw6voi.jpg"/>
		<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-12-23_urmjqw6voi.jpg"/>
	<meta property="og:description" content="Due to lower demand and the OPEC+ deal, Russia’s crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs"/>
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.html"/>

			<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
    <script src='https://qd.admetricspro.com/js/oilprice/home-layout.js'></script>
<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/cmp.js'></script>
<script src="//cdn.districtm.ca/merge/merge.168494.js"></script>
<script src='https://qd.admetricspro.com/js/oilprice/prebid.js'></script>
<script src='https://qd.admetricspro.com/js/oilprice/engine.js'></script>
<!-- AdMetricsPro Video Head Code for OilPrice -->
<script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<!-- AdMetricsPro Video Head Code for OilPrice -->	
	
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
<!-- End Google Tag Manager -->

		
	
	
	
	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico"/>
		
	<script>var head=document.getElementsByTagName('head');var element=document.createElement('link');element.rel='stylesheet';element.type='text/css';element.href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,400italic&display=swap';element.media='non-existant-media';head[0].appendChild(element,head.firstChild);setTimeout(function(){element.media='all';});</script>
	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/news/style.css,a/css/category/style.css?v=1608284354" id="main-stylesheet" rel="stylesheet" type="text/css"/>	
	<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.html"/>
			<script type="text/javascript">(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);_pcq.push(['APIReady',callbackFunction]);function callbackFunction(){console.log(pushcrew.subscriberId);if(pushcrew.subscriberId!=false&&pushcrew.subscriberId!=-1){if($('body').hasClass('loggedin')){var request=$.ajax({url:"/ajax/add_pushcrew",method:"POST",data:{pushcrew:pushcrew.subscriberId}});request.done(function(msg){});request.fail(function(jqXHR,textStatus){console.log("Request failed: "+textStatus);});}}}s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script>
		
	<script type="text/javascript"></script>
	<style type="text/css">.video-ad-hide{display:none!important}.video-ad-show{display:block!important}</style>

	<!-- Start SmartBanner -->
	<!--link rel="stylesheet" href="a/css/third_party/smartbanner.min.css" type="text/css" />
	<script src="a/js/third_party/smartbanner.min.js"></script>
	<meta name="smartbanner:title" content="Oilprice">
	<meta name="smartbanner:author" content="Energy News">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/48/e3/48/48e34816-fabf-149d-4d3d-13d7629580eb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/jSvFs4rb41j5extKZYrQDg8VEgwqLIoNedSfPSwQZgpWbhoTbw00FWj8vjZ5_qX_IMwb=s180-rw">
	<meta name="smartbanner:button" content="INSTALL">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/in/app/oilprice/id1389772617?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=oilprice.android.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:disable-positioning" content="true"-->
	<style type="text/css">
		.smartbanner--ios, .smartbanner--android{
			position: fixed;
			bottom: 0;
			left: 0;
			top: auto;
			z-index: 9998;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */;
			/* animation: 2s fadeIn;
			-webkit-backface-visibility: hidden;
			visibility: hidden;
			animation-delay: 10s;
  		animation-fill-mode: forwards; */
		}

		/* @keyframes fadeIn {

			0% {
			opacity: 0;
			}

			100% {
				visibility: visible;
				opacity: 1;
			}

		} */

	</style>
	<!-- End SmartBanner configuration -->

	<!-- preconnect -->
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://d1o9e4un86hhpc.cloudfront.net">
	

	</head>

<body id="pagetop" class="news category loggedout show_mobile_header_ad">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
							<div class="banner--header_mobile">
					<style>div#div-gpt-ad-1584055153783-0{width:320px;height:50px;text-align:center;margin:0 auto;position:fixed;top:0;left:0;z-index:2000000;right:0}</style>
<!-- /192633929/OilPrice-320x50-ATF -->
<div id='div-gpt-ad-1584055153783-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1584055153783-0');});</script>
</div>				</div>
			 
			<a class="siteLogo" href="https://oilprice.com/">
			<picture>
    			<source media="(min-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.webp" type="image/webp">
    			<source media="(max-width:1224px)" srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.webp" type="image/webp">
				<img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
				<img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com">
			</picture>
			</a>
			<div class="banner--header">
				<!-- /192633929/OilPrice-728x90-ATF -->
<div id='div-gpt-ad-1553138910110-0' style='height:90px; width:728px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138910110-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-ATF -->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts/" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/rig-count" class="primaryNavigation__link primaryNavigation__link">Rig Count</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/gea-articles/" class="primaryNavigation__link premium">Premium Articles</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>		<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/account/index" class="primaryNavigation__link primaryNavigation__link primaryNavigation__link--alt" rel="nofollow">My Account</a></li>
			</ul>
				<a href="#" style="right: 160px;" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>

			<a href="https://oilprice.com/global-energy-alert" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="OilPrice GEA" title="Global Energy Alert" id="main_nav_button" style="height: 25px;">
			</a>
					</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7" data-spread="Crude Oil WTI">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">30 mins</span></td>
									<td class="value">48.12 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.10</td>
									<td class="change_percent">+2.34%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="" data-spread="Crude Oil Brent">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">26 mins</span></td>
									<td class="value">51.13 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.05</td>
									<td class="change_percent">+2.10%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">30 mins</span></td>
									<td class="value">2.608 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.172</td>
									<td class="change_percent">-6.19%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7" data-spread="Gulf Sour Crude Oil">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">22 hours</span></td>
									<td class="value">47.77 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.80</td>
									<td class="change_percent">-1.65%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">7 days</span></td>
									<td class="value">50.78 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.66</td>
									<td class="change_percent">+1.32%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7" data-spread="Russian export URALS grade crude oil">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">42.22 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">48.92 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.77</td>
									<td class="change_percent">-1.55%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">48.92  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.77</td>
									<td class="change_percent">-1.55%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">50.06  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.46</td>
									<td class="change_percent">+0.93%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5" data-spread="Pemex">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">45.50  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.75</td>
									<td class="change_percent">-1.62%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="51" data-periods="" data-spread="Natural Gas">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">30 mins</span></td>
									<td class="value">2.608  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.172</td>
									<td class="change_percent">-6.19%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="4184" data-periods="4,7" data-spread="Marin (Qatar Offshore Oil)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">49.80 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.52</td>
									<td class="change_percent">-1.03%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4185" data-periods="4,5,7" data-spread="Murban (UAE)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">49.95 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.66</td>
									<td class="change_percent">-1.30%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7" data-spread="Iran Heavy Crude">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">47.72 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.08</td>
									<td class="change_percent">+0.17%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4187" data-periods="4,5,7" data-spread="Basra Light (Iraq)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">51.40 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.90</td>
									<td class="change_percent">-1.72%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="4188" data-periods="4,5,7" data-spread="Saharan Blend (Algeria)">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">49.84 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.03</td>
									<td class="change_percent">-0.06%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="graph_up lozad opacity_0" alt="Graph up" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">50.06 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.46</td>
									<td class="change_percent">+0.93%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7" data-spread="Bonny (Nigeria)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">50.06  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.46</td>
									<td class="change_percent">+0.93%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7" data-spread="Girassol (Angola)">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">51.44  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.29</td>
									<td class="change_percent">+0.57%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7" data-spread="Opec Basket Price">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">7 days</span></td>
									<td class="value">50.78  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.66</td>
									<td class="change_percent">+1.32%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="68" data-periods="2,4,5,7" data-spread="Canadian Crude Index">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">31 days</span></td>
									<td class="value">32.00 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.26</td>
									<td class="change_percent">-3.79%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="4,5,7" data-spread="WCS">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">1 min</span></td>
									<td class="value">32.32 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.60</td>
									<td class="change_percent">-4.72%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7" data-spread="C5+">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">15 hours</span></td>
									<td class="value">46.02 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.95</td>
									<td class="change_percent">-2.02%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7" data-spread="PSY/SSP">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">15 hours</span></td>
									<td class="value">47.42 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.95</td>
									<td class="change_percent">-1.96%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7" data-spread="SW">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">1 min</span></td>
									<td class="value">41.32 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.95</td>
									<td class="change_percent">-2.25%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">1 min</span></td>
									<td class="value">39.52 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.20</td>
									<td class="change_percent">-2.95%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7" data-spread="PSO">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">1 min</span></td>
									<td class="value">39.52  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.20</td>
									<td class="change_percent">-2.95%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7" data-spread="LSB">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">1 min</span></td>
									<td class="value">41.12  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.95</td>
									<td class="change_percent">-2.26%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7" data-spread="SSP">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">1 min</span></td>
									<td class="value">42.87  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.95</td>
									<td class="change_percent">-2.17%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7" data-spread="CAL">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">1 min</span></td>
									<td class="value">39.77  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.95</td>
									<td class="change_percent">-2.33%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5" data-spread="Louisiana Light">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">48.92 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.77</td>
									<td class="change_percent">-1.55%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="26" data-periods="4,5,7" data-spread="Domestic Swt. @ Cushing">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">43.50 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.75</td>
									<td class="change_percent">-1.69%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="27" data-periods="4,5,7" data-spread="Giddings">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">37.25 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.75</td>
									<td class="change_percent">-1.97%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="44" data-periods="4,5,7" data-spread="ANS West Coast">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">51.51 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-1.27</td>
									<td class="change_percent">-2.41%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7" data-spread="West Texas Sour">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">40.97 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.72</td>
									<td class="change_percent">-1.73%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="graph_down lozad opacity_0" alt="Graph down" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">44.92 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.72</td>
									<td class="change_percent">-1.58%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7" data-spread="Eagle Ford">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">44.92  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.72</td>
									<td class="change_percent">-1.58%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7" data-spread="Oklahoma Sweet">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">43.50  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.75</td>
									<td class="change_percent">-1.69%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7" data-spread="Kansas Common">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">37.25  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.75</td>
									<td class="change_percent">-1.97%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7" data-spread="Buena Vista">
									<td class="mobile_graph"><img class="lozad opacity_0" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg" alt="Chart"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">51.91  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.82</td>
									<td class="change_percent">-1.56%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 150+ Global Oil Prices <img width="21" height="21" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 150+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png" alt="Link"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" class="lozad opacity_0" data-src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1608762610">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Russia’s Crude Oil Exports Drop 10% In January-October</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Oil-Union-Leader-Accuses-Maduro-Of-Persecution.html" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Venezuela Oil Union Leader Accuses Maduro Of Persecution</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Nord-Stream-2-Pipe-Laying-To-Restart-In-Denmark.html" class="full_parent"></a>
								<span class="time_ago">7 hours</span>
								<span class="article_name">Nord Stream-2 Pipe-Laying To Restart In Denmark</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Surprise-Crude-Build-Sends-Oil-Prices-Lower.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Surprise Crude Build Sends Oil Prices Lower</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Pipeline-Crunch-Cost-Canadian-Heavy-Oil-Producers-Over-14-Billion.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Pipeline Crunch Cost Canadian Heavy Oil Producers Over $14 Billion</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norways-Supreme-Court-Rejects-Green-Groups-Challenge-To-Arctic-Oil-Drilling.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Norway’s Supreme Court Rejects Green Groups’ Challenge To Arctic Oil Drilling</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Guyana-Well-Hits-120000-Bpd-Milestone.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Exxon Guyana Well Hits 120,000 Bpd Milestone</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Issues-Higher-Oil-Import-Quotas-For-2021.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">China Issues Higher Oil Import Quotas For 2021</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Wooing-Russian-Oil-Companies.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Iran Wooing Russian Oil Companies</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Cries-War-As-US-Tries-To-Kill-Nord-Stream-2.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Russia Cries War As U.S. Tries To Kill Nord Stream 2</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shells-2020-Write-Downs-Could-Soar-To-22-Billion.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Shell’s 2020 Write Downs Could Soar To $22 Billion</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/China-Restricts-Electricity-Use-Amid-Coal-Shortage.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">China Restricts Electricity Use Amid Coal Shortage</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Shell-Divests-LNG-Stake-For-25-Billion.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Shell Divests LNG Stake For $2.5 Billion</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Plans-To-Meet-More-Frequently-To-Discuss-Oil-Market-Balancing.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">OPEC+ Plans To Meet More Frequently To Discuss Oil Market Balancing</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iraqs-Flaring-Policy-Is-Broken.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Iraq’s Flaring Policy Is Broken</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-Top-Refiner-Sees-Oil-Product-Demand-Peak-By-2025.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">China's Top Refiner Sees Oil Product Demand Peak By 2025</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trans-Mountain-Oil-Pipeline-Halts-Work-After-Serious-Injury.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Trans Mountain Oil Pipeline Halts Work After Serious Injury</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Coal-Consumption-Set-to-Jump-In-2021.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Coal Consumption Set to Jump In 2021</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Colorado-Oil-And-Gas-Lease-Sale-Ends-With-Few-Takers.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Colorado Oil And Gas Lease Sale Ends With Few Takers</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Backs-EastMed-Pipeline-To-Supply-Gas-To-Europe.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">U.S. Backs EastMed Pipeline To Supply Gas To Europe</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/SEC-Eases-Disclosure-Rule-On-Oil-Payments-To-Governments.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">SEC Eases Disclosure Rule On Oil Payments To Governments</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Toyota-Theres-Too-Much-Hype-Over-EVs.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Toyota: There’s Too Much Hype Over EVs   </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Shale-Patch-Reduced-Breakeven-Costs-By-20-This-Year.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">U.S. Shale Patch Reduced Breakeven Costs By 20% This Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabias-Crude-Oil-Exports-Inch-Up-In-October.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Saudi Arabia’s Crude Oil Exports Inch Up In October</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trafigura-Sees-Oil-At-60-Thanks-To-Vaccines.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Trafigura Sees Oil At $60 Thanks To Vaccines</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Bankruptcy-Hit-US-Oil-Producers-To-Lose-Quarter-Of-Production-In-2021.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Bankruptcy Hit U.S. Oil Producers To Lose Quarter Of Production In 2021</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norways-2021-Oil-Investments-Set-To-Fall-Less-Than-Feared.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Norway’s 2021 Oil Investments Set To Fall Less Than Feared</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Falling-Battery-Costs-To-Help-EV-Prices-Match-ICE-Vehicles-in-2023.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Falling Battery Costs To Help EV Prices Match ICE Vehicles in 2023</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Permian-Drillers-May-Face-Freshwater-Shortages.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Permian Drillers May Face Freshwater Shortages</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Buys-Majority-Stake-In-Top-US-Forest-Carbon-Offset-Developer.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">BP Buys Majority Stake In Top U.S. Forest Carbon Offset Developer</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Biden-Set-To-Pick-Former-Michigan-Governor-For-Energy-Department.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Biden Set To Pick Former Michigan Governor For Energy Department</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Russian-Analysts-Nord-Stream-2-Could-Start-Gas-Deliveries-In-2021.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Russian Analysts: Nord Stream 2 Could Start Gas Deliveries In 2021</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Reverses-After-API-Reports-Inventory-Build-Across-The-Board.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Oil Reverses After API Reports Inventory Build Across The Board</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/India-Starts-Construction-Of-Worlds-Largest-Renewable-Energy-Park.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">India Starts Construction Of World’s Largest Renewable Energy Park</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Southeast-Asias-200-Billion-Renewables-Opportunity.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Southeast Asia’s $200+ Billion Renewables Opportunity</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/North-Dakotas-Oil-Production-Wont-Rebound-Until-2022.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">North Dakota’s Oil Production Won’t Rebound Until 2022  </span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-Gas-Company-Boasts-Rising-Output.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Chinese Gas Company Boasts Rising Output</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinese-President-Sets-Stricter-Emissions-Targets.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Chinese President Sets Stricter Emissions Targets</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-Lowers-Oil-Demand-Forecast-While-Production-Rises.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">OPEC Lowers Oil Demand Forecast While Production Rises</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Libyan-Government-Denies-Gasoline-Shortage.html" class="full_parent"></a>
								<span class="time_ago">9 days</span>
								<span class="article_name">Libyan Government Denies Gasoline Shortage</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/21472-us-presidential-elections-status-electoral-votes/" class="full_parent"></a>
								<span class="time_ago">2 minutes</span>
								<span class="article_name">U.S. Presidential Elections Status - Electoral Votes</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/21658-%E2%80%9Ccushing-oil-inventories-are-soaring-again%E2%80%9D-by-tsvetana-paraskova/" class="full_parent"></a>
								<span class="time_ago">5 minutes</span>
								<span class="article_name">“Cushing Oil Inventories Are Soaring Again” By Tsvetana Paraskova</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/21983-moderna-vaccine-vs-pfizer-vaccine-is-moderna-much-better/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">Moderna Vaccine vs Pfizer "Vaccine" .  Is Moderna much better ?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/21953-evidence-is-evidence-voter-fraud-by-state/" class="full_parent"></a>
								<span class="time_ago">15 mins</span>
								<span class="article_name">Evidence is evidence, voter fraud by state</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/21940-united-states-lng-exports-reach-third-place/" class="full_parent"></a>
								<span class="time_ago">9 hours</span>
								<span class="article_name">United States LNG Exports Reach Third Place</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/21995-cia-death-squads/" class="full_parent"></a>
								<span class="time_ago">1 hour</span>
								<span class="article_name">CIA Death Squads</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/22042-trump-kicks-covid-bill-back-to-congress-demands-2000-stimulus-shreds-lawmakers-over-mountain-of-pork/" class="full_parent"></a>
								<span class="time_ago">21 mins</span>
								<span class="article_name">Trump Kicks COVID Bill Back To Congress; Demands $2,000 Stimulus, Shreds Lawmakers Over Mountain Of Pork</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/21943-should-trump-pardon-julian-assange-how-about-snowden/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Should Trump pardon Julian Assange ?  How about Snowden ?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/21211-the-world-economic-forum-davos-setting-the-agenda-on-fossil-fuels-global-regulations-etc/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">The World Economic Forum & Davos - Setting the agenda on fossil fuels, global regulations, etc.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/21986-wsj-how-south-korea-successfully-managed-coronavirus-92520/" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">WSJ:  How South Korea Successfully Managed Coronavirus (9/25/20)</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/20735-navalny-poisoning-weakens-russo-german-relations/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Navalny Poisoning Weakens Russo German Relations</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/21714-%E2%80%9Cdid-authorities-do-enough-to-find-out-why-oil-prices-went-negative%E2%80%9D-by-irina-slav-%E2%80%93-nov-26th/" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">“Did Authorities Do Enough To Find Out Why Oil Prices Went Negative?” By Irina Slav – Nov 26th</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>		<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.html">Russia’s Crude Oil Exports Drop 10% In January-October</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="breakingNews__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i><!--<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/icon-feedburner.png" height="14" width="13" alt="Feedburner">--></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
			
			
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		
<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
			<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/US-Stock-Market-To-See-Trading-Frenzy-As-Tesla-Joins-SP-500.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-12-18_hf8gaswzpd.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="U.S. Stock Market To See Trading Frenzy As Tesla Joins S&P 500" title="U.S. Stock Market To See Trading Frenzy As Tesla Joins S&P 500" class="articleOtherNews__image lozad opacity_0"></a>
			<div class="articleOtherNews__text">
				<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/US-Stock-Market-To-See-Trading-Frenzy-As-Tesla-Joins-SP-500.html">U.S. Stock Market To See Trading Frenzy As Tesla Joins S&P 500</a></h3>
				<p class="articleOtherNews__excerpt">The U.S. stock market could&#8230;</p>
			</div>
			<!-- /.articleOtherNewsText -->
		</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
			<a class="articleOtherNews__imageHolder" href="https://oilprice.com/Energy/Energy-General/Billionaire-Investor-Sees-A-Future-In-Flying-Bikes-And-Jetpacks.html" style="background-image:url(data:image/png;base64,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);background-repeat:no-repeat"><img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-12-21_rf9i4ocvpn.jpg" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" alt="Billionaire Investor Sees A Future In Flying Bikes And Jetpacks" title="Billionaire Investor Sees A Future In Flying Bikes And Jetpacks" class="articleOtherNews__image lozad opacity_0"></a>
			<div class="articleOtherNews__text">
				<h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Billionaire-Investor-Sees-A-Future-In-Flying-Bikes-And-Jetpacks.html">Billionaire Investor Sees A Future In Flying Bikes And Jetpacks</a></h3>
				<p class="articleOtherNews__excerpt">Tim Draper, a billionaire venture&#8230;</p>
			</div>
			<!-- /.articleOtherNewsText -->
		</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1"/>
				</li>
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News/">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2"/>
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img data-src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="Charles Kennedy" title="Charles Kennedy" class="authorBox__avatar lozad">
					    <p class="authorBox__authorName">Charles Kennedy</p>
					    <p class="authorBox__authorBio">Charles is a writer for Oilprice.com</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Charles-Kennedy">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Share</h3></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Russia%E2%80%99s+Crude+Oil+Exports+Drop+10%25+In+January-October+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html&title=Russia%E2%80%99s+Crude+Oil+Exports+Drop+10%25+In+January-October+%7C+OilPrice.com&summary=
Due to lower demand and the OPEC+ deal, Russia&rsquo;s crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs, cited by local cargo analytics outlet SeaNews, showed.The value of Russia&rsquo;s crude oil exports plunged by more than 40&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html&title=Russia%E2%80%99s+Crude+Oil+Exports+Drop+10%25+In+January-October" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h3 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h3></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/China-Issues-Higher-Oil-Import-Quotas-For-2021.html">China Issues Higher Oil Import Quotas For 2021</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Wooing-Russian-Oil-Companies.html">Iran Wooing Russian Oil Companies</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Russia-Cries-War-As-US-Tries-To-Kill-Nord-Stream-2.html">Russia Cries War As U.S. Tries To Kill Nord Stream 2</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Shells-2020-Write-Downs-Could-Soar-To-22-Billion.html">Shell’s 2020 Write Downs Could Soar To $22 Billion</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/China-Restricts-Electricity-Use-Amid-Coal-Shortage.html">China Restricts Electricity Use Amid Coal Shortage</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Russia’s Crude Oil Exports Drop 10% In January-October</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Charles-Kennedy">Charles Kennedy</a> - Dec 23, 2020, 1:30 PM CST</span>
					
															
					<script type="application/ld+json">
					{
					  "@context": "https://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.html",
						"datePublished": "2020-12-23T13:30:00-06:00",
						"dateModified": "2020-12-23T13:15:03-06:00",
						"dateCreated": "2020-12-23T13:30:00-06:00",
						"wordCount": "563",
						"inLanguage": "en-US",
						"name": "Russia's Crude Oil Exports Drop 10% In January-October",
						"description": "Due to lower demand and the OPEC deal, Russia's crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs",
						"articleBody": "Due to lower demand and the OPEC deal, Russia&rsquo;s crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs, cited by local cargo analytics outlet SeaNews, showed.  The value of Russia&rsquo;s crude oil exports plunged by more than 40 percent in the same period due to the lower oil prices compared to the average price of oil in the first ten months of 2019. The value of Russian crude oil exports plummeted by 40.6 percent between January and October 2020, and stood at US$60.326 billion, according to data from the Russian federal customs service.  In October 2020 alone, the amount of Russian crude oil exports fell by 25.3 percent compared to October 2019, and dropped 0.9 percent compared to September 2020. The value of Russian crude exports plunged by 51.9 percent annually in October, in which the exports were worth US$5.13 billion.  For most of January through October 2020, Russia was part of the OPEC agreement to curtail supply, except in March and early April, when Russia and Saudi Arabia disagreed on how to manage oil supply to the market when demand was crashing due to the pandemic. The current production cuts began in May 2020 and are much deeper than in the previous deal.  After nearly a week of debates early this month, the OPEC group decided it would ease the current cuts by 500,000 barrels per day bpd from January, so the OPEC production cuts would stand at 7.2 million bpd, instead of 7.7 million bpd. Ministers of the OPEC pact will be meeting monthly to assess the situation on the market and decide on production policy for the following month. The next ministerial meeting is slated for January 4.  Despite renewed fears about oil demand due to the new coronavirus strain, the leader of the non-OPEC group in the OPEC pact, Russia, is reportedly still in favor of another 500,000 bpd increase in the alliance&rsquo;s oil production from February. &nbsp;&nbsp;  By Charles Kennedy for Oilprice.com",
						"headline": "Russia's Crude Oil Exports Drop 10% In January-October",
						"about": [{
							"@type": "Thing",
							"description": "Due to lower demand and the OPEC deal, Russia's crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs"						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.html",
						 "image": [
								"https://d32r1sh890xpii.cloudfront.net/news/1200x900/2020-12-23_urmjqw6voi.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x675/2020-12-23_urmjqw6voi.jpg",
								"https://d32r1sh890xpii.cloudfront.net/news/1200x1200/2020-12-23_urmjqw6voi.jpg"
							],
																									"author": [{
								"@type": "Person",
								"name": "Charles Kennedy",
									"image": "https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>
					<div class="articleImageContainer" style="background-image:url(data:image/png;base64,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)">
						<picture class="lozad-picture singleArticle__articleImage" style="min-height: 2px;" data-iesrc="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-12-23_urmjqw6voi.jpg"><source media="(max-width: 420px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2020-12-23_urmjqw6voi.jpg"><source media="(min-width: 420px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-12-23_urmjqw6voi.jpg"><noscript><img onerror="handleImageError(this,'https://d1o9e4un86hhpc.cloudfront.net/a/img/content/718x300-default.png')" src="https://d32r1sh890xpii.cloudfront.net/news/718x300/2020-12-23_urmjqw6voi.jpg" alt="Transneft" title="Transneft"></noscript></picture>					</div>
			    					    <div id="news-content" class="wysiwyg clear">
						    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Due to lower demand and the OPEC+ deal, Russia&rsquo;s crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs, cited by local cargo analytics outlet SeaNews, <a href="https://seanews.ru/en/2020/12/23/en-russian-crude-export-down-in-january-october-2020/">showed</a>.</p><p>The value of Russia&rsquo;s crude oil exports plunged by more than 40 percent in the same period due to the lower oil prices compared to the average price of oil in the first ten months of 2019. The value of Russian crude oil exports plummeted by 40.6 percent between January and October 2020, and stood at US$60.326 billion, according to <a href="https://customs.gov.ru/folder/513">data</a> from the Russian federal customs service.<!-- /192633929/OilPrice-300x250-ATF-Mobile -->
</p><div id="div-gpt-ad-1555424664620-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424664620-0');});</script></div>
<!-- END: /192633929/OilPrice-300x250-ATF-Mobile -->
<p>In October 2020 alone, the amount of Russian crude oil exports fell by 25.3 percent compared to October 2019, and dropped 0.9 percent compared to September 2020. The value of Russian crude exports plunged by 51.9 percent annually in October, in which the exports were worth US$5.13 billion.</p><p>For most of January through October 2020, Russia was part of the OPEC+ agreement to curtail supply, except in March and early April, when Russia and Saudi Arabia disagreed on how to manage oil supply to the market when demand was crashing due to the pandemic. The current production cuts began in May 2020 and are much deeper than in the previous deal.<!-- /192633929/OilPrice-300x250-BTF-Mobile -->
</p><div id="div-gpt-ad-1555424877814-0" class="mobile-only" style="text-align:center;">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555424877814-0');});</script></div>
<!-- END /192633929/OilPrice-300x250-BTF-Mobile -->

<p>After nearly a week of debates early this month, the OPEC+ group decided it would <a href="/Energy/Crude-Oil/OPEC-Finally-Reaches-Deal-On-2021-Oil-Output-Cuts.html">ease the current cuts</a> by 500,000 barrels per day (bpd) from January, so the OPEC+ production cuts would stand at 7.2 million bpd, instead of 7.7 million bpd. Ministers of the OPEC+ pact will be meeting monthly to assess the situation on the market and decide on production policy for the following month. The next ministerial meeting is slated for January 4.</p><p>Despite renewed fears about oil demand due to the new coronavirus strain, the leader of the non-OPEC group in the OPEC+ pact, Russia, is reportedly <a href="/Energy/Crude-Oil/Russia-Backs-Another-500000-Bpd-Oil-Production-Increase.html">still in favor</a> of another 500,000 bpd increase in the alliance&rsquo;s oil production from February. &nbsp;&nbsp;</p><p>By Charles Kennedy for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/Could-This-Be-The-Top-Oil-Play-For-2021.html" target="_blank" rel="noopener">Could This Be The Top Oil Play For 2021?</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Energy-General/How-Electric-Vehicle-Hype-Created-A-Brand-New-Trillion-Dollar-Market.html" target="_blank" rel="noopener">How Electric Vehicle Hype Created A Brand New Trillion Dollar Market</a><br></strong></span></li><li><span style="color: #800000;"><strong><a href="/Energy/Natural-Gas/China-And-Iran-Start-Drilling-In-This-Super-Giant-Gas-Field.html" target="_blank" rel="noopener">China And Iran Start Drilling In This Super Giant Gas Field</a></strong></span></li></ul></body></html>
						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
					
<script type="text/javascript">function getCookieValue(a){var b=document.cookie.match('(^|;)\\s*'+a+'\\s*=\\s*([^;]+)');return b?b.pop():'';}if(document.cookie.indexOf('page_view_count=')==-1){document.cookie='page_view_count=1;expires=0;path=/;';}else{document.cookie='page_view_count='+(parseInt(getCookieValue('page_view_count'))+1)+';expires=0;path=/;';}</script>

<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->
<script id="4db0f49e3f974b188be1c68aad1382c7">if(window.innerWidth>767&&parseInt(getCookieValue('page_view_count'))<=4){cnx.cmd.push(function(){cnx({playerId:"ec2f7eed-cc9f-4b89-a82f-ab9b134f8595"}).render("4db0f49e3f974b188be1c68aad1382c7");});}</script>
<!-- AdMetricsPro Video Body Tag for Desktop for OilPrice -->

<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
<script id="d6ef2047ef314d09923a590df7688436">if(window.innerWidth<767&&parseInt(getCookieValue('page_view_count'))<=1){cnx.cmd.push(function(){cnx({playerId:"7943e0ce-c8a6-45d6-a317-97e2e47ec0e9"}).render("d6ef2047ef314d09923a590df7688436");});}</script>
<!-- AdMetricsPro Video Body Tag for Mobile for OilPrice -->
			<br/>
			<!-- /192633929/OilPrice-728x90-BTF -->
<div id='div-gpt-ad-1553138955916-0' style='height:90px; width:728px;margin:0 auto;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138955916-0');});</script>
</div>
<!-- END: /192633929/OilPrice-728x90-BTF -->




			<div id="rc-widget-946f06" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="114203"></div>
			<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
			
						<br>
			<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" class="lozad" data-src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
				
			
			<div class="share-buttons">
				<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Russia%E2%80%99s+Crude+Oil+Exports+Drop+10%25+In+January-October+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html&title=Russia%E2%80%99s+Crude+Oil+Exports+Drop+10%25+In+January-October+%7C+OilPrice.com&summary=
Due to lower demand and the OPEC+ deal, Russia&rsquo;s crude oil exports declined by 10.4 percent in volume year over year in January to October, data from the Russian federal customs, cited by local cargo analytics outlet SeaNews, showed.The value of Russia&rsquo;s crude oil exports plunged by more than 40&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="https://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussias-Crude-Oil-Exports-Drop-10-In-January-October.html&title=Russia%E2%80%99s+Crude+Oil+Exports+Drop+10%25+In+January-October" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Oil-Union-Leader-Accuses-Maduro-Of-Persecution.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Venezuela-Oil-Union-Leader-Accuses-Maduro-Of-Persecution.html" class="singleArticle__navigation__articleTitleLink">Venezuela Oil Union Leader Accuses Maduro Of Persecution</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                      </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/images/avatars/medium/default.jpg" alt="Charles Kennedy" title="Charles Kennedy">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Charles Kennedy</h3>
	          <p class="articleAuthorBox__text">
	            Charles is a writer for Oilprice.com	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Charles-Kennedy">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">

											            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h3 class="articleRelatedPosts__heading">Related posts</h3>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Pipeline-Crunch-Cost-Canadian-Heavy-Oil-Producers-Over-14-Billion.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-12-22_fgndv5amw7.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2020-12-22_fgndv5amw7.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2020-12-22_fgndv5amw7.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-12-22_fgndv5amw7.jpg" class="articleRelatedPosts__image" alt="Pipeline Crunch Cost Canadian Heavy Oil Producers Over $14 Billion" title="Pipeline Crunch Cost Canadian Heavy Oil Producers Over $14 Billion"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Pipeline Crunch Cost Canadian Heavy Oil Producers Over $14 Billion</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Norways-Supreme-Court-Rejects-Green-Groups-Challenge-To-Arctic-Oil-Drilling.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-12-22_cfe5i6pgpy.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2020-12-22_cfe5i6pgpy.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2020-12-22_cfe5i6pgpy.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-12-22_cfe5i6pgpy.jpg" class="articleRelatedPosts__image" alt="Norway’s Supreme Court Rejects Green Groups’ Challenge To Arctic Oil Drilling" title="Norway’s Supreme Court Rejects Green Groups’ Challenge To Arctic Oil Drilling"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Norway’s Supreme Court Rejects Green Groups’ Challenge To Arctic Oil Drilling</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Exxon-Guyana-Well-Hits-120000-Bpd-Milestone.html" class="grid__col grid__3col articleRelatedPosts__article">
				<div class="articleRelatedPosts__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
					<picture class="lozad-picture articleRelatedPosts__image" style="min-height: 2px" data-iesrc="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-12-22_ecgzybriww.jpg">
						<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/2020-12-22_ecgzybriww.jpg">
						<source media="(min-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/270x200/2020-12-22_ecgzybriww.jpg">

						<noscript><img data-src="https://d32r1sh890xpii.cloudfront.net/article/270x200/2020-12-22_ecgzybriww.jpg" class="articleRelatedPosts__image" alt="Exxon Guyana Well Hits 120,000 Bpd Milestone" title="Exxon Guyana Well Hits 120,000 Bpd Milestone"></noscript>
					</picture>
				</div>
              <h3 class="articleRelatedPosts__articleTitle">Exxon Guyana Well Hits 120,000 Bpd Milestone</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
							<div class="comments clear">
					<ul>
										</ul>
				</div>
				
			<form action="https://oilprice.com/Latest-Energy-News/World-News/Russias-Crude-Oil-Exports-Drop-10-In-January-October.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
<input type="hidden" name="op_csrf_token" value="8fc694d904bc086453669e88c6bfc61b"/>                                         

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_firstname" id="label_commentform_firstname">First Name</label>							<input type="text" name="commentform_firstname" value="" id="commentform_firstname" class="text" maxlength="30" placeholder="First Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_lastname" id="label_commentform_lastname">Last Name</label>							<input type="text" name="commentform_lastname" value="" id="commentform_lastname" class="text" maxlength="30" placeholder="Last Name"/>
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"/>
						</div>
						<div class="note show_on_email_exists email_exists_message" style="display:none;">That email address is already in the database. Please <a href="https://oilprice.com/auth/login" style="text-decoration:underline;">login</a> to your account to post your comment, or enter a different email address to continue with your comment & account creation.</div>
						
											<div class="row rowcaptcha clear hide_on_email_exists">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"/>
						</div>
						
					<div class="row clear hide_on_email_exists">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments"></textarea>
					</div>

										<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="account_creation" value="1" id="account_creation"/>
 Please understand that, by submitting this form, you will be creating a free OilPrice.com account, and therefore agree to abide by our <a href="/terms_and_conditions" target="_blank">Terms of Use</a>. Your details will be stored in our database and shared with our third party mailing list provider. You will be sent an email containing a link that will ask you to generate a new password - please follow the link to complete your OilPrice account activation.</label>
					</div>
					
					<div class="row rowcheckbox clear hide_on_email_exists">
												<label><input type="checkbox" name="gdpr" value="1" id="gdpr"/>
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear hide_on_email_exists">
						<input type="submit" name="submit_button" value="Leave comment" class="submit" id="commentform_submit"/>
					</div>

					<div><input type="hidden" name="action" id="action" value="add"/></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h3 class="sectionHeading__title">Most Popular</h3></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Lithuanians-Urged-To-Stockpile-Food-Amid-Reports-Of-Nuclear-Power-Incident.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-12-03_bexxcfkpjt.jpg" alt="Lithuanians Urged To Stockpile Food Amid Reports Of Nuclear Power Incident" title="Lithuanians Urged To Stockpile Food Amid Reports Of Nuclear Power Incident" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Lithuanians Urged To Stockpile Food Amid Reports Of Nuclear Power Incident</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/Finland-Shuts-Down-Nuclear-Reactor-After-Severe-Abnormal-Disturbance.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-12-10_yzpufrj9iw.jpg" alt="Finland Shuts Down Nuclear Reactor After ‘Severe Abnormal Disturbance’" title="Finland Shuts Down Nuclear Reactor After ‘Severe Abnormal Disturbance’" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Finland Shuts Down Nuclear Reactor After ‘Severe Abnormal Disturbance’</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Russia-Cries-War-As-US-Tries-To-Kill-Nord-Stream-2.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-12-21_mmrdosulpv.jpg" alt="Russia Cries War As U.S. Tries To Kill Nord Stream 2" title="Russia Cries War As U.S. Tries To Kill Nord Stream 2" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">Russia Cries War As U.S. Tries To Kill Nord Stream 2</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/OPEC-Forced-To-Reschedule-Meeting-As-Disagreements-Persist.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-11-30_qdeyavjsrb.jpg" alt="OPEC+ Forced To Reschedule Meeting As Disagreements Persist" title="OPEC+ Forced To Reschedule Meeting As Disagreements Persist" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">OPEC+ Forced To Reschedule Meeting As Disagreements Persist</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/The-North-Face-Fashion-Brand-Refuses-To-Serve-Oil-Firm.html' class="sidebarTrendingArticles__article">
					<div class="sidebarTrendingArticles__article__imageHolder" style="background-image:url(data:image/png;base64,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)">
						<img width="115" height="85" data-error_image="https://d1o9e4un86hhpc.cloudfront.net/a/img/content/115x85-default.png" data-src="https://d32r1sh890xpii.cloudfront.net/news/115x85/2020-12-14_v9ap01igcb.jpg" alt="The North Face Fashion Brand Refuses To Serve Oil Firm" title="The North Face Fashion Brand Refuses To Serve Oil Firm" class="sidebarTrendingArticles__articleImage lozad opacity_0">
					</div>
					<p class="sidebarTrendingArticles__articleTitle">The North Face Fashion Brand Refuses To Serve Oil Firm</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
			
					<div class="banner--articleSidebar">
				<!-- /192633929/OilPrice-300x250-ATF -->
<div id='div-gpt-ad-1553138697564-0' class="desktop-only" style='height:250px; width:300px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138697564-0');});</script>
</div>
 <!-- END: /192633929/OilPrice-300x250-ATF -->
				<br>	
				<div class="revcontent-desktop-slot"></div>
				<!-- /192633929/OilPrice-300x250-BTF -->
<div id='div-gpt-ad-1553138761376-0' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138761376-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF -->
				<br>
			</div>

			<style>form#sidebar_signupform_175{font-family:helvetica,arial,sans-serif;border:1px solid #cddbec;width:300px;//background:url('https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif') #586273 repeat-y;background-repeat:repeat-y;position:relative}form#sidebar_signupform_175 div.form_info div.input{position:relative;margin:0 10px 13px 10px;white-space:nowrap}form#sidebar_signupform_175 div.content div.inner_content div.error{position:absolute;top:40px;left:18px;padding:0 8px;border:1px solid silver;width:80%;height:40px;line-height:40px;background:#ebdfde;font-weight:bold;font-size:.8em;-moz-border-radius:5px;border-radius:5px}form#sidebar_signupform_175 div.content{background:url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/bg.png);overflow:hidden;background-size:100% 100%}form#sidebar_signupform_175 div.content img.logo{padding-left:17px;padding-top:15px}form#sidebar_signupform_175 div.content img.book{position:relative;top:-20px}form#sidebar_signupform_175 div.content div.inner_content img.text{margin:0 auto;display:block;padding-bottom:10px}form#sidebar_signupform_175 div.content div.inner_content{width:100%;position:relative;top:-60px;margin-bottom:-60px}form#sidebar_signupform_175 div.content div.inner_content div.error a,form#sidebar_signupform_175 div.content div.inner_content a:visited{position:absolute;top:-12px;right:5px;font-weight:normal;text-decoration:none;font-size:1em;color:#000}form#sidebar_signupform_175 div.form_info div.input input#email2{background:#fff;border:solid 1px red;border-bottom-left-radius:3px;border-top-left-radius:3px;font-size:14px;padding:7px 7px;width:169px;vertical-align:top;line-height:16px}form#sidebar_signupform_175 div.form_info div.input input#email2::-webkit-input-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2::-moz-placeholder,
	form#sidebar_signupform_175 div.form_info div.input input#email2:-ms-input-placeholder,{font-style:italic}form#sidebar_signupform_175 div.form_info div.input input#submit{//background: url(https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png) no-repeat;background-repeat:no-repeat;color:#fff;font-size:12px;border:0;text-align:center;width:111px;padding-top:10px;padding-bottom:8px;box-sizing:border-box;vertical-align:top;cursor:pointer}form#sidebar_signupform_175 div.form_info{clear:left;position:relative}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label{margin-top:10px;max-width:100%;display:inline-block;white-space:normal;font-size:12px}form#sidebar_signupform_175 div.form_info div.input label#signup-sidebar-gdpr-label a{color:#000}</style>

<form method="post" id="sidebar_signupform_175" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/images/iframes/sidebar_signupform/102/bg.gif" class="background_lozad" action="https://oilprice.com/iframes/sidebar_signupform">
	<div class="content">
		<img width="162" height="28" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/logo.png" class="logo lozad" alt="Oilprice.com">
		<img width="289" height="260" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/book.png" class="book lozad" alt="Investor Series">
		<div class="inner_content">
			<img data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/175/text.png" class="text lozad" alt="Get $567 in Actionable Energy Market Intelligence For Free!">
					</div>
		<div class="form_info">
			<div class="input">
				<input type="hidden" id="utm_content" name="utm_content" value="1200">
				<input type="text" name="email" id="email" style="position:absolute;left:-10000px;" value="">
				<input type="text" name="email2" id="email2" value="" class="text" placeholder="Enter Email"><input type="submit" name="submit" id="submit" value="" class="button background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/174/button.png">
				<br>
				<label for="signup-sidebar-gdpr" id="signup-sidebar-gdpr-label"><input type="checkbox" name="gdpr" value="1" required id="signup-sidebar-gdpr"> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label>
			</div>
			<input type="hidden" name="landingpage_id" id="landingpage_id" value=""/>
		</div>
	</div>
</form>		
			<br>
			<!-- /192633929/OilPrice-300x250-BTF2 -->
<div id='div-gpt-ad-1553138837676-0'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1553138837676-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF2 -->			<br>
			<!-- /192633929/OilPrice-300x250-BTF3 -->
<div id='div-gpt-ad-1568042970649-0' style='width: 300px; height: 250px;' class="desktop-only">
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568042970649-0');});</script>
</div>
<!-- END: /192633929/OilPrice-300x250-BTF3 -->
		
        <!-- /.articlesSidebarRelatedArticles -->

        <!-- <div class="banner--articleSidebar">
          		  		        </div> -->
        <!-- /.banner--articleSidebar -->

					<div class="sidebarSponsorContent">
			  <h3 class="sidebarSponsorContent__heading">Most Commented</h3>

										  <a href='https://oilprice.com/The-Environment/Global-Warming/Why-The-World-Cant-Quit-Fossil-Fuels.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-12-04_v73obsldkr.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Why The World Can’t Quit Fossil Fuels</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/Oil-Crashes-After-EIA-Reports-Largest-Crude-Build-Ever.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-12-09_yz2fkcelhx.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Oil Plunges After EIA Reports Huge Crude Build</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/Canadas-Oil-Industry-Will-Be-Indispensable-For-Decades-To-Come.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-11-27_jibnvh6hdr.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Canada's Oil Industry Will Be Indispensable For Decades To Come</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/The-Death-Of-US-Shale-Has-Been-Greatly-Exaggerated.html' class="sidebarSponsorContent__article">
					<img data-src="https://d32r1sh890xpii.cloudfront.net/article/115x85/2020-12-03_mch4bmwexu.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage lozad">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">The Death Of U.S. Shale Has Been Greatly Exaggerated</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
								
      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->
<script type="text/javascript">var box2_html='';var banner_html='';var article_id='12342';var captcha_completed=false;</script>
<script type="text/javascript">var add_view_type="news";var add_view_id=12342;</script>	</div>
				<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/bottombar/homepage/181/style.css?v=1608284354" rel="stylesheet" type="text/css"/><!-- latest jQuery direct from google's CDN -->
<style type="text/css">body{height:auto}</style>
<div class="signup">
    <div class="siteContainer siteContainer--relativePosition background-image background_lozad" data-background-image="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/bg.png">
			<div class="signup__enewsletter">
				
				<picture class="lozad-picture" style="min-height: 2px;" width="228" height="47" data-iesrc="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.png">
					<source srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.webp" type="image/webp" alt="OilPrice.com">
					<noscript>
						<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/logo.png" class="logo" alt="Oilprice.com">
					</noscript>
				</picture>

				<div class="banner_content">
					<div class="text">
						<ul>
							<li>80% of investors end up losing money...</li>
							<li>Learn how to navigate energy markets. Learn how energy insiders think.</li>
							<li>Receive our cutting-edge 3-part investor education series for FREE</li>
							<li>PLUS, get our Weekly Intelligence Report to stay one step ahead of the markets...</li>
						</ul>
						<form method="post" action="https://oilprice.com/iframes/sidebar_signupform">
							<input type="text" name="email" id="e-newss-email" style="position:absolute;left:-10000px;" value="">
														<input type="hidden" id="utm_content" name="utm_content" value="1200">
                            <input type="text" id="e-news-email" name="email2" placeholder="Enter Your Email"><br>
                            <div class="gdprContainer">
                                <label id="signup-footer-gdpr"><input type="checkbox" name="gdpr" value="1" required> By signing up to our newsletter, you agree for your email address to be shared with our third party mail providers.</label><br>
                            </div>
                            <input type="submit" id="e-news-submit" name="e-news-submit" value="Sign Up Here">
							<p class="not_share">We will not share your email address.<br>You can unsubscribe at any time.</p>
						</form>
					</div>

					<div class="img">
						<picture class="lozad-picture" style="min-height: 2px;" width="511" height="300" data-iesrc="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.png">
							<source srcset="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.webp" type="image/webp" alt="OilPrice.com">
							<noscript>
								<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/iframes/sidebar/181/ipad.png" alt="Oilprice.com">
							</noscript>
						</picture>
					</div>
					
				</div>

			</div>
  	</div>
</div>			<div class="footerLogoBanner">
		<div class="siteContainer">
            <img class="lozad" data-src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" width="224" height="55" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
									<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fab fa-facebook-f"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fab fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fab fa-linkedin"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://feeds.feedburner.com/oilpricecom" rel="external publisher"><i class="icon-feedburner"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
						<!-- <li class="footerNavigation__linkItem"><a href="https://oilprice.com/editorial-staff" class="footerNavigation__link">Editorial Staff</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



		<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery-3.4.1.min.js,a/js/third_party/jquery.cookie.js,a/js/script.js,a/js/third_party/lozad.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1608284354"></script>
		<script type="text/javascript" src="https://polyfill.io/v3/polyfill.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
<script type="text/javascript" src="https://www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>

	

<script type="text/javascript">country('US');var s3_header_json="https://s3.amazonaws.com/oilprice.com/widgets/oilprices/all/last.json";</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mYGzvda-tntH2"});</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	

	<!-- Incudles Optin Monster Popup Campaigns -->
	
	
									

<!-- Bing retargeting pixel -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26054419"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
<!-- End Bing retargeting pixel -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','332667700771750');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=332667700771750&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Check if article to load in extra fb pixel and google pixel-->
	



<script type="text/javascript">var current_header_block=0;</script>

<script type="text/javascript">var uaString=navigator.userAgent;var includesMobile=uaString.includes("Mobile");var includesWV=uaString.includes("wv)");var includesVersion=uaString.includes("Version");var includesiPhone=uaString.includes("iPhone");var includesAndroid=uaString.includes("Android");if((includesMobile&&includesiPhone&&!includesVersion)||(includesMobile&&includesWV&&includesAndroid)){document.write('<style type="text/css">.hide-in-app,.smartbanner, #om-vfajfuoxhhid9q37enfd, #om-i8bhm8esmrx2w3gojuo6{display:none !important;}</style>');}</script>

<script type="application/ld+json">
{ "@context": "https://schema.org",
 "@type": "Organization",
 "name": "Oilprice.com",
 "legalName" : "Advanced Media Solutions",
 "url": "https://oilprice.com/",
 "logo": "https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3",
 "foundingDate": "2009",
 "founders": [
 {
 "@type": "Person",
 "name": "James Stafford"
 }],
 "contactPoint": {
 "@type": "ContactPoint",
 "contactType": "Sales Enquiries",
 "telephone": "[+44 7557 340113]",
 "email": "paul.gilbert@oilprice.com"
 },
 "sameAs": [ 
 "https://twitter.com/OilandEnergy",
 "https://www.facebook.com/oilpricenews",
 "https://www.linkedin.com/company/oilprice-com",
 "https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FEnergy%2FNatural-Gas%2FThe-Next-LNG-Boom-Will-Dwarf-The-Last-One.html%3Futm_source%3Dgoogleplus%26utm_medium%3Dgoogleplus_repost"
 ]}
</script>


</body>
</html>
