<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKBMHMJ');</script>
	<!-- End Google Tag Manager -->
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('sect', ['breaking_news']);
			googletag.enableServices();
			});
		</script>
			
	
	<title>Crude Oil Imports At China’s Independent Refiners Rebound | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Following four consecutive months of declining oil imports, China’s independent refiners boosted crude oil imports in August by 40 percent from July" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="China, Refining, Refineries, Downstream, Oil, Oil Imports, Trade War, Teapot" />
	<meta name="keywords" content="China, Refining, Refineries, Downstream, Oil, Oil Imports, Trade War, Teapot" />
		
	
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />
	<meta name="google-site-verification" content="GmPOc04rwBxPbdPVD-Xv9q4TXrA_Gm2TmGHhT-j5eXM" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Crude Oil Imports At China’s Independent Refiners Rebound | OilPrice.com" />
	<meta name="twitter:description" content="Following four consecutive months of declining oil imports, China’s independent refiners boosted crude oil imports in August by 40 percent from July" />
	<meta name="twitter:url" content="https://oilprice.com/Latest-Energy-News/World-News/Crude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html" />
	<meta name="twitter:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/f40fadd8270cf5a6610cad283777cb0e.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Crude Oil Imports At China’s Independent Refiners Rebound | OilPrice.com" />
	<meta property="og:image" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/f40fadd8270cf5a6610cad283777cb0e.jpg" />
	<meta property="og:image:secure_url" content="https://d32r1sh890xpii.cloudfront.net/news/718x300/f40fadd8270cf5a6610cad283777cb0e.jpg" />
	<meta property="og:description" content="Following four consecutive months of declining oil imports, China’s independent refiners boosted crude oil imports in August by 40 percent from July" />
	<meta property="og:url" content="https://oilprice.com/Latest-Energy-News/World-News/Crude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html" />

	
	<link rel="shortcut icon" type="image/x-icon" href="https://d1o9e4un86hhpc.cloudfront.net/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300,100|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/css/style.css,a/css/popups/64/screen.css,a/css/news/style.css,a/css/category/style.css?v=1535532464" rel="stylesheet" type="text/css" />	<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>

	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="https://oilprice.com/Latest-Energy-News/World-News/Crude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
				<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/d73f213cd09905b25c9f6f6f12508f7c.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
	</script>
</head>

<body id="pagetop" class="news category loggedout">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKBMHMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<form id="form-search" method="post" action="https://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="https://oilprice.com/"><img class="desktop_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="mobile_logo" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/mobile_logo.png?v=3" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button"></a></div>
		<div class="siteContainer siteContainer--relativePosition menu_holder_site">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy" class="primaryNavigation__link">Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy" class="primaryNavigation__link">Alternative Energy <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics" class="primaryNavigation__link">Geopolitics <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance" class="primaryNavigation__link">Finance <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
													<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy">the Economy</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets">the Markets</a></li>
														<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports">Investing & Trading Reports</a></li>
												</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Metals/Commodities" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Commodities</a>
															<li class="primaryNavigation__subMenuItem  first"><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold">Gold</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver">Silver</a></li>
													</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News" class="primaryNavigation__link">Breaking News</a></li>
						<li class="primaryNavigation__menuItem"><a href="https://community.oilprice.com/" target="_blank" class="primaryNavigation__link">Community</a></li>					<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
			<a href="#" id="primaryNavigationCommunityButton" class="primaryNavigation__icon-community"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/community.png?v=3" /></a>

			<ul id="primaryNavigationCommunity" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/discover/" target="_blank">Latest Discussions</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/63-energy-general/" target="_blank">Energy General</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/70-oil-stocks-prices/" target="_blank">Oil Stocks &amp; Prices</a></li>
				<li class="primaryNavigation__menuItem"><a class="primaryNavigation__link" href="https://community.oilprice.com/forum/76-other-energy-topics/" target="_blank">Other Energy Topics</a></li>
			</ul>
							<a href="https://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="https://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="header_charts">
	<div class="siteContainer">
		<div class="left_block">
			<div class="section_bar">
				<ul>
					<li class="active"><a href="https://oilprice.com/oil-price-charts/block/1" class="blends_tab" data-tab="1" data-header_block="1">All Prices</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/50" class="blends_tab" data-tab="2" data-header_block="50">OPEC Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/49" class="blends_tab" data-tab="3" data-header_block="49">Canadian Blends</a></li>
					<li class=""><a href="https://oilprice.com/oil-price-charts/block/8" class="blends_tab" data-tab="4" data-header_block="8">U.S. Blends</a></li>
				</ul>
			</div>

							<div class="blends_block active" data-id="1">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
									<td class="value">69.71 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.18</td>
									<td class="change_percent">+1.72%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="46" data-periods="">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Brent Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
									<td class="value">77.69 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.40</td>
									<td class="change_percent">+1.84%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span><span class="last_updated">10 mins</span></td>
									<td class="value">2.871 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.026</td>
									<td class="change_percent">+0.91%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="50" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Mars US <span class="dot">•</span><span class="last_updated">22 hours</span></td>
									<td class="value">70.53 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.24</td>
									<td class="change_percent">-0.34%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">74.75 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.66</td>
									<td class="change_percent">+0.89%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="67" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Urals <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">73.70 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.00</td>
									<td class="change_percent">+0.00%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">74.29 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.81</td>
									<td class="change_percent">-1.08%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">74.29  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.81</td>
									<td class="change_percent">-1.08%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">77.39  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+0.65%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="71" data-periods="4,5">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Mexican Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">65.22  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.30</td>
									<td class="change_percent">-0.46%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
									<td class="value">2.871  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.026</td>
									<td class="change_percent">+0.91%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="2">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4184" data-periods="4,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Marine <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">74.76 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+1.69</td>
									<td class="change_percent">+2.31%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4185" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Murban <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">76.90 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.58</td>
									<td class="change_percent">+0.76%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4186" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Iran Heavy <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">71.13 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.64</td>
									<td class="change_percent">+0.91%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4187" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Basra Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">75.61 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.16</td>
									<td class="change_percent">+0.21%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4188" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Saharan Blend <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">75.18 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.68</td>
									<td class="change_percent">+0.91%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">77.39 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+0.65%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="4189" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Bonny Light <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">77.39  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.50</td>
									<td class="change_percent">+0.65%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="4190" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Girassol <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">76.45  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.25</td>
									<td class="change_percent">+0.33%</td>
								</tr>
															<tr class="change_up link_oilprice_row" data-id="29" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Opec Basket <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">74.75  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.66</td>
									<td class="change_percent">+0.89%</td>
								</tr>
																						<tr class="page_link">
									<td colspan="6"><a href="https://oilprice.com/oil-price-charts/block/6" class="full_parent"></a>OPEC Members Monthly<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
								</tr>
														<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="3">
					<div class="left_column">
						<table>
															<tr class="change_up link_oilprice_row" data-id="68" data-periods="2,4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">Canadian Crude Index <span class="dot">•</span><span class="last_updated">16 mins</span></td>
									<td class="value">43.60 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.96</td>
									<td class="change_percent">+2.25%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="257" data-periods="5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Western Canadian Select <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">37.03 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.91%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="280" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Canadian Condensate <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">65.83 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.51%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="287" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Premium Synthetic <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">68.68 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.49%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="278" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Sweet Crude <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">52.53 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.64%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">43.53 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.78%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="276" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Peace Sour <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">43.53  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.78%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="275" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Light Sour Blend <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">56.78  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.60%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="277" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Syncrude Sweet Premium <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">64.78  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.52%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="274" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Central Alberta <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">48.53  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.70%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


							<div class="blends_block " data-id="4">
					<div class="left_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="76" data-periods="4,5">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Louisiana Light <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">74.29 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.81</td>
									<td class="change_percent">-1.08%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="26" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Domestic Swt. @ Cushing <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">65.00 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.38%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="27" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Giddings <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">58.75 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.42%</td>
								</tr>
																<tr class="change_up link_oilprice_row" data-id="44" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg?v=3"></td>
									<td class="blend_name">ANS West Coast <span class="dot">•</span><span class="last_updated">3 days</span></td>
									<td class="value">75.78 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
									<td class="change_amount">+0.26</td>
									<td class="change_percent">+0.34%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="3" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">West Texas Sour <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">62.48 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.54%</td>
								</tr>
																<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
									<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg?v=3"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span><span class="last_updated">2 days</span></td>
									<td class="value">66.43 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.51%</td>
								</tr>
														</table>
					</div>
					<div class="right_column">
						<table>
															<tr class="change_down link_oilprice_row" data-id="12" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Eagle Ford <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">66.43  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.51%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="1" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Oklahoma Sweet <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">64.98  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.52%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="77" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Kansas Common <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">58.75  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.25</td>
									<td class="change_percent">-0.42%</td>
								</tr>
															<tr class="change_down link_oilprice_row" data-id="136" data-periods="4,5,7">
									<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
									<td class="spacer"></td>
									<td class="blend_name">Buena Vista <span class="dot">•</span> <span class="last_updated">2 days</span></td>
									<td class="value">75.04  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
									<td class="change_amount">-0.34</td>
									<td class="change_percent">-0.45%</td>
								</tr>
																					<tr class="page_link">
								<td colspan="6"><a href="https://oilprice.com/oil-price-charts#prices" class="full_parent"></a>Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></td>
							</tr>
						</table>
					</div>
					<div class="mobile_200_link">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
					<div class="desktop_close">
						<p><a href="https://oilprice.com/oil-price-charts#prices">Click Here for 200+ Global Oil Prices <img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/link.png"></a></p>
					</div>
				</div>


					</div>
		<div class="middle_block">
			<div class="header_bar">
				<ul class="graph_changer">
					<li class="active"><a href="#" data-id="2">1D</a></li>
					<li class=""><a href="#" data-id="4">1M</a></li>
					<li class=""><a href="#" data-id="6">3M</a></li>
					<li class=""><a href="#" data-id="5">1Y</a></li>
				</ul>
				<a class="all_charts" href="https://oilprice.com/oil-price-charts">All Charts</a>
			</div>
			<div class="graph_area" data-blend="45">
				<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1535573421">
			</div>
		</div>
		<div class="right_block">
			<div class="header_bar">
				<ul>
					<li class="active"><a href="#" class="change_tab" data-link="community">Discussion</a></li>
					<li class=""><a href="#" class="change_tab" data-link="news">Headlines</a></li>
				</ul>
				<a href="#" class="news_scroll_up news_scroller"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
				<a href="#" class="news_scroll_down active news_scroller"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
			</div>
			<div class="news_block toggle_block hidden">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Manager-Nigeria-Could-Lose-OPEC-Status-If-It-Signs-New-Oil-Bill.html" class="full_parent"></a>
								<span class="time_ago">10 mins</span>
								<span class="article_name">Oil Manager: Nigeria Could Lose OPEC Status If It Signs New Oil Bill</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Ford-Asked-If-Police-EVs-Could-Be-Exempt-From-Obligatory-Noise-Rule.html" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">Ford Asked If Police EVs Could Be Exempt From Obligatory Noise Rule</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Trinidads-Oil-Firm-Quits-Refining-Business-As-Hefty-Losses-Mount.html" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">Trinidad’s Oil Firm Quits Refining Business As Losses Mount</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Incoming-Mexican-Govt-Mulls-Suspending-Oil-Auctions-Indefinitely.html" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Incoming Mexican Govt Mulls Suspending Oil Auctions Indefinitely</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Crude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Crude Oil Imports At China’s Independent Refiners Rebound</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Head-Lower-On-Bearish-API-Report.html" class="full_parent"></a>
								<span class="time_ago">23 hours</span>
								<span class="article_name">Oil Prices Head Lower On Bearish API Report</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Europe-Sells-1-Million-EVHybrids-Norway-Leads-the-Pack.html" class="full_parent"></a>
								<span class="time_ago">24 hours</span>
								<span class="article_name">Europe Sells 1 Million EV/Hybrids, Norway Leads the Pack</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/8B-Investment-In-Brazil-Could-Unlock-5-Billion-Barrels-Of-Oil.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">$8B Investment In Brazil Could Unlock 5 Billion Barrels Of Oil</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Whats-Behind-The-Abrupt-Departure-Of-Frances-Environment-Minister.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">What’s Behind The Abrupt Departure Of France’s Environment Minister?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Norways-Biggest-Bank-Sees-More-But-Small-Scale-Oil-Industry-Restructuring-Ahead.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Norway’s Biggest Bank Sees More But Small-Scale Oil Industry Restructuring Ahead</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Irans-Oil-Condensate-Exports-Plunge-In-August.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">Iran’s Oil, Condensate Exports Plunge In August</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-And-Mexico-Reach-Trade-Deal-To-Replace-NAFTA.html" class="full_parent"></a>
								<span class="time_ago">1 day</span>
								<span class="article_name">U.S. And Mexico Reach Trade Deal To Replace NAFTA</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/OPEC-And-Allies-Further-Eased-Oil-Production-Cuts-In-July.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">OPEC And Allies Further Eased Oil Production Cuts In July</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Total-Wont-Invest-In-Shale-After-BPs-Acquisition-Of-BHP-Assets.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Total Won’t Invest In Shale After BP’s Acquisition Of BHP Assets</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/BP-Considers-Sale-Of-Oil-Gas-Assets-After-BHP-Acquisition.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">BP Considers Sale Of Oil, Gas Assets After BHP Acquisition</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Equinor-Raises-Resource-Estimate-At-Giant-North-Sea-Oil-Field.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Equinor Raises Resource Estimate At Giant North Sea Oil Field</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="16">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Higher-Oil-Prices-Push-Sinopec-Q2-Profit-To-Multi-Year-High.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Higher Oil Prices Push Sinopec Q2 Profit To Multi-Year High</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="17">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Iran-Urges-EU-To-Provide-More-Oil-Purchase-Guarantees.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">Iran Urges EU To Provide More Oil Purchase Guarantees</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="18">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/South-Sudan-Restarts-Oil-Production-At-Major-Oil-Field.html" class="full_parent"></a>
								<span class="time_ago">2 days</span>
								<span class="article_name">South Sudan Restarts Oil Production At Major Oil Field</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="19">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Gulf-Coast-Oil-Product-Cargoes-Diverted-To-Brazil-After-Petrobras-Refinery-Fire.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Gulf Coast Oil Product Cargoes Diverted To Brazil After Petrobras Refinery Fire</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="20">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Syrias-Second-Biggest-Oil-Field-Is-Operational-Again.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Syria’s Second-Biggest Oil Field Is Operational Again</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="21">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Total-Workers-Union-Talks-On-North-Sea-Oil-Strikes-Collapse.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Total-Workers’ Union Talks On North Sea Oil Strikes Collapse</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="22">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canada-Transport-Safety-Official-Calls-For-Stronger-Oil-Tank-Cars.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Canada Transport Safety Official Calls For Stronger Oil Tank Cars</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="23">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sudan-To-Sign-Oil-Deals-With-Chinese-Companies.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Sudan To Sign Oil Deals With Chinese Companies</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="24">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Sinopec-To-Resume-US-Oil-Imports.html" class="full_parent"></a>
								<span class="time_ago">5 days</span>
								<span class="article_name">Sinopec To Resume U.S. Oil Imports</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="25">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadas-Top-Court-Dismisses-Burnaby-Case-Against-Trans-Mountain-Pipeline.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Canada’s Top Court Dismisses Burnaby Case Against Trans Mountain Pipeline</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="26">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Panama-Vies-To-Become-Oil-Producing-Country.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Panama Vies To Become Oil Producing Country</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="27">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Canadas-Crude-By-Rail-Exports-Surge-To-Record.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Canada’s Crude-By-Rail Exports Surge To Record</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="28">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kenya-Resumes-Oil-Trucking-To-Port-After-Local-Standoff-Ends.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Kenya Resumes Oil Trucking To Port After Local Standoff Ends</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="29">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Saudis-Seek-12B-Loan-From-Banks-Amid-Aramco-IPO-Delays.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Saudis Seek $12B Loan From Banks Amid Aramco IPO Delays</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="30">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Rosneft-May-Challenge-Crystallex-Claim-To-Citgo-Shares.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">Rosneft May Challenge Crystallex Claim To Citgo Shares</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="31">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Chinas-CNOOC-Books-Best-H1-Profit-In-Three-Years.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">China’s CNOOC Books Best H1 Profit In Three Years</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="32">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/EU-Might-Back-Proposal-For-SWIFT-Like-Payment-System-With-Iran.html" class="full_parent"></a>
								<span class="time_ago">6 days</span>
								<span class="article_name">EU Might Back Proposal For SWIFT-Like Payment System With Iran</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="33">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Guilty-Plea-Entered-In-Billion-Dollar-PDVSA-Money-Laundering-Case.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Guilty Plea Entered In Billion-Dollar PDVSA Money Laundering Case</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="34">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/More-Mexican-Nat-Gas-Pipelines-To-Ease-Permian-Constraints.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">More Mexican Nat Gas Pipelines To Ease Permian Constraints</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="35">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Kuwait-Looks-To-Settle-Oil-Field-Disputes-With-Saudis-Iraq-Soon.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Kuwait Looks To Settle Oil Field Disputes With Saudis, Iraq Soon</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="36">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Tesla-Sales-In-The-Netherlands-Soar-As-EV-Incentive-Set-To-End.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">Tesla Sales In The Netherlands Soar As EV Incentive Set To End</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="37">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/No-Transfer-of-Rights-Oil-Tender-Scheduled-In-Brazil-This-Year.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">No Transfer-of-Rights Oil Tender Scheduled In Brazil This Year</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="38">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/US-Punishes-Russian-Firms-For-Violated-N-Korea-Sanctions.html" class="full_parent"></a>
								<span class="time_ago">7 days</span>
								<span class="article_name">U.S. Punishes Russian Firms For Violated N. Korea Sanctions</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="39">
								<a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-After-API-Reports-Large-Crude-Draw.html" class="full_parent"></a>
								<span class="time_ago">8 days</span>
								<span class="article_name">Oil Prices Rise After API Reports Large Crude Draw</span>
							</div>
						</li>
									</ul>
			</div>
			<div class="community_block toggle_block">
				<ul>
											<li>
							<div class="headline_row" data-id="0">
								<a target="_blank" href="https://community.oilprice.com/topic/3341-pentagon-could-restart-war-drills-with-south-korea/" class="full_parent"></a>
								<span class="time_ago">7 minutes</span>
								<span class="article_name">Pentagon Could Restart War Drills with South Korea</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="1">
								<a target="_blank" href="https://community.oilprice.com/topic/3331-tesla-gigafactory-to-be-powered-100-by-%E2%80%9Ctesla-solar%E2%80%9D-by-end-of-2019/" class="full_parent"></a>
								<span class="time_ago">11 minutes </span>
								<span class="article_name">Tesla Gigafactory To Be Powered 100% By “Tesla Solar” By End Of 2019</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="2">
								<a target="_blank" href="https://community.oilprice.com/topic/3322-naftas-not-dead-us-and-mexico-close-to-reaching-deal/" class="full_parent"></a>
								<span class="time_ago">15 minutes</span>
								<span class="article_name">NAFTA's not dead: US and Mexico Close To Reaching Deal</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="3">
								<a target="_blank" href="https://community.oilprice.com/topic/2797-landmines-and-bombs-a-part-of-the-risk-assessment-process/" class="full_parent"></a>
								<span class="time_ago">11 hours</span>
								<span class="article_name">Landmines and bombs - a part of the risk assessment process</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="4">
								<a target="_blank" href="https://community.oilprice.com/topic/1939-oil-rich-nigeria-turns-to-renewable-energy-as-population-booms/" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">Oil-Rich Nigeria Turns To Renewable Energy As Population Booms</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="5">
								<a target="_blank" href="https://community.oilprice.com/topic/3338-economic-collapse-irans-khamenei-tells-rouhani-ministers-to-solve-economic-problems/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Economic collapse? Iran's Khamenei Tells Rouhani, Ministers, To Solve Economic problems</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="6">
								<a target="_blank" href="https://community.oilprice.com/topic/3327-trump-accuses-google-of-hiding-fair-media-coverage-of-him/" class="full_parent"></a>
								<span class="time_ago">8 hours</span>
								<span class="article_name">Trump accuses Google Of Hiding 'Fair Media' Coverage of him</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="7">
								<a target="_blank" href="https://community.oilprice.com/topic/3333-french-environment-minister-resigns-citing-lack-of-policy-progress/" class="full_parent"></a>
								<span class="time_ago">3 hours</span>
								<span class="article_name">French Environment Minister Resigns, Citing Lack Of Policy Progress</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="8">
								<a target="_blank" href="https://community.oilprice.com/topic/3323-pandemonium-in-venezuela/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Pandemonium in Venezuela.</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="9">
								<a target="_blank" href="https://community.oilprice.com/topic/3342-california-lawmakers-set-goal-for-carbon-free-energy-by-2045/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">California Lawmakers Set Goal for Carbon-Free Energy by 2045</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="10">
								<a target="_blank" href="https://community.oilprice.com/topic/3339-a-chinese-tesla-rival-launches-13-billion-us-ipo/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">A Chinese Tesla Rival Launches $1.3 Billion U.S. IPO</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="11">
								<a target="_blank" href="https://community.oilprice.com/topic/3328-going-nuclear-french-official-quits-over-heavy-use-of-atomic-power/" class="full_parent"></a>
								<span class="time_ago">5 hours</span>
								<span class="article_name">Going nuclear: French Official Quits Over Heavy Use Of Atomic Power</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="12">
								<a target="_blank" href="https://community.oilprice.com/topic/3267-downloadable-3d-printed-gun-designs-yay-or-nay/" class="full_parent"></a>
								<span class="time_ago">6 hours</span>
								<span class="article_name">Downloadable 3D Printed Gun Designs, Yay or Nay?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="13">
								<a target="_blank" href="https://community.oilprice.com/topic/3090-wti-6933-headed-for-70s-80s-end-of-august/" class="full_parent"></a>
								<span class="time_ago">2 hours</span>
								<span class="article_name">WTI @ 69.33 headed for $70s - $80s end of August</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="14">
								<a target="_blank" href="https://community.oilprice.com/topic/2923-can-us-sue-opec/" class="full_parent"></a>
								<span class="time_ago">19 hours</span>
								<span class="article_name">Can US sue OPEC?</span>
							</div>
						</li>
											<li>
							<div class="headline_row" data-id="15">
								<a target="_blank" href="https://community.oilprice.com/topic/3300-impeachment-and-stock-market/" class="full_parent"></a>
								<span class="time_ago">4 hours</span>
								<span class="article_name">Impeachment and stock market</span>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
			<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Manager-Nigeria-Could-Lose-OPEC-Status-If-It-Signs-New-Oil-Bill.html">Oil Manager: Nigeria Could Lose OPEC Status If It Signs New Oil Bill</a></p>
			<p class="breakingNews__socialMedia">
				<span>Find us on:</span>
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>
				<a class="header_toggle">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</a>			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
			<div id="pagecontent">
		<link href="https://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Energy-General/Global-Energy-Advisory-24th-August-2018.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/b9086b5ad3d686fb8511225a66ef86be.jpg" alt="Global Energy Advisory – 24th August 2018" title="Global Energy Advisory – 24th August 2018" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Global-Energy-Advisory-24th-August-2018.html">Global Energy Advisory – 24th August 2018</a></h3>
            <p class="articleOtherNews__excerpt">Contradictory news about the IPO&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
		  <a href="https://oilprice.com/Energy/Energy-General/Energy-Is-A-Breaking-Point-In-NAFTA-Deal.html"><img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/e325a09c3f833fcccc6d513ee73f5b24.jpg" alt="Energy Is A Breaking Point In NAFTA Deal" title="Energy Is A Breaking Point In NAFTA Deal" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="https://oilprice.com/Energy/Energy-General/Energy-Is-A-Breaking-Point-In-NAFTA-Deal.html">Energy Is A Breaking Point In NAFTA Deal</a></h3>
            <p class="articleOtherNews__excerpt">Energy has become one of&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="https://oilprice.com/Latest-Energy-News/World-News">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" class="authorBox__avatar">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Crude+Oil+Imports+At+China%E2%80%99s+Independent+Refiners+Rebound+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html&title=Crude+Oil+Imports+At+China%E2%80%99s+Independent+Refiners+Rebound+%7C+OilPrice.com&summary=Following four consecutive months of declining oil imports, China&rsquo;s independent refiners boosted crude oil imports in August by 40 percent from July, as many returned from maintenance to prepare for winter fuel demand amid recovering refining margins, according to data by Thomson Reuters Oil Research and Forecasts.Crude oil imports for&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html&title=Crude+Oil+Imports+At+China%E2%80%99s+Independent+Refiners+Rebound" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/8B-Investment-In-Brazil-Could-Unlock-5-Billion-Barrels-Of-Oil.html">$8B Investment In Brazil Could Unlock 5 Billion Barrels Of Oil</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Whats-Behind-The-Abrupt-Departure-Of-Frances-Environment-Minister.html">What’s Behind The Abrupt Departure Of France’s Environment Minister?</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Norways-Biggest-Bank-Sees-More-But-Small-Scale-Oil-Industry-Restructuring-Ahead.html">Norway’s Biggest Bank Sees More But Small-Scale Oil Industry Restructuring Ahead</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/Irans-Oil-Condensate-Exports-Plunge-In-August.html">Iran’s Oil, Condensate Exports Plunge In August</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://oilprice.com/Latest-Energy-News/World-News/US-And-Mexico-Reach-Trade-Deal-To-Replace-NAFTA.html">U.S. And Mexico Reach Trade Deal To Replace NAFTA</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Crude Oil Imports At China’s Independent Refiners Rebound</h1>
					<span class="article_byline">By <a href="https://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Aug 29, 2018, 9:00 AM CDT</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://oilprice.com/Latest-Energy-News/World-News/Crude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html",
						"datePublished": "2018-08-29T09:00:00-05:00",
						"dateModified": "2018-08-29T09:11:52-05:00",
						"dateCreated": "2018-08-29T09:00:00-05:00",
						"wordCount": "498",
						"inLanguage": "en-US",
						"name": "Crude Oil Imports At China’s Independent Refiners Rebound",
						"description": "Following four consecutive months of declining oil imports, China’s independent refiners boosted crude oil imports in August by 40 percent from July",
						"articleBody": "Following four consecutive months of declining oil imports, China&rsquo;s independent refiners boosted crude oil imports in August by 40 percent from July, as many returned from maintenance to prepare for winter fuel demand amid recovering refining margins, according to data by Thomson Reuters Oil Research and Forecasts.  Crude oil imports for Chinese independent refiners&mdash;the so-called teapots&mdash;have averaged 1.4 million bpd so far in August, up by 40 percent compared to July and up by 10 percent from August last year, Thomson Reuters Oil Research reported.  For now, this rebound in imports could ease concerns that slumping teapot imports, which represent around one-fifth of China&rsquo;s total crude oil imports&mdash;could affect oil demand in the world&rsquo;s biggest oil-importing country.  Under the stricter tax regulations and reporting mechanisms effective March 1, the teapots can no longer avoid paying consumption taxes on refined oil product sales&mdash;as they have over the past three years. In other words, their profit bonanza is coming to an end.  Despite ample government-approved crude import quotas, independent refiners have started losing money on refining, prompting a cut in utilization rates and closures for maintenance in order to reduce exposure to unfavorable market conditions.  With higher oil prices this year and the taxes, the teapots are expected to reduce their imports, threatening China&rsquo;s oil demand growth, and ultimately, global oil demand growth.  Now many teapots are back from maintenance, and during the extended period of shutdowns the Chinese diesel and gasoline glut was erased, boosting fuel prices and improving refining margins.  The higher oil product prices encouraged more independent refiners to come back from maintenance, a manager at a Dongying-based teapot refiner told Reuters, noting that the refiner he works with finally managed to book a small profit in August.  Analysts who spoke to Reuters expect crude oil demand next month to further firm up, as the teapots will be preparing to boost fuel production in Q4.  However, executives warn that teapot profits--if any--are still looking slim this year, and some smaller, poorly-managed independent refiners might go out of business, while the larger players are expected to survive.  By Tsvetana Paraskova for Oilprice.com",
						"headline": "Crude Oil Imports At China’s Independent Refiners Rebound",
						"about": [{
							"@type": "Thing",
							"description": "Following four consecutive months of declining oil imports, China’s independent refiners boosted crude oil imports in August by 40 percent from July"
						}],
						"mainEntityOfPage": "https://oilprice.com/Latest-Energy-News/World-News/Crude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html",
													"image": [{
								"@type": "ImageObject",
								"url": "https://d32r1sh890xpii.cloudfront.net/news/718x300/f40fadd8270cf5a6610cad283777cb0e.jpg",
								"height": "700",
								"width": "1680"
							}],
																			"author": [{
								"@type": "Person",
								"name": "Tsvetana Paraskova",
									"image": "https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "https://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>

								    <picture>
				    						    <source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/news/420x175/f40fadd8270cf5a6610cad283777cb0e.jpg">
						    				    						    <img src="https://d32r1sh890xpii.cloudfront.net/news/718x300/f40fadd8270cf5a6610cad283777cb0e.jpg" class="singleArticle__articleImage" alt="pipeline gauge" title="pipeline gauge" >
						    			    </picture>

			    					    <div id="news-content" class="wysiwyg clear">
						    <p>Following four consecutive months of declining oil imports, China&rsquo;s independent refiners boosted crude oil imports in August by 40 percent from July, as many returned from maintenance to prepare for winter fuel demand amid recovering refining margins, according to <a href="https://www.reuters.com/article/us-china-crude-teapots/after-summer-of-discontent-chinas-teapot-refineries-ramp-up-oil-imports-idUSKCN1LD0UA?rpc=401&amp;">data</a> by Thomson Reuters Oil Research and Forecasts.</p><p>Crude oil imports for Chinese independent refiners&mdash;the so-called teapots&mdash;have averaged 1.4 million bpd so far in August, up by 40 percent compared to July and up by 10 percent from August last year, Thomson Reuters Oil Research reported.</p><p>For now, this rebound in imports could ease concerns that slumping teapot imports, which represent around one-fifth of China&rsquo;s total crude oil imports&mdash;could affect oil demand in the world&rsquo;s biggest oil-importing country.</p><p>Under the stricter tax regulations and reporting mechanisms effective March 1, the teapots can no longer avoid paying consumption taxes on refined oil product sales&mdash;as they have over the past three years. In other words, their <a href="https://oilprice.com/Energy/Crude-Oil/Chinese-Oil-Demand-Growth-Could-Slow-Down-Soon.html">profit bonanza</a> is coming to an end.</p><p>Despite ample government-approved crude import quotas, independent refiners have started losing money on refining, prompting a cut in utilization rates and closures for maintenance in order to reduce exposure to unfavorable market conditions.</p><p>With higher oil prices this year and the taxes, the teapots are expected to reduce their imports, threatening China&rsquo;s oil demand growth, and ultimately, global oil demand growth.</p><p>Now many teapots are back from maintenance, and during the extended period of shutdowns the Chinese diesel and gasoline glut was erased, boosting fuel prices and improving refining margins.</p><p>The higher oil product prices encouraged more independent refiners to come back from maintenance, a manager at a Dongying-based teapot refiner told Reuters, noting that the refiner he works with finally managed to book a small profit in August.</p><p>Analysts who spoke to Reuters expect crude oil demand next month to further firm up, as the teapots will be preparing to boost fuel production in Q4.</p><p>However, executives warn that teapot profits--if any--are still looking slim this year, and some smaller, poorly-managed independent refiners might go out of business, while the larger players are expected to survive.</p><p>By Tsvetana Paraskova for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Crude-Oil/The-Single-Biggest-Breakthrough-In-Oil-Tech-This-Year.html"><strong>The Single Biggest Breakthrough In Oil Tech This Year</strong></a></span></li><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Energy-General/The-Bullish-Case-For-Gas-In-Europe.html"><strong>The Bullish Case For Gas In Europe</strong></a></span></li><li><span style="color: #800000;"><a href="https://oilprice.com/Energy/Energy-General/Oil-Holds-Gains-Despite-Downward-Pressure.html"><strong>Oil Holds Gains Despite Downward Pressure</strong></a></span></li></ul>						    <br/>

								
								<br>
					    </div>
															<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="https://oilprice.com/">Back to homepage</a></p>
								
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
			<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Crude+Oil+Imports+At+China%E2%80%99s+Independent+Refiners+Rebound+%7C+OilPrice.com&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html&title=Crude+Oil+Imports+At+China%E2%80%99s+Independent+Refiners+Rebound+%7C+OilPrice.com&summary=Following four consecutive months of declining oil imports, China&rsquo;s independent refiners boosted crude oil imports in August by 40 percent from July, as many returned from maintenance to prepare for winter fuel demand amid recovering refining margins, according to data by Thomson Reuters Oil Research and Forecasts.Crude oil imports for&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FCrude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html&title=Crude+Oil+Imports+At+China%E2%80%99s+Independent+Refiners+Rebound" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Head-Lower-On-Bearish-API-Report.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Head-Lower-On-Bearish-API-Report.html" class="singleArticle__navigation__articleTitleLink">Oil Prices Head Lower On Bearish API Report</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                          <div class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><a href="https://oilprice.com/Latest-Energy-News/World-News/Incoming-Mexican-Govt-Mulls-Suspending-Oil-Auctions-Indefinitely.html" class="singleArticle__navigation__titleLink">Next Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="https://oilprice.com/Latest-Energy-News/World-News/Incoming-Mexican-Govt-Mulls-Suspending-Oil-Auctions-Indefinitely.html" class="singleArticle__navigation__articleTitleLink">Incoming Mexican Govt Mulls Suspending Oil Auctions Indefinitely</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="https://d32r1sh890xpii.cloudfront.net/avatars/medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="https://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Incoming-Mexican-Govt-Mulls-Suspending-Oil-Auctions-Indefinitely.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/196b928b0bd5d0ef9cd6a14e94ca584b.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/196b928b0bd5d0ef9cd6a14e94ca584b.jpg" class="articleRelatedPosts__image" alt="Incoming Mexican Govt Mulls Suspending Oil Auctions Indefinitely" title="Incoming Mexican Govt Mulls Suspending Oil Auctions Indefinitely" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Incoming Mexican Govt Mulls Suspending Oil Auctions Indefinitely</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Head-Lower-On-Bearish-API-Report.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/0957850a1e70231ae2c4b28b8305a8e2.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/0957850a1e70231ae2c4b28b8305a8e2.jpg" class="articleRelatedPosts__image" alt="Oil Prices Head Lower On Bearish API Report" title="Oil Prices Head Lower On Bearish API Report" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Oil Prices Head Lower On Bearish API Report</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="https://oilprice.com/Latest-Energy-News/World-News/Europe-Sells-1-Million-EVHybrids-Norway-Leads-the-Pack.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d32r1sh890xpii.cloudfront.net/article/420x175/9a203170fd5ba01251256561ffa15764.jpg">

					<img src="https://d32r1sh890xpii.cloudfront.net/news/270x200/9a203170fd5ba01251256561ffa15764.jpg" class="articleRelatedPosts__image" alt="Europe Sells 1 Million EV/Hybrids, Norway Leads the Pack" title="Europe Sells 1 Million EV/Hybrids, Norway Leads the Pack" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Europe Sells 1 Million EV/Hybrids, Norway Leads the Pack</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
							<div class="comments clear">
					<ul>
										</ul>
				</div>
				
			<form action="https://oilprice.com/Latest-Energy-News/World-News/Crude-Oil-Imports-At-Chinas-Independent-Refiners-Rebound.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row rowcheckbox clear">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='https://oilprice.com/Latest-Energy-News/World-News/Higher-Oil-Prices-Turn-Texas-Main-Road-Into-The-Death-Highway.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/d6981f46e038849006d48119aa4e405a.jpg" alt="Higher Oil Prices Turn Texas Main Road Into The ‘Death Highway’" title="Higher Oil Prices Turn Texas Main Road Into The ‘Death Highway’" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Higher Oil Prices Turn Texas Main Road Into The ‘Death Highway’</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='https://oilprice.com/Latest-Energy-News/World-News/Canadas-Biggest-Producer-Cuts-Drilling-As-Heavy-Oil-Price-Tumbles.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/193d8e80fd38e26f05dcab575cce3650.jpg" alt="Canada’s Biggest Producer Cuts Drilling As Heavy Oil Price Tumbles" title="Canada’s Biggest Producer Cuts Drilling As Heavy Oil Price Tumbles" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Canada’s Biggest Producer Cuts Drilling As Heavy Oil Price Tumbles</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-After-API-Reports-Large-Crude-Draw.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/e1ba536b4d54c82a27ea61f1c24b7678.jpg" alt="Oil Prices Rise After API Reports Large Crude Draw" title="Oil Prices Rise After API Reports Large Crude Draw" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Rise After API Reports Large Crude Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Oil-Slumps-After-API-Reports-Surprise-Crude-Build.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/a3e348f18acd2de2684e3477b370ddb1.jpg" alt="Oil Slumps After API Reports Surprise Crude Build" title="Oil Slumps After API Reports Surprise Crude Build" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Slumps After API Reports Surprise Crude Build</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='https://oilprice.com/Latest-Energy-News/World-News/Surprise-Crude-Oil-Inventory-Build-Sends-Prices-Lower.html' class="sidebarTrendingArticles__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/news/115x85/0f3898d8ee7d5d6d33e8fde611f794ca.jpg" alt="Surprise Crude Oil Inventory Build Sends Prices Lower" title="Surprise Crude Oil Inventory Build Sends Prices Lower" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Surprise Crude Oil Inventory Build Sends Prices Lower</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
        <div class="banner--articleSidebar">
						<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->    	</div>
			<div id="sidebar_signupform_container"><iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/175"></iframe></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <!-- /.articlesSidebarRelatedArticles -->

        <div class="banner--articleSidebar">
          		  		        </div>
        <!-- /.banner--articleSidebar -->

		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

					<div class="sidebarSponsorContent">
			  <h2 class="sidebarSponsorContent__heading">Most Commented</h2>

										  <a href='https://oilprice.com/Energy/Crude-Oil/Texas-Exports-More-Oil-Than-It-Imports-For-First-Time-Ever.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/ad67e7ea9bd77e47e4db55ca4c58f2f0.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Texas Exports More Oil Than It Imports For First Time Ever</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Crude-Oil/Pakistan-Exxon-Is-Close-To-Making-A-Mega-Oil-Discovery.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/140db1797148cae1857d92bfcda368c9.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Pakistan: Exxon Is Close To Making A Mega Oil Discovery</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Energy-General/Exxons-Shocking-Supply-And-Demand-Predictions.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/953b567514507a40c0d67826cc87bb75.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Exxon’s Shocking Supply And Demand Predictions</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='https://oilprice.com/Energy/Energy-General/Is-Renewable-Energy-As-Clean-As-We-Think.html' class="sidebarSponsorContent__article">
					<img src="https://d32r1sh890xpii.cloudfront.net/article/115x85/653fd0a1b5c096de221b25c78d921807.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Is Renewable Energy As Clean As We Think?</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '8231';
	var captcha_completed = false;
	</script>
	</div>
				<iframe class="signup_iframe" src="https://oilprice.com/iframes/sidebar_signupform/180"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="https://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="https://oilprice.com/rss/main" rel="external"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://oilprice.com/contact" class="footerNavigation__link">Contact Us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->



<script type="text/javascript" src="https://d1o9e4un86hhpc.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=1535532464"></script>
	<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	/* Setup cross domain tracking to allow us to track Infusionsoft checkout pages as well
	*/
	ga('set', 'anonymizeIp', true);
	ga('create', 'UA-2249023-24', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['oo384.infusionsoft.com']);
  ga('send', 'pageview');
</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
	
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	<script type="text/javascript">
var current_header_block = 0;
</script>

<script type="text/javascript" src="https://oo384.infusionsoft.com/app/webTracking/getTrackingCode"></script>
</body>
</html>
