﻿<!DOCTYPE html>
<html lang="en">
<head>
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>		
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	<title>Saudi Arabia Will Not Break The OPEC Deal | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="The OPEC deal is beginning to creak under the pressure of low oil prices, but Saudi Arabia is far from abandoning it and is highly unlikely to cheat" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="OPEC, Saudi Arabia, Production Cut, Supply, Demand, Oil Prices, Aramco, Vision 2030, Cheat" />
		
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Saudi Arabia Will Not Break The OPEC Deal | OilPrice.com" />
	<meta name="twitter:description" content="The OPEC deal is beginning to creak under the pressure of low oil prices, but Saudi Arabia is far from abandoning it and is highly unlikely to cheat" />
	<meta name="twitter:url" content="http://oilprice.com/Energy/Energy-General/Saudi-Arabia-Will-Not-Break-The-OPEC-Deal.html" />
	<meta name="twitter:image" content="http://cdn.oilprice.com/a/img/content/article/718x300/ebda9ca14afed277676dfb50843fcdfa.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Saudi Arabia Will Not Break The OPEC Deal | OilPrice.com" />
	<meta property="og:image" content="http://cdn.oilprice.com/a/img/content/article/718x300/ebda9ca14afed277676dfb50843fcdfa.jpg" />
	<meta property="og:image:secure_url" content="https://cdn.oilprice.com/a/img/content/article/718x300/ebda9ca14afed277676dfb50843fcdfa.jpg" />
	<meta property="og:description" content="The OPEC deal is beginning to creak under the pressure of low oil prices, but Saudi Arabia is far from abandoning it and is highly unlikely to cheat" />
	<meta property="og:url" content="http://oilprice.com/Energy/Energy-General/Saudi-Arabia-Will-Not-Break-The-OPEC-Deal.html" />

	<link rel="shortcut icon" type="image/x-icon" href="http://cdn.oilprice.com/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="http://cdn.oilprice.com/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=35" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://cdn.oilprice.com/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="http://oilprice.com/Energy/Energy-General/Saudi-Arabia-Will-Not-Break-The-OPEC-Deal.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("f7dc39645bd7dd6a17ccd5e827d4317e");</script><!-- end Mixpanel -->

</head>

<body id="pagetop" class="articles category loggedout">


<form id="form-search" method="post" action="http://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="http://oilprice.com/"><img src="http://cdn.oilprice.com/a/img/oilprice-logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button">Menu</a></div>
		<div class="siteContainer siteContainer--relativePosition">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/oil-prices" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/Energy/" class="primaryNavigation__link">Energy</a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="http://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="http://oilprice.com/Interviews/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/Metals/" class="primaryNavigation__link">Metals</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Metals/Gold/">Gold</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Metals/Silver/">Silver</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Metals/Platinum/">Platinum</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Metals/Commodities/">Commodities</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Metals/Foodstuffs/">Foodstuffs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Metals/Copper/">Copper</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy</a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="http://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/Finance/" class="primaryNavigation__link">Finance</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Finance/the-Economy/">the Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Finance/the-Markets/">the Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="http://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/free-widgets" class="primaryNavigation__link">Widgets</a></li>
			<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>					<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
							<a href="http://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="http://cdn.oilprice.com/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="http://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="http://cdn.oilprice.com/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="charts">
		<div class="siteContainer all_charts_holder">
			<div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=CL*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">WTI Crude</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,13,5,14,10,13,15,12,20,14,25,13,30,13,35,13,40,13,45,13,50,13,55,14,60,14,65,13,70,12,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,13,5,14,10,13,15,12,20,14,25,13,30,13,35,13,40,13,45,13,50,13,55,14,60,14,65,13,70,12" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=CB*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Brent Crude</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,12,5,14,10,13,15,13,20,14,25,13,30,13,35,13,40,13,45,13,50,13,55,14,60,13,65,12,70,12,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,12,5,14,10,13,15,13,20,14,25,13,30,13,35,13,40,13,45,13,50,13,55,14,60,13,65,12,70,12" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=NG*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Natural Gas</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,13,5,14,10,16,15,15,20,14,25,14,30,13,35,13,40,13,45,13,50,11,55,11,60,14,65,15,70,12,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,13,5,14,10,16,15,15,20,14,25,14,30,13,35,13,40,13,45,13,50,11,55,11,60,14,65,15,70,12" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=RB*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Gasoline</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,13,5,14,10,14,15,14,20,15,25,14,30,13,35,13,40,13,45,13,50,13,55,14,60,13,65,11,70,12,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,13,5,14,10,14,15,14,20,15,25,14,30,13,35,13,40,13,45,13,50,13,55,14,60,13,65,11,70,12" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=HO*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Heating Oil</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,13,5,15,10,13,15,13,20,14,25,13,30,13,35,13,40,13,45,13,50,13,55,14,60,13,65,12,70,12,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,13,5,15,10,13,15,13,20,14,25,13,30,13,35,13,40,13,45,13,50,13,55,14,60,13,65,12,70,12" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div>			<p class="rotate_message">Rotate device for more commodity prices</p>
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.charts -->

	<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="http://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Inch-Higher-After-API-Reports-Moderate-Crude-Build-Gasoline-Draw.html">Oil Prices Inch Higher After API Reports Moderate Crude Build, Gasoline Draw</a></p>
			<p class="breakingNews__socialMedia">
				Find us on:
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="http://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="http://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>
			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
		<div id="pagecontent">
		
<link href="http://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">
<div class="articleOtherNews" data-mi-id="oilprice_mi">
  <div class="siteContainer">
    <div class="tableGrid">

              <div class="tableGrid__column">
          <a href="http://oilprice.com/Energy/Energy-General/Venezuela-In-Dire-Straits-As-Oil-Production-Falls-Further.html"><img src="http://cdn.oilprice.com/a/img/content/article/115x85/781f4fdc09c03ff064619419e4872039.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="http://oilprice.com/Energy/Energy-General/Venezuela-In-Dire-Straits-As-Oil-Production-Falls-Further.html">Venezuela In Dire Straits As Oil Production Falls Further</a></h3>
            <p class="articleOtherNews__excerpt">In a country that has&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="http://oilprice.com/Energy/Energy-General/IEA-Claims-The-OPEC-Deal-Is-Working.html"><img src="http://cdn.oilprice.com/a/img/content/article/115x85/951c46b1f96b46d6438f0b711119307b.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="http://oilprice.com/Energy/Energy-General/IEA-Claims-The-OPEC-Deal-Is-Working.html">IEA Claims The OPEC Deal Is Working</a></h3>
            <p class="articleOtherNews__excerpt">The IEA expects an implied&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
          <a href="http://oilprice.com/Energy/Energy-General/Expert-Analysis-The-OPEC-Cuts-May-Be-Working.html"><img src="http://cdn.oilprice.com/a/img/content/article/115x85/925b75abb66ddc17c6e4d82dddb33571.jpg" alt="Alt Text" title="Title Text" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="http://oilprice.com/Energy/Energy-General/Expert-Analysis-The-OPEC-Cuts-May-Be-Working.html">Expert Analysis: The OPEC Cuts May Be Working</a></h3>
            <p class="articleOtherNews__excerpt">While mixed rhetoric from OPEC&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
			        </div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="http://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="http://oilprice.com/Energy/">
					<span itemprop="name">Energy</span></a>
					<meta itemprop="position" content="2" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="http://oilprice.com/Energy/Energy-General/">
					<span itemprop="name">Energy-General</span></a>
					<meta itemprop="position" content="3" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

		
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="http://cdn.oilprice.com/images/avatars//medium/350158d4eea173519dc834c4b104db3d.jpg" alt="Rakesh Neelakandan" title="Rakesh Neelakandan" class="authorBox__avatar">
					    <p class="authorBox__authorName">Rakesh Neelakandan</p>
					    <p class="authorBox__authorBio">Rakesh Neelakandan, Content Editor with www.commodityonline.com; a commodity information portal based out of India, is relatively new to the profession of journalism. Previously he was&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="http://oilprice.com/contributors/Rakesh-Neelakandan">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Saudi+Arabia+Will+Not+Break+The+OPEC+Deal+%7C+OilPrice.com&url=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html&title=Saudi+Arabia+Will+Not+Break+The+OPEC+Deal+%7C+OilPrice.com&summary=The OPEC deal is turning out to be a failure, but has it led the Saudi&rsquo;s to abandon the deal? Have they cheated on their numbers? These were the questions that arose on March 14, when reports came in that Saudi Arabia had increased production by 263,000 barrels per day&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html&title=Saudi+Arabia+Will+Not+Break+The+OPEC+Deal" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Energy/Oil-Prices/There-Is-No-Such-Thing-As-Peak-Oil-Demand.html">There Is No Such Thing As Peak Oil Demand</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Energy/Energy-General/Oil-Prices-Recover-As-OPEC-Extension-Seems-Likely.html">Oil Prices Recover As OPEC Extension Seems Likely</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Energy/Energy-General/Oil-Prices-Spike-As-Traders-Anticipate-Bullish-Inventory-Data.html">Oil Prices Spike As Traders Anticipate Bullish Inventory Data</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Energy/Crude-Oil/Dakota-Access-Pipeline-Loaded-And-Ready-For-Business.html">Dakota Access Pipeline Loaded And Ready For Business</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Energy/Crude-Oil/Oil-Companies-Bet-Big-On-This-Mature-Oil-Play.html">Oil Companies Bet Big On This Mature Oil Play</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="13654" class="singleArticle__content" >

			    			    			    <h1>Saudi Arabia Will Not Break The OPEC Deal</h1>
					<span class="article_byline">By <a href="http://oilprice.com/contributors/Rakesh-Neelakandan">Rakesh Neelakandan</a> - Mar 28, 2017, 3:44 PM CDT</span>

					<script type="application/ld+json">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</script>
								    <picture>
				    						    <source media="(max-width: 480px)" srcset="http://cdn.oilprice.com/a/img/content/article/420x175/ebda9ca14afed277676dfb50843fcdfa.jpg">
						    				    						    <img src="http://cdn.oilprice.com/a/img/content/article/718x300/ebda9ca14afed277676dfb50843fcdfa.jpg" class="singleArticle__articleImage" alt="OPEC" title="OPEC" >
						    			    </picture>

			    					    <div id="article-content" class="wysiwyg clear">
						    <p>The OPEC deal is turning out to be a failure, but has it led the Saudi&rsquo;s to abandon the deal? Have they cheated on their numbers? These were the questions that arose on March 14, when reports came in that Saudi Arabia had increased production by 263,000 barrels per day in February over January.</p><p>The OPEC "Monthly Oil Market Report" publishes two separate figures. One, the production data directly provided by the member nations. Second, the data collated from six independent secondary sources, mainly consisting of statistical agencies and specialist oil industry publishers.</p><p>Both figures have been fairly consistent in the case of Saudi Arabia, with an average gap of 72,000 barrels a day in 2016, with the maximum gap being 102,000 barrels a day.</p><p>However, in January of this year, there was a gap of 117,000 barrels a day, when the secondary sources data exceeded the government figures by that amount. In February, it was the other way round&mdash;the government data exceeded the secondary sources by 214,000 barrels a day, according to John Kemp, a <a href="http://www.reuters.com/article/us-oil-opec-kemp-idUSKBN16V2UN">Reuters</a> market analyst.</p><p>This discrepancy confused the markets and led to speculation. Nonetheless, Saudi Arabia was quick to offer a clarification: "<em>The difference between what the market observes as production, and the actual supply levels in any given month, is due to operational factors that are influenced by storage adjustments and other month to month variables,"</em> reports <a href="http://www.cnbc.com/2017/03/14/energy-companies-feeling-pain-from-saudi-arabia-production-and-low-oil-prices.html">CNBC</a>. <span style="color: #800000;"><strong class="related"> <a href="http://oilprice.com/Energy/Energy-General/The-Wealthiest-Oil-Gas-Billionaires-In-The-US.html">Related:&nbsp;The Wealthiest Oil &amp; Gas Billionaires In The U.S.</a></strong></span></p><p>The Saudi <a href="http://energy.economictimes.indiatimes.com/news/oil-and-gas/saudi-arabia-pledges-stable-crude-oil-supply-as-market-confused-by-data/57809492">statement</a> said that in January, though the production was only 9.748 million barrels a day, the actual supply was 9.99 million barrels a day &ndash; made possible by the drawings from storage. In February, though the production had increased to 10.11 million barrels a day, the actual supply was only 9.90 million barrels a day &ndash; the excess oil was sent to storage.</p><p>During both months, Saudi Arabia kept supply below 10 million barrels a day. However, Saudi Arabia may use the current period to restock its depleting crude stockpile, which fell to 262 million barrels at the end of January 2017, from 329 million barrels in October 2015.</p><p>So while actual production may increase, what affects the market is the amount of oil exported. For this reason, the markets should focus on the amount of oil supplied rather than the quantity of oil produced&mdash;a fact that <a href="http://oilprice.com/Latest-Energy-News/World-News/Non-Compliant-Iraq-Now-Claims-OPEC-Deal-Is-To-Cut-Exports.html">Iraq</a> has recently subscribed to.</p><p>It is in Saudi Arabia&rsquo;s best interests for the OPEC deal to continue along at a high rate of compliance, because without the deal, oil would be closer to&mdash;or below&mdash;$40-barrel levels than $50-barrel levels. At that price, Saudi Aramco will not get a favourable listing or the market capitalization that the Saudi&rsquo;s are expecting. Aramco&rsquo;s listing is an important component of the oil-rich Kingdom&rsquo;s Vision 2030 plan, through which the nation plans to reduce the economy&rsquo;s dependence on oil.</p><p>Other than this, even historically, the Saudi&rsquo;s have been consistent in their reporting and in fulfilling their part of the deal, and it is unlikely that they will sabotage the deal this time. <span style="color: #800000;"><strong class="related"> <a href="http://oilprice.com/Energy/Oil-Prices/There-Is-No-Such-Thing-As-Peak-Oil-Demand.html">Related:&nbsp;There Is No Such Thing As Peak Oil Demand</a></strong></span></p><p>Nevertheless, the same cannot be said for the remaining OPEC members, who have a botched history of cheating, exceeding their quota. Even this time, most of the members and Russia are pumping more than their production quotas allow.</p><p>Meanwhile, the markets are focusing on the wrong element of the cuts; their focus should be on the other nations like Iraq, Iran and Russia, which are more likely than Saudi Arabia to cheat. The deal may break, but it will not break due to Saudi overproduction.</p><p>By Rakesh Upadhyay for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="http://oilprice.com/Energy/Energy-General/Tech-Miracle-In-US-Shale-Is-A-Media-Myth.html">Tech Miracle In U.S. Shale Is A Media Myth</a></strong></span></li><li><span style="color: #800000;"><strong><a href="http://oilprice.com/Energy/Energy-General/Saudi-Aramco-IPO-Under-Pressure-As-911-Lawsuits-And-Oil-Prices-Hit.html">Saudi Aramco IPO Under Pressure, As 9/11 Lawsuits And Oil Prices Hit</a></strong></span></li><li><span style="color: #800000;"><strong><a href="http://oilprice.com/Energy/Energy-General/US-Oil-Rig-Count-Continues-To-Rise-Despite-Saudi-Warnings.html">U.S. Oil Rig Count Continues To Rise Despite Saudi Warnings</a></strong></span></li></ul>						    <br/>
							
									<div class="video_player">

									<!-- CODE START 08/02/2017 -->
									
									
<center>			
<div id="aniAnimation" class="aniAnimationOpen"><div id="aniviewBox"><div id="aniplayer"></div></div></div>
</center>
<script type="text/javascript" id="aniviewJS"> 
var videoPosition ="";
var videoPositionByTagName ="";
var windowWidth,
	divHeight,
	adConfig,
	myPlayer,
	aniviewBox,
	aniAnimation,
	newItem,
	videoAd,
	bigPlayImg,
	currentIframe,
	playerUrl;

aniAnimation = document.getElementById("aniAnimation");
windowWidth = aniAnimation.parentNode.clientWidth || aniAnimation.parentNode.offsetWidth;
if(windowWidth>640){windowWidth=640};
divHeight = Math.floor(windowWidth / 1.777);
	
adConfig = {
	publisherId 		: 	'5841ac660b8ee832993b34aa',
	channelId			: 	'5841af030b8ee86d8d771fed', 
	channelMobileId		: 	'58502c1828a061156d3eae49', 
	ref1				: 	'',
	width               :	windowWidth,
	height              :	divHeight,
	HD                  :	true,
	autoPlay            :	true,
	loop                :	true,
	vastRetry 	        :	3,		
	soundButton         :	true,
	closeButton     	: 	true,
	midrollTime         :   5,
	logo                :   false,
	pauseButton         :	true,
	videoPosition       :   videoPosition,
	Preloader           :  {
			type: 'content',							
			link : 'https://aniview.hs.llnwd.net/d1/so/ftpAdops/Thrive/OilPrice.mp4',							
			poster:'',							
			clickthrough :'https://oilprice.com/er/video'
	},	
	position            :	'aniplayer'
	
};
PlayerUrl = 'https://aniview.hs.llnwd.net/d1/clients/thrive/thrive.js';
function downloadScript(src,adData) {
   var scp = window.top.document.createElement('script');
   scp.src = src;
   scp.onload = function() {
		setAdConfig(adConfig);
   }
	window.top.document.getElementsByTagName('head')[0].appendChild(scp);
	
};
var getTopIframe = function() {
			var iframes = window.top.document.getElementsByTagName('iframe');
			var thisIframe = window;
			for (var i = 0; i < iframes.length; i++) {
				if (iframes[i].contentWindow == thisIframe) {
					var targetFrame = iframes[i];
					return targetFrame;
				}
			};
};
var checkFriendlyIframe = function() {
			if (window.location !== window.parent.location) {
				var isFriendly = null;
				try {
					if (window.parent.document) {
						isFriendly = true;
					}
				} catch(e) {
					isFriendly = false;
				} finally {
					return isFriendly;
				}
			}
			return false;
};
currentIframe = getTopIframe(); 
		if(currentIframe){
			if(checkFriendlyIframe()){
				var secondDivContent;
				var div_before = currentIframe.parentElement.parentElement;
				var new_div = window.top.document.createElement("div");
				new_div.id = "AVvideoPosition";
				div_before.parentNode.insertBefore(new_div, div_before);
				if(typeof window.top.document.adConfig.videoPosition === 'undefined' || window.top.document.adConfig.videoPosition==''){window.top.document.adConfig.videoPosition = 'AVvideoPosition'};
				
				if(typeof videoPositionByTagName !== 'undefined' || videoPositionByTagName !=''){
					var tamp,
						tag1,
						tag2;
						tamp = videoPositionByTagName.split('#');
						tag2 = window.top.document.getElementsByTagName(tamp[0]);
						tag1 = tag2[tamp[1]-1];
						secondDivContent = tag1;
				}else{
					secondDivContent = window.top.document.getElementById(window.top.document.adConfig.videoPosition);
				}
				var iFrameBody= currentIframe.contentDocument || currentIframe.contentWindow.document;
				
				secondDivContent.innerHTML= iFrameBody.getElementsByTagName('body')[0].innerHTML;
		}}		

downloadScript(PlayerUrl,window.top.document.adConfig);
</script>

									
									<!-- CODE END -->
																
	</div>
	
								<br><br>
					    </div>
						<p><a href="http://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<br>
				<iframe valign="middle" width="100%" height="350" marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=2623"></iframe>
			
				
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Saudi+Arabia+Will+Not+Break+The+OPEC+Deal+%7C+OilPrice.com&url=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html&title=Saudi+Arabia+Will+Not+Break+The+OPEC+Deal+%7C+OilPrice.com&summary=The OPEC deal is turning out to be a failure, but has it led the Saudi&rsquo;s to abandon the deal? Have they cheated on their numbers? These were the questions that arose on March 14, when reports came in that Saudi Arabia had increased production by 263,000 barrels per day&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=http%3A%2F%2Foilprice.com%2FEnergy%2FEnergy-General%2FSaudi-Arabia-Will-Not-Break-The-OPEC-Deal.html&title=Saudi+Arabia+Will+Not+Break+The+OPEC+Deal" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>


      <div class="singleArticle__navigation">
                  <a href="http://oilprice.com/Energy/Energy-General/Saudi-Aramco-IPO-Under-Pressure-As-911-Lawsuits-And-Oil-Prices-Hit.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Saudi Aramco IPO Under Pressure, As 9/11 Lawsuits And Oil Prices Hit</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                          <a href="http://oilprice.com/Energy/Energy-General/Shale-Drillers-Hedge-Putting-A-Cap-On-Any-Oil-Price-Rally.html" class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Next Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Shale Drillers Hedge, Putting A Cap On Any Oil Price Rally</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="http://cdn.oilprice.com/images/avatars//medium/350158d4eea173519dc834c4b104db3d.jpg" alt="Rakesh Neelakandan" title="Rakesh Neelakandan">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Rakesh Neelakandan</h3>
	          <p class="articleAuthorBox__text">
	            Rakesh Neelakandan, Content Editor with www.commodityonline.com; a commodity information portal based out of India, is relatively new to the profession of journalism. Previously he was&#8230;	          </p>
						<a class="articleAuthorBox__moreinfo" href="http://oilprice.com/contributors/Rakesh-Neelakandan">More Info</a>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
									<a class="articleAuthorBox__socialIcon" href="https://twitter.com/v4all" rel="external nofollow"><i class="fa fa-twitter"></i></a>
										<a class="articleAuthorBox__socialIcon" href="http://www.commodityonline.com" rel="external nofollow"><i class="fa fa-external-link"></i></a>
						          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="http://oilprice.com/Energy/Energy-General/Shale-Drillers-Hedge-Putting-A-Cap-On-Any-Oil-Price-Rally.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="http://cdn.oilprice.com/a/img/content/article/420x175/9b39eecae296fb0e4cd2f049d61b0e27.jpg">

					<img src="http://cdn.oilprice.com/a/img/content/article/270x200/9b39eecae296fb0e4cd2f049d61b0e27.jpg" class="articleRelatedPosts__image" alt="Shale Drillers Hedge, Putting A Cap On Any Oil Price Rally" title="Shale Drillers Hedge, Putting A Cap On Any Oil Price Rally" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Shale Drillers Hedge, Putting A Cap On Any Oil Price Rally</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="http://oilprice.com/Energy/Energy-General/Saudi-Aramco-IPO-Under-Pressure-As-911-Lawsuits-And-Oil-Prices-Hit.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="http://cdn.oilprice.com/a/img/content/article/420x175/51aeb19b5a05683e4f33e04c65ee5fc2.jpg">

					<img src="http://cdn.oilprice.com/a/img/content/article/270x200/51aeb19b5a05683e4f33e04c65ee5fc2.jpg" class="articleRelatedPosts__image" alt="Saudi Aramco IPO Under Pressure, As 9/11 Lawsuits And Oil Prices Hit" title="Saudi Aramco IPO Under Pressure, As 9/11 Lawsuits And Oil Prices Hit" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Saudi Aramco IPO Under Pressure, As 9/11 Lawsuits And Oil Prices Hit</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="http://oilprice.com/Energy/Energy-General/The-Wealthiest-Oil-Gas-Billionaires-In-The-US.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="http://cdn.oilprice.com/a/img/content/article/420x175/c96ba616d5b33319bcd06dc3a6bb62a7.jpg">

					<img src="http://cdn.oilprice.com/a/img/content/article/270x200/c96ba616d5b33319bcd06dc3a6bb62a7.jpg" class="articleRelatedPosts__image" alt="The Wealthiest Oil & Gas Billionaires In The U.S." title="The Wealthiest Oil & Gas Billionaires In The U.S." >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">The Wealthiest Oil & Gas Billionaires In The U.S.</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

					<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>

			
			<form action="http://oilprice.com/Energy/Energy-General/Saudi-Arabia-Will-Not-Break-The-OPEC-Deal.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">
        

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='http://oilprice.com/Energy/Energy-General/Why-Are-Oil-Markets-Ignoring-All-These-Bullish-Signs.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/17da47eb6fb64522682eb4362a3720f5.jpg" alt="Why Are Oil Markets Ignoring All These Bullish Signs?" title="Why Are Oil Markets Ignoring All These Bullish Signs?" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Why Are Oil Markets Ignoring All These Bullish Signs?</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
									<div id="dianomiNewsBlock"></div>
									<a href='http://oilprice.com/Energy/Crude-Oil/Shells-New-Permian-Play-Profitable-At-20-A-Barrel.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/bd5523f381c32c175f54d916f65d2456.jpg" alt="Shell’s New Permian Play Profitable At $20 A Barrel" title="Shell’s New Permian Play Profitable At $20 A Barrel" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Shell’s New Permian Play Profitable At $20 A Barrel</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='http://oilprice.com/Energy/Crude-Oil/OPEC-In-Trouble-As-Saudis-Becoming-Weary-Of-Free-Riders.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/627822cada2ee4b054df0271b59afffd.jpg" alt="OPEC In Trouble As Saudis Becoming Weary Of “Free Riders”" title="OPEC In Trouble As Saudis Becoming Weary Of “Free Riders”" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">OPEC In Trouble As Saudis Becoming Weary Of “Free Riders”</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='http://oilprice.com/Energy/Energy-General/Tech-Miracle-In-US-Shale-Is-A-Media-Myth.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/3ac19ee5c1e88a44fd3cbde6feba8103.jpg" alt="Tech Miracle In U.S. Shale Is A Media Myth" title="Tech Miracle In U.S. Shale Is A Media Myth" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Tech Miracle In U.S. Shale Is A Media Myth</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<a href='http://oilprice.com/Energy/Energy-General/The-Upcoming-Surge-In-US-Oil-Demand-Explained-In-One-Chart.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/91870568c68228cb7b6be76f8565d71d.jpg" alt="The Upcoming Surge In U.S. Oil Demand Explained In One Chart" title="The Upcoming Surge In U.S. Oil Demand Explained In One Chart" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">The Upcoming Surge In U.S. Oil Demand Explained In One Chart</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
				
		  </div>
        <!-- /.articlesSidebarRelatedArticles -->
        <div class="banner--articleSidebar">
			<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <div class="banner--articleSidebar">
          		  <div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->        </div>
        <!-- /.banner--articleSidebar -->

					<div class="sidebarSponsorContent">
				<h2 class="sidebarSponsorContent__heading">Most Commented</h2>

											<a href="http://oilprice.com/Energy/Energy-General/The-EV-Myth-Electric-Car-Threat-To-Oil-Is-Wildly-Overstated.html" class="sidebarSponsorContent__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/c5faac8a75c10a8e36d5a3490373e964.jpg" alt="The EV Myth – Electric Car Threat To Oil Is Wildly Overstated" title="The EV Myth – Electric Car Threat To Oil Is Wildly Overstated" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">The EV Myth – Electric Car Threat To Oil Is Wildly Overstated</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="http://oilprice.com/Energy/Energy-General/IEA-Huge-Oil-Price-Spike-Inevitable13477.html" class="sidebarSponsorContent__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/5041e91df8b056463e88dff40163ed65.jpg" alt="IEA: Huge Oil Price Spike Inevitable" title="IEA: Huge Oil Price Spike Inevitable" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">IEA: Huge Oil Price Spike Inevitable</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="http://oilprice.com/Energy/Energy-General/Tech-Miracle-In-US-Shale-Is-A-Media-Myth.html" class="sidebarSponsorContent__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/3ac19ee5c1e88a44fd3cbde6feba8103.jpg" alt="Tech Miracle In U.S. Shale Is A Media Myth" title="Tech Miracle In U.S. Shale Is A Media Myth" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Tech Miracle In U.S. Shale Is A Media Myth</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																		<a href="http://oilprice.com/Energy/Crude-Oil/Why-Investors-Should-Beware-Of-The-Bakken.html" class="sidebarSponsorContent__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/93e9acddf55c0b84b2a7ff2ab30304b7.jpg" alt="Why Investors Should Beware Of The Bakken" title="Why Investors Should Beware Of The Bakken" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
						<p class="sidebarSponsorContent__articleTitle">Why Investors Should Beware Of The Bakken</p>
						<!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
					</a>
																	<!--<p class="sidebarSponsorContent__tagline">Recommended by <img src="http://oilprice.com/a/img/outbrain_logo.gif" alt="Outbrain" title="Outbrain"></p>-->
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->
	  </div>
	  <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '<div id="bannerzone5">	<div id="banner539" class="banner">	<div id="bannerzone-attention"><a href="https://oilprice.com/goto/539/aHR0cHM6Ly9vaWxwcmljZS5jb20vRW5lcmd5L0VuZXJneS1HZW5lcmFsL0dvbGRtYW4tU2FjaHMtQmFja2luZy1BLUNvcHBlci1Cb29tLUluLTIwMTcuaHRtbA"><span style="font-size: 12pt; color: #0000ff;"><strong><span style="color: #0000ff;">The No.1 Mining Stock For 2017</span></strong></span></a><br /><br />A little known miner has gained access to the world&rsquo;s most valuable copper land package which could soon turn this company into the next big thing for investors.<br /><br /><a href="https://oilprice.com/goto/539/aHR0cHM6Ly9vaWxwcmljZS5jb20vRW5lcmd5L0VuZXJneS1HZW5lcmFsL0dvbGRtYW4tU2FjaHMtQmFja2luZy1BLUNvcHBlci1Cb29tLUluLTIwMTcuaHRtbA"><span style="font-size: 10pt; color: #0000ff;"><strong><span style="color: #0000ff;">Click here to find out more</span></strong></span></a></div>	</div>	</div><!--/#bannerzone5-->';
	var article_id = '13654';
	var captcha_completed = 1;
	</script>	</div>
				<iframe class="signup_iframe" src="http://oilprice.com/iframes/sidebar_signupform/177"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="http://cdn.oilprice.com/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external nofollow"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external nofollow"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external nofollow"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="http://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="http://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>	
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->




<script type="text/javascript" src="http://cdn.oilprice.com/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=35"></script>
	<!-- Load the Content Experiment JavaScript API client for the sidebar signup experiment -->
<script src="//www.google-analytics.com/cx/api.js?experiment=E2IOMsJjQkiAUDaUBFuj_Q"></script>

<script type="text/javascript">
// Ask Google Analytics which variation to show the user.
var chosenSidebarVariation = cxApi.chooseVariation();
//console.log('sidebar:'+chosenSidebarVariation);
var sidebar_signupform_container = document.getElementById('sidebar_signupform_container');

// Define JavaScript for each page variation of this experiment.
var sidebarVariations = [
  // #174
  function() {
	// If they don't have the oilprice_mi cookie set
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'http://oilprice.com/iframes/sidebar_signupform/174');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  },
  // Variation 1: 175
  function()
  {
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'http://oilprice.com/iframes/sidebar_signupform/175');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  }
];

function resizeIframe(obj) {
	obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

// Wait for the DOM to load, then execute the view for the chosen variation.
$(document).ready(
	// Execute the chosen view
	sidebarVariations[chosenSidebarVariation]
);
</script>

<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2249023-24', 'oilprice.com');
  ga('send', 'pageview');

</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	</body>
</html>