﻿<!DOCTYPE html>
<html lang="en">
<head>
			<!--TO BE PLACED AT THE TOP OF THE PAGE DIRECTLY AFTER THE OPEN HEAD TAG -->
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		var mappingLB = googletag.sizeMapping().
			addSize([1111, 0], [728, 90]).
			addSize([680, 0], [[468, 60], [320, 50], [320, 100]]).
			addSize([442, 0], [[320, 50], [320, 100]]).
			addSize([0, 0], []).
			build();
		 var mappingLBM = googletag.sizeMapping().
				  addSize([1111, 0], [728, 90]).
				  addSize([0, 0], [[300, 250], [320, 100], [320, 50]]).
				  build();
		 var mappingTRR = googletag.sizeMapping().
				  addSize([811, 0], [[300, 250], [300, 600], [160, 600], [300, 1050]]).
				  addSize([0, 0], [300, 250]).
				  build();
			googletag.defineSlot('/36736787/oldleader001', [[728, 90], [468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-0').defineSizeMapping(mappingLB).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldleader002', [[728, 90], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1465947570474-3').defineSizeMapping(mappingLBM).addService(googletag.pubads());
			googletag.defineSlot('/36736787/oldskyscraperbig', [[300, 250], [300, 600], [160, 600], [300, 1050]], 'div-gpt-ad-1465947570474-1').defineSizeMapping(mappingTRR).addService(googletag.pubads());
			googletag.defineSlot('/36736787/old300x250', [300, 250], 'div-gpt-ad-1465947570474-2').addService(googletag.pubads());
			googletag.defineSlot('/36736787/oop', [1, 1], 'div-gpt-ad-1465947570474-5').addService(googletag.pubads());
			googletag.defineSlot('/36736787/mobile_top_medrec', [300, 250], 'div-gpt-ad-1465947570474-6').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
			
	<title>Russia, Qatar Vow To Boost Energy, Trade Ties | OilPrice.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Russia and Qatar have expressed their commitment to boost energy, trade and economic ties to serve mutual interests" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="D14A5D573CE72469797ECB50683F1795" />
	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Russia, Qatar, Energy, Oil, Gas, Production, Trade, Export, Import, Crude" />
		
	<meta name="globalsign-domain-verification" content="i17dx3lHCudSTzNis2zK4tdE1MxllC1mnwnJlWeumr" />
	<meta name="google-site-verification" content="GF7StMp03Fok8YcW3aFydFYdEc-SGzGZmsm8tg3zAXU" />

	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@oilandenergy" />
	<meta name="twitter:title" content="Russia, Qatar Vow To Boost Energy, Trade Ties | OilPrice.com" />
	<meta name="twitter:description" content="Russia and Qatar have expressed their commitment to boost energy, trade and economic ties to serve mutual interests" />
	<meta name="twitter:url" content="http://oilprice.com/Latest-Energy-News/World-News/Russia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html" />
	<meta name="twitter:image" content="http://cdn.oilprice.com/a/img/content/news/718x300/cdde9606b7c46a8600f70ea4e46bee9d.jpg" />
		
	<meta property="og:site_name" content="OilPrice.com" />
	<meta property="og:title" content="Russia, Qatar Vow To Boost Energy, Trade Ties | OilPrice.com" />
	<meta property="og:image" content="http://cdn.oilprice.com/a/img/content/news/718x300/cdde9606b7c46a8600f70ea4e46bee9d.jpg" />
	<meta property="og:image:secure_url" content="https://cdn.oilprice.com/a/img/content/news/718x300/cdde9606b7c46a8600f70ea4e46bee9d.jpg" />
	<meta property="og:description" content="Russia and Qatar have expressed their commitment to boost energy, trade and economic ties to serve mutual interests" />
	<meta property="og:url" content="http://oilprice.com/Latest-Energy-News/World-News/Russia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html" />

	<link rel="shortcut icon" type="image/x-icon" href="http://cdn.oilprice.com/images/common/favicon.ico" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,300|Roboto+Condensed:400,700|Montserrat:400,700" rel="stylesheet" type="text/css">

	<link href="http://cdn.oilprice.com/min/f=a/css/style.css,a/css/news/style.css,a/css/category/style.css?v=61" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://cdn.oilprice.com/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<script src="//www.dianomi.com/partner/oilprices/js/dianomi-oilprices.js?v=2"></script>
	<link rel="canonical" href="http://oilprice.com/Latest-Energy-News/World-News/Russia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html" />
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '287597818242477');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=287597818242477&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("f7dc39645bd7dd6a17ccd5e827d4317e");</script><!-- end Mixpanel -->

			
</head>

<body id="pagetop" class="news category loggedout">


<form id="form-search" method="post" action="http://oilprice.com/search/index">
	<div id="search-close" class="open">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
	<fieldset>
		<label for="keyword">Type your search and press <b>Enter</b></label>
		<input type="text" id="keyword" name="keyword" value="" placeholder="Search...">
	</fieldset>
</form>

<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<a class="siteLogo" href="http://oilprice.com/"><img src="http://cdn.oilprice.com/a/img/oilprice-logo.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"></a>
			<div class="banner--header">
				<div id="bannerzone22">	<div id="banner496" class="banner">
	<div id='div-gpt-ad-1465947570474-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-0'); });
</script>
</div>	</div>
	</div><!--/#bannerzone22-->			</div>
			<!-- /.header__banner -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="primaryNavigation">
		<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer"><a href="#" id="primaryNavigationButton" class="primaryNavigation__button">Menu</a></div>
		<div class="siteContainer siteContainer--relativePosition">
				<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/oil-price-charts" class="primaryNavigation__link primaryNavigation__link">Oil Prices</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Energy/" class="primaryNavigation__link">Energy</a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Energy-General/">Energy-General</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Oil-Prices/">Oil Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Crude-Oil/">Crude Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Heating-Oil/">Heating Oil</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Gas-Prices/">Gas Prices</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Natural-Gas/">Natural Gas</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Energy/Coal/">Coal</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/oilcompanynews" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Company News</a></li>
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/Interviews/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Interviews</a></li>
					</ul>
				</div>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Metals/" class="primaryNavigation__link">Metals</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Gold/">Gold</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Silver/">Silver</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Platinum/">Platinum</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Commodities/">Commodities</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Foodstuffs/">Foodstuffs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Metals/Copper/">Copper</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Alternative-Energy/" class="primaryNavigation__link">Alternative Energy</a>
				<div class="primaryNavigation__megaMenuContainer">
					<ul class="primaryNavigation__megaMenu">
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Nuclear-Power/">Nuclear Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Solar-Energy/">Solar Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Hydroelectric/">Hydroelectric</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Renewable-Energy/">Renewable Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Geothermal-Energy/">Geothermal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Wind-Power/">Wind Power</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Fuel-Cells/">Fuel Cells</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Tidal-Energy/">Tidal Energy</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Alternative-Energy/Biofuels/">Biofuels</a></li>
													</ul>
					<ul class="primaryNavigation__megaMenu">
						<li class="primaryNavigation__subMenuItem"><a href="https://oilprice.com/The-Environment/" class="primaryNavigation__subMenuLink primaryNavigation__subMenuLinkCategory">Environment</a>
														<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Global-Warming/">Global Warming</a></li>
																<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/The-Environment/Oil-Spills/">Oil Spills</a></li>
													</ul>
				</div>
			</li>
<!--			<li class="primaryNavigation__menuItem"><a href="--><!--The-Environment/" class="primaryNavigation__link">Environment</a>-->
<!--				<ul class="primaryNavigation__subMenu">-->
<!--					-->
<!--				</ul>-->
<!--			</li>-->
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Geopolitics/" class="primaryNavigation__link">Geopolitics</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Africa/">Africa</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Asia/">Asia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Europe/">Europe</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Indonesia/">Indonesia</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/International/">International</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/Middle-East/">Middle East</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/North-America/">North America</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Geopolitics/South-America/">South America</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Finance/" class="primaryNavigation__link">Finance</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Economy/">the Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/the-Markets/">the Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://oilprice.com/Finance/investing-and-trading-reports/">Investing & Trading Reports</a></li>
										</ul>
			</li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/free-widgets" class="primaryNavigation__link">Widgets</a></li>
			<li class="primaryNavigation__menuItem"><a href="https://oilprice.com/Latest-Energy-News/World-News/" class="primaryNavigation__link">Breaking News</a></li>					<li class="primaryNavigation__menuItem"><a href="http://oilprice.com/auth/login" class="primaryNavigation__link primaryNavigation__link--last primaryNavigation__link--alt">Login</a></li>
				</ul>
				<a href="#" class="primaryNavigation__icon-search"><i class="fa fa-search"></i></a>
							<a href="http://oilprice.com/market-intelligence/signup/?utm_source=OilPrice.com&utm_type=Form&utm_campaign=Free Educational Series&utm_placement=Button" class="primaryNavigation__ctaButton" onClick="ga('send', 'event', 'Nav Button Click Secrets Successful', 'click', 'Button 1', '1');">
				<img src="http://cdn.oilprice.com/a/img/common/nav_button_green.png" alt="Market Intelligence" title="Market Intelligence" id="main_nav_button">
				</a>
				<!--
				<a href="http://oilprice.com/premium" class="primaryNavigation__ctaButton" onclick="ga('send', 'event', 'Nav CTA Button', 'click', 'Button 1', '1');">
				<img src="http://cdn.oilprice.com/a/img/button-oilprice-premium.jpg" alt="Oilprice Premium" title="Oilprice Premium">
				</a>
				-->
						</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.primaryNavigation -->

	<div class="charts">
		<div class="siteContainer all_charts_holder">
			<div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=CL*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">WTI Crude</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,10,5,10,10,12,15,12,20,12,25,12,30,12,35,12,40,12,45,13,50,14,55,15,60,15,65,15,70,16,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,10,5,10,10,12,15,12,20,12,25,12,30,12,35,12,40,12,45,13,50,14,55,15,60,15,65,15,70,16" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=CB*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Brent Crude</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,11,5,11,10,12,15,11,20,12,25,12,30,12,35,12,40,12,45,12,50,13,55,13,60,13,65,13,70,15,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,11,5,11,10,12,15,11,20,12,25,12,30,12,35,12,40,12,45,12,50,13,55,13,60,13,65,13,70,15" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=NG*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Natural Gas</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,13,5,13,10,12,15,12,20,14,25,14,30,14,35,14,40,14,45,14,50,13,55,12,60,12,65,12,70,13,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,13,5,13,10,12,15,12,20,14,25,14,30,14,35,14,40,14,45,14,50,13,55,12,60,12,65,12,70,13" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=RB*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Gasoline</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,17,5,15,10,15,15,13,20,16,25,16,30,16,35,16,40,16,45,12,50,13,55,14,60,11,65,10,70,10,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,17,5,15,10,15,15,13,20,16,25,16,30,16,35,16,40,16,45,12,50,13,55,14,60,11,65,10,70,10" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div><div class="chart_holder"><a class="full_size_link" href="http://oilprice.com/commodity-price-charts?1&page=chart&sym=HO*1"></a>
	<div class="left_line"></div>
	<p class="chart_name">Heating Oil</p>
	<div class="chart_area"><svg height="25" width="70"><polyline points="0,25,0,14,5,14,10,15,15,13,20,15,25,15,30,15,35,15,40,15,45,13,50,14,55,14,60,12,65,11,70,13,70,25" style="fill:#737373;stroke:black;stroke-width:0"/><polyline points="0,14,5,14,10,15,15,13,20,15,25,15,30,15,35,15,40,15,45,13,50,14,55,14,60,12,65,11,70,13" style="fill:none;stroke:#8A8A8A;stroke-width:2" /></svg></div>
	<p class="chart_current_price">Loading...</p>
	<div class="chart_changes_holder"><p class="chart_change"></p>
	<p class="chart_change_percent"></p></div>
</div>			<p class="rotate_message">Rotate device for more commodity prices</p>
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.charts -->

	<div class="breakingNews">
		<div class="siteContainer siteContainer--relativePosition">
			<h3 class="breakingNews__title">Breaking News:</h3> <p class="breakingNews__headline"><a href="http://oilprice.com/Latest-Energy-News/World-News/Lukoil-To-Sell-Oil-Its-Trading-Arm-Due-To-Russia-Sanctions.html">Lukoil To Sell Oil Its Trading Arm Due To Russia Sanctions</a></p>
			<p class="breakingNews__socialMedia">
				Find us on:
				<a class="breakingNews__socialLink" href="https://www.facebook.com/oilpricenews" rel="external"><i class="fa fa-facebook"></i></a>
				<a class="breakingNews__socialLink" href="https://twitter.com/OilandEnergy" rel="external"><i class="fa fa-twitter"></i></a>
				<a class="breakingNews__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external"><i class="fa fa-linkedin-square"></i></a>
				<a class="breakingNews__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external publisher"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="http://oilprice.com/a/img/common/icon-feedburner.png" height="14" width="13" alt=""></a>
				<a class="breakingNews__socialLink" href="http://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>
			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.breakingNews -->
		<div id="pagecontent">
		
<link href="http://oilprice.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews">
  <div class="siteContainer">
    <div class="tableGrid">
              <div class="tableGrid__column">
		  <a href="http://oilprice.com/Alternative-Energy/Biofuels/Is-Cactus-Gas-The-Future-Of-Biofuel.html"><img src="http://cdn.oilprice.com/a/img/content/article/115x85/c228e384ec2d124b93ec025bca46f691.jpg" alt="Is Cactus Gas The Future Of Biofuel?" title="Is Cactus Gas The Future Of Biofuel?" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="http://oilprice.com/Alternative-Energy/Biofuels/Is-Cactus-Gas-The-Future-Of-Biofuel.html">Is Cactus Gas The Future Of Biofuel?</a></h3>
            <p class="articleOtherNews__excerpt">A Mexican green energy startup,&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
              <div class="tableGrid__column">
		  <a href="http://oilprice.com/Energy/Natural-Gas/Could-Norway-Be-The-Key-To-Europes-Energy-Security.html"><img src="http://cdn.oilprice.com/a/img/content/article/115x85/59eebcf2c870e4c8f515fb04b8321849.jpg" alt="Could Norway Be The Key To Europe’s Energy Security?" title="Could Norway Be The Key To Europe’s Energy Security?" class="articleOtherNews__image"></a>
          <div class="articleOtherNews__text">
            <h3 class="articleOtherNews__title"><a href="http://oilprice.com/Energy/Natural-Gas/Could-Norway-Be-The-Key-To-Europes-Energy-Security.html">Could Norway Be The Key To Europe’s Energy Security?</a></h3>
            <p class="articleOtherNews__excerpt">As Europe scrambles to ease&#8230;</p>
          </div>
          <!-- /.articleOtherNewsText -->
									</div>
        <!-- /.tableGrid__column -->
      
		
    </div>
    <!-- /.tableGrid -->
  </div>
  <!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="articleLineDivider">
  <div class="articleLineDivider__left">
  </div>
  <div class="articleLineDivider__right">
  </div>
</div>
<!-- /.articleLineDivider -->

<div class="siteContainer singleArticleWrapper">
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">

      <div class="singleArticle__headingMeta">
		<div class="singleArticle__headingMeta__text">
			<span class="singleArticle__headingMeta__postDate"></span>

			<ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="http://oilprice.com/" class="first">
					<span itemprop="name">Home</span></a>
					<meta itemprop="position" content="1" />
				</li>
				<li itemprop="itemListElement" itemscope
						itemtype="http://schema.org/ListItem">
					<a itemprop="item" href="http://oilprice.com/Latest-Energy-News/World-News/">
					<span itemprop="name">Latest Energy News</span></a>
					<meta itemprop="position" content="2" />
				</li>
			</ol>
			</span>
		</div>
	  </div>
      <!-- /.singleArticle__headingMeta -->

	  
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    				    <div class="authorBox">
					    <img src="http://cdn.oilprice.com/images/avatars//medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova" class="authorBox__avatar">
					    <p class="authorBox__authorName">Tsvetana Paraskova</p>
					    <p class="authorBox__authorBio">Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;</p>
					    <p><a class="authorBox__moreInfo" href="http://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
					    <!-- /.authorBox__authorBio -->
				    </div>
				    <!-- /.authorBox -->
			    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Russia%2C+Qatar+Vow+To+Boost+Energy%2C+Trade+Ties+%7C+OilPrice.com&url=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html&title=Russia%2C+Qatar+Vow+To+Boost+Energy%2C+Trade+Ties+%7C+OilPrice.com&summary=Russia and Qatar are reiterating their mutual interest to continue coordination in energy, in oil production, and in the gas-exporting countries forum, as well as to boost trade and economic ties, Russia&rsquo;s Foreign Minister Sergey Lavrov said after meeting with his Qatari counterpart in Doha on Wednesday.&ldquo;There is a growing&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html&title=Russia%2C+Qatar+Vow+To+Boost+Energy%2C+Trade+Ties" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Latest-Energy-News/World-News/Mexico-Gives-Pemex-Two-More-Years-To-Explore-101-Oil-Blocks.html">Mexico Gives Pemex Two More Years To Explore 101 Oil Blocks</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Latest-Energy-News/World-News/Saudi-Arabia-Shortlists-25-Bidders-For-First-Utility-Scale-Wind-Plant.html">Saudi Arabia Shortlists 25 Bidders For First Utility-Scale Wind Plant</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Latest-Energy-News/World-News/US-Crude-Oil-Cargo-Delays-Prompt-Turn-To-Spot-Market.html">U.S. Crude Oil Cargo Delays Prompt Turn To Spot Market</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Latest-Energy-News/World-News/Statoil-Comes-Up-Empty-Handed-In-Barents-Sea.html">Statoil Comes Up Empty Handed In Barents Sea</a></li>
						    					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="http://oilprice.com/Latest-Energy-News/World-News/Russia-And-Saudi-Arabia-Plan-To-Extend-Outputs-Cuts-Through-June.html">Russia And Saudi Arabia Plan To Extend Outputs Cuts Through June</a></li>
						    					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div class="singleArticle__content">

			    
			    <h1>Russia, Qatar Vow To Boost Energy, Trade Ties</h1>
					<span class="article_byline">By <a href="http://oilprice.com/contributors/Tsvetana-Paraskova">Tsvetana Paraskova</a> - Aug 30, 2017, 12:00 PM CDT</span>

					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "http://oilprice.com/Latest-Energy-News/World-News/Russia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html",
						"datePublished": "2017-08-30T12:00:00-05:00",
						"dateModified": "2017-08-30T11:59:55-05:00",
						"dateCreated": "2017-08-30T12:00:00-05:00",
						"wordCount": "521",
						"inLanguage": "en-US",
						"name": "Russia, Qatar Vow To Boost Energy, Trade Ties",
						"description": "Russia and Qatar have expressed their commitment to boost energy, trade and economic ties to serve mutual interests",
						"articleBody": "Russia and Qatar are reiterating their mutual interest to continue coordination in energy, in oil production, and in the gas-exporting countries forum, as well as to boost trade and economic ties, Russia&rsquo;s Foreign Minister Sergey Lavrov said after meeting with his Qatari counterpart in Doha on Wednesday.  &ldquo;There is a growing interest in mutual increase of investments between the Russian Direct Investment Fund and Qatar Investment Agency,&rdquo; Lavrov noted.  Early this year, commodity giant Glencore and Qatar&rsquo;s sovereign wealth fund completed the acquisition of 19.5 percent in Russia&rsquo;s oil behemoth Rosneft in a deal worth the equivalent of around US$11.3 billion at the time. &nbsp;  Both Russia and Qatar are one of the world&rsquo;s biggest gas producers and exporters, and both are party to the ongoing crude oil production cut deal, with Russia leading the non-OPEC nations in the agreement and Qatar being part of OPEC. &nbsp;  But for nearly three months, Qatar has been isolated by its Persian Gulf neighbors, as Saudi Arabia, Bahrain, Egypt, and the United Arab Emirates (UAE) cut diplomatic ties with the tiny gas-rich country in early June, accusing it of sponsoring terrorism groups&mdash;a charge that Doha denies. &nbsp;  During his visit to Qatar today, Lavrov said that he discussed the situation with his Qatari colleagues and that Russia continues to believe that solutions should be sought via dialogue and compromise. Russia reiterated its support to Kuwait&rsquo;s mediation in the dispute, Lavrov said. Moscow believes that the spat should be settled within the Gulf Cooperation Council (GCC), the Russian minister noted.  Related:&nbsp;Oil Prices Rise As Texas Braces For Hurricane Harvey Landfall  Qatar welcomed Russia&rsquo;s position on the Persian Gulf dispute, Qatar&rsquo;s Foreign Minister Mohammed bin Abdulrahman Al Thani said after the meeting with Lavrov.  Before visiting Qatar, the Russian foreign minister was in Kuwait and the UAE earlier this week to discuss the conflicts in the Middle East&mdash;including the Qatar spat&mdash;and economic and trade ties between Russia and Kuwait and the UAE, respectively. &nbsp;  By Tsvetana Paraskova for Oilprice.com",
						"headline": "Russia, Qatar Vow To Boost Energy, Trade Ties",
						"about": [{
							"@type": "Thing",
							"description": "Russia and Qatar have expressed their commitment to boost energy, trade and economic ties to serve mutual interests"
						}],
						"mainEntityOfPage": "http://oilprice.com/Latest-Energy-News/World-News/Russia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html",
													"image": [{
								"@type": "ImageObject",
								"url": "http://cdn.oilprice.com/a/img/content/news/718x300/cdde9606b7c46a8600f70ea4e46bee9d.jpg",
								"height": "700",
								"width": "1680"
							}],
																			"author": [{
								"@type": "Person",
								"name": "Tsvetana Paraskova",
									"image": "http://cdn.oilprice.com/images/avatars//medium/f5b95ba76b51af049d6df8270af885c1.jpg"
															}],
												"copyrightHolder": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "http://oilprice.com",
							"description": "Oil and Energy News"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "OilPrice.com",
							"url": "http://oilprice.com",
							"description": "Oil and Energy News",
							"logo": [{
								"@type": "ImageObject",
								"url": "http://oilprice.com/a/img/oilprice-logo.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>

								    <picture>
				    						    <source media="(max-width: 480px)" srcset="http://cdn.oilprice.com/a/img/content/news/420x175/cdde9606b7c46a8600f70ea4e46bee9d.jpg">
						    				    						    <img src="http://cdn.oilprice.com/a/img/content/news/718x300/cdde9606b7c46a8600f70ea4e46bee9d.jpg" class="singleArticle__articleImage" alt="Port" title="Port" >
						    			    </picture>

			    					    <div id="news-content" class="wysiwyg clear">
						    <p>Russia and Qatar are reiterating their mutual interest to continue coordination in energy, in oil production, and in the gas-exporting countries forum, as well as to boost trade and economic ties, Russia&rsquo;s Foreign Minister Sergey Lavrov <a href="http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/2847510">said</a> after meeting with his Qatari counterpart in Doha on Wednesday.</p><p>&ldquo;There is a growing interest in mutual increase of investments between the Russian Direct Investment Fund and Qatar Investment Agency,&rdquo; Lavrov <a href="http://tass.com/world/962695">noted</a>.</p><p>Early this year, commodity giant Glencore and Qatar&rsquo;s sovereign wealth fund completed the <a href="http://oilprice.com/Latest-Energy-News/World-News/Glencore-Qatar-Close-Deal-for-195-Stake-in-Russian-Rosneft.html">acquisition</a> of 19.5 percent in Russia&rsquo;s oil behemoth Rosneft in a deal worth the equivalent of around US$11.3 billion at the time. &nbsp;</p><p>Both Russia and Qatar are one of the world&rsquo;s biggest gas producers and exporters, and both are party to the ongoing crude oil production cut deal, with Russia leading the non-OPEC nations in the agreement and Qatar being part of OPEC. &nbsp;</p><p>But for nearly three months, Qatar has been isolated by its Persian Gulf neighbors, as Saudi Arabia, Bahrain, Egypt, and the United Arab Emirates (UAE) cut diplomatic ties with the tiny gas-rich country in early June, accusing it of sponsoring terrorism groups&mdash;a charge that Doha denies. &nbsp;</p><p>During his visit to Qatar today, Lavrov said that he discussed the situation with his Qatari colleagues and that Russia continues to believe that solutions should be sought via dialogue and compromise. Russia reiterated its support to Kuwait&rsquo;s mediation in the dispute, Lavrov said. Moscow believes that the spat should be settled within the Gulf Cooperation Council (GCC), the Russian minister noted.<br/><br/><span style="color: #800000;"><strong><a href="http://oilprice.com/Energy/Crude-Oil/Oil-Prices-Rise-As-Texas-Braces-For-Hurricane-Harvey-Landfall.html">Related:&nbsp;Oil Prices Rise As Texas Braces For Hurricane Harvey Landfall</a></strong></span></p><p>Qatar welcomed Russia&rsquo;s position on the Persian Gulf dispute, Qatar&rsquo;s Foreign Minister Mohammed bin Abdulrahman Al Thani said after the meeting with Lavrov.</p><p>Before visiting Qatar, the Russian foreign minister was in Kuwait and the UAE earlier this week to discuss the conflicts in the Middle East&mdash;including the Qatar spat&mdash;and economic and trade ties between Russia and Kuwait and the UAE, respectively. &nbsp;</p><p>By Tsvetana Paraskova for Oilprice.com</p><p><strong>More Top Reads From Oilprice.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="http://oilprice.com/Energy/Energy-General/Is-OPEC-Throwing-In-The-Towel-On-US-Market-Share.html">Is OPEC Throwing In The Towel On U.S. Market Share?</a></strong></span></li><li><span style="color: #800000;"><strong><a href="http://oilprice.com/Energy/Energy-General/Two-Countries-Could-Push-Oil-Over-50.html">Two Countries Could Push Oil Over $50</a></strong></span></li><li><span style="color: #800000;"><strong><a href="http://oilprice.com/Energy/Energy-General/When-Can-We-Expect-An-Oil-Price-Breakout.html">When Can We Expect An Oil Price Breakout?</a></strong></span></li></ul>						    <br/>

								
								<br>
					    </div>
							<p><a class="join-discussion" href="#join-discussion">Join the discussion</a> | <a href="http://oilprice.com/">Back to homepage</a></p>
					    
			    		    </div>
		    <!-- /.singleArticle__content -->
	    </div>
	    <!-- /.singleArticle__wrapper -->
			<iframe valign="middle" width="100%" height="350" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2623"></iframe>

			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Russia%2C+Qatar+Vow+To+Boost+Energy%2C+Trade+Ties+%7C+OilPrice.com&url=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html&hashtags=oilprice" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html&title=Russia%2C+Qatar+Vow+To+Boost+Energy%2C+Trade+Ties+%7C+OilPrice.com&summary=Russia and Qatar are reiterating their mutual interest to continue coordination in energy, in oil production, and in the gas-exporting countries forum, as well as to boost trade and economic ties, Russia&rsquo;s Foreign Minister Sergey Lavrov said after meeting with his Qatari counterpart in Doha on Wednesday.&ldquo;There is a growing&#8230;&source=oilprice.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=http%3A%2F%2Foilprice.com%2FLatest-Energy-News%2FWorld-News%2FRussia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html&title=Russia%2C+Qatar+Vow+To+Boost+Energy%2C+Trade+Ties" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <div class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><a href="http://oilprice.com/Latest-Energy-News/World-News/Total-Boosts-North-Sea-Oil-Output-With-New-Startup.html" class="singleArticle__navigation__titleLink">Previous Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="http://oilprice.com/Latest-Energy-News/World-News/Total-Boosts-North-Sea-Oil-Output-With-New-Startup.html" class="singleArticle__navigation__articleTitleLink">Total Boosts North Sea Oil Output With New Startup</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
                          <div class="singleArticle__navigation__next">
            <div class="singleArticle__navigation__nextContent">
              <p class="singleArticle__navigation__title"><a href="http://oilprice.com/Latest-Energy-News/World-News/Lukoil-To-Sell-Oil-Its-Trading-Arm-Due-To-Russia-Sanctions.html" class="singleArticle__navigation__titleLink">Next Post</a></p>
              <p class="singleArticle__navigation__articleTitle"><a href="http://oilprice.com/Latest-Energy-News/World-News/Lukoil-To-Sell-Oil-Its-Trading-Arm-Due-To-Russia-Sanctions.html" class="singleArticle__navigation__articleTitleLink">Lukoil To Sell Oil Its Trading Arm Due To Russia Sanctions</a></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </div>
              </div>
      <!-- /.singleArticle__navigation -->

				      <div class="articleAuthorBox">
	        <img class="articleAuthorBox__avatar" src="http://cdn.oilprice.com/images/avatars//medium/f5b95ba76b51af049d6df8270af885c1.jpg" alt="Tsvetana Paraskova" title="Tsvetana Paraskova">
	        <div class="articleAuthorBox__content">
	          <h3 class="articleAuthorBox__author">Tsvetana Paraskova</h3>
	          <p class="articleAuthorBox__text">
	            Tsvetana is a writer for the U.S.-based Divergente LLC consulting firm with over a decade of experience writing for news outlets such as iNVEZZ and&#8230;	          </p>
						<p><a class="articleAuthorBox__moreinfo" href="http://oilprice.com/contributors/Tsvetana-Paraskova">More Info</a></p>
	          <!-- /.articleAuthorBox__text -->
	          <div class="articleAuthorBox__socialIcons">
					            <!--<a class="articleAuthorBox__socialIcon" href="#"><i class="fa fa-google-plus"></i></a>-->
	          </div>
	          <!-- /.articleAuthorBox__socialIcons -->
	        </div>
	        <!-- /.articleAuthorBoxContent -->
	      </div>
	      <!-- /.articleAuthorBox -->
			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="http://oilprice.com/Latest-Energy-News/World-News/API-Reports-Significant-Crude-Oil-Draw-Small-Gasoline-Build.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="http://cdn.oilprice.com/a/img/content/420x175-default.png">

					<img src="http://cdn.oilprice.com/a/img/content/news/270x200/cd5e73fd1ba5bb18b9562846ecfc814f.jpg" class="articleRelatedPosts__image" alt="API Reports Significant Crude Oil Draw, Small Gasoline Build" title="API Reports Significant Crude Oil Draw, Small Gasoline Build" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">API Reports Significant Crude Oil Draw, Small Gasoline Build</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="http://oilprice.com/Latest-Energy-News/World-News/Assads-Army-Kicks-ISIS-Out-Of-Jararih-Oilfield.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="http://cdn.oilprice.com/a/img/content/420x175-default.png">

					<img src="http://cdn.oilprice.com/a/img/content/news/270x200/55e000c2e327ab936ef38bf0a3bc16c7.jpg" class="articleRelatedPosts__image" alt="Assad’s Army Kicks ISIS Out Of Jararih Oilfield" title="Assad’s Army Kicks ISIS Out Of Jararih Oilfield" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Assad’s Army Kicks ISIS Out Of Jararih Oilfield</h3>
            </a>
						            <!-- /.grid__col -->
                      <a href="http://oilprice.com/Latest-Energy-News/World-News/Total-Could-Miss-Out-On-14-Billion-Barrel-Brazilian-Reserves.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="http://cdn.oilprice.com/a/img/content/420x175-default.png">

					<img src="http://cdn.oilprice.com/a/img/content/news/270x200/ad4609ac3cb927f6f860df536aa830b8.jpg" class="articleRelatedPosts__image" alt="Total Could Miss Out On 14 Billion Barrel Brazilian Reserves" title="Total Could Miss Out On 14 Billion Barrel Brazilian Reserves" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Total Could Miss Out On 14 Billion Barrel Brazilian Reserves</h3>
            </a>
						            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->


						<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>
				
			
			<form action="http://oilprice.com/Latest-Energy-News/World-News/Russia-Qatar-Vow-To-Boost-Energy-Trade-Ties.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			    </div>
    <!-- /.tableGrid__column -->

    <div class="tableGrid__column tableGrid__column--articleSidebar">
      <div class="articleSidebar">

        <!-- /.banner--articleSidebar -->

        <div class="sidebarTrendingArticles">
          <div class="sectionHeading"><h2 class="sectionHeading__title">Most Popular</h2></div>

							<a href='http://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Rise-As-API-Reports-Huge-Crude-Inventory-Draw.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/news/115x85/9b8188b78eb144ba33b8f3de3f1ecbd6.jpg" alt="Oil Prices Rise As API Reports Huge Crude Inventory Draw" title="Oil Prices Rise As API Reports Huge Crude Inventory Draw" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Rise As API Reports Huge Crude Inventory Draw</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
								<div id="dianomiNewsBlock"></div>
									<a href='http://oilprice.com/Latest-Energy-News/World-News/API-Reports-Major-Crude-Inventory-Draw-Surprise-Gasoline-Build.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/news/115x85/c51f3028c0b362418134785728f20748.jpg" alt="API Reports Major Crude Inventory Draw, Surprise Gasoline Build" title="API Reports Major Crude Inventory Draw, Surprise Gasoline Build" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">API Reports Major Crude Inventory Draw, Surprise Gasoline Build</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='http://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Slammed-After-API-Reports-Surprise-Build-In-Crude-Inventories.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/news/115x85/85c2f4040bda25f2d5f2cac7db739418.jpg" alt="Oil Prices Slammed After API Reports Surprise Build In Crude Inventories" title="Oil Prices Slammed After API Reports Surprise Build In Crude Inventories" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Slammed After API Reports Surprise Build In Crude Inventories</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='http://oilprice.com/Latest-Energy-News/World-News/Oil-Prices-Slip-After-API-Reports-Build-In-Gasoline-Inventories.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/news/115x85/68e6167ef5d2731922880eb85e56800f.jpg" alt="Oil Prices Slip After API Reports Build In Gasoline Inventories" title="Oil Prices Slip After API Reports Build In Gasoline Inventories" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Oil Prices Slip After API Reports Build In Gasoline Inventories</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
							<a href='http://oilprice.com/Latest-Energy-News/World-News/Big-Oil-Nervous-As-Venezuelas-Maduro-Seizes-More-Power.html' class="sidebarTrendingArticles__article">
					<img src="http://cdn.oilprice.com/a/img/content/news/115x85/0de33159a674272477ecfd6575c64056.jpg" alt="Big Oil Nervous As Venezuela’s Maduro Seizes More Power" title="Big Oil Nervous As Venezuela’s Maduro Seizes More Power" class="sidebarTrendingArticles__articleImage">
					<p class="sidebarTrendingArticles__articleTitle">Big Oil Nervous As Venezuela’s Maduro Seizes More Power</p>
				</a>
								<!-- /.sidebarTrendingArticles__article -->
			
		  </div>
        <div class="banner--articleSidebar">
						<div id="bannerzone23">	<div id="banner497" class="banner">
	<div id='div-gpt-ad-1465947570474-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-1'); });
</script>
</div>	</div>
	</div><!--/#bannerzone23-->    	</div>
			<div id="sidebar_signupform_container"></div>
	
		<br>
		<div id="bannerzone25">	<div id="banner498" class="banner">
	<!-- BOTTOM RIGHT RAIL UNIT -->
<div id='div-gpt-ad-1465947570474-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465947570474-2'); });
</script>
</div>	</div>
	</div><!--/#bannerzone25-->
        <!-- /.articlesSidebarRelatedArticles -->

        <div class="banner--articleSidebar">
          		  		        </div>
        <!-- /.banner--articleSidebar -->

		<!-- Ad unit sc_large ### size: [[1,1]] -->
		<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('36736787/sc_large', [[1,1]]).display();
		</script>
		<!-- End Ad unit sc_large -->

					<div class="sidebarSponsorContent">
			  <h2 class="sidebarSponsorContent__heading">Most Commented</h2>

										  <a href='http://oilprice.com/Energy/Energy-General/Can-We-Expect-Oil-Demand-To-Slow-Anytime-Soon.html' class="sidebarSponsorContent__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/1f547e711e94148451c137c4ef5d5158.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Can We Expect Oil Demand To Slow Anytime Soon?</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='http://oilprice.com/Energy/Crude-Oil/Russia-Claims-To-Have-Invented-Alternative-To-Fracking.html' class="sidebarSponsorContent__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/bae705bf4e2a2f56e699b8d5a6dd0709.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Russia Claims To Have Invented Alternative To Fracking</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='http://oilprice.com/Alternative-Energy/Nuclear-Power/Researchers-Announce-Nuclear-Fusion-Breakthrough.html' class="sidebarSponsorContent__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/accb3785d639b8c4718666e52146b93f.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">Researchers Announce Nuclear Fusion Breakthrough</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
															  <a href='http://oilprice.com/Energy/Crude-Oil/The-Next-Oil-Price-Spike-May-Cripple-The-Industry.html' class="sidebarSponsorContent__article">
					<img src="http://cdn.oilprice.com/a/img/content/article/115x85/5797c8199a47bc296c337544e022858b.jpg" alt="Alt text" title="Title text" class="sidebarSponsorContent__articleImage">
					<div class="sidebarSponsorContent__contentWrapper">
					  <p class="sidebarSponsorContent__articleTitle">The Next Oil Price Spike May Cripple The Industry</p>
					  <!--<p class="sidebarSponsorContent__articleExcerpt"></p>-->
					</div>
				  </a>
											
			</div>
			
		<div id="bannerzone24">	<div id="banner494" class="banner">
	<div id="unit_85556"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.idealmedia.com/data/js/85556.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	</div>
	</div><!--/#bannerzone24-->      </div>
      <!-- /.articleSidebar -->
    </div>
    <!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
	var banner_html = '';
	var article_id = '6358';
	var captcha_completed = 1;
	</script>	</div>
				<iframe class="signup_iframe" src="http://oilprice.com/iframes/sidebar_signupform/177"></iframe>
	
	<div class="footerLogoBanner">
		<div class="siteContainer">
			<img src="http://cdn.oilprice.com/a/img/oilprice-logo-footer.png" alt="Oilprice - The No. 1 Source for Oil &amp; Energy News" title="Oilprice - The No. 1 Source for Oil &amp; Energy News">
			<p class="footerLogoBanner__socialMedia">
				<a class="footerLogoBanner__socialLink" href="https://www.facebook.com/oilpricenews" rel="external nofollow"><i class="fa fa-facebook"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://twitter.com/OilandEnergy" rel="external nofollow"><i class="fa fa-twitter"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://www.linkedin.com/company/oilprice-com?report%2Esuccess=KJ_KkFGTDCfMt-A7wV3Fn9Yvgwr02Kd6AZHGx4bQCDiP6-2rfP2oxyVoEQiPrcAQ7Bf" rel="external nofollow"><i class="fa fa-linkedin-square"></i></a>
				<a class="footerLogoBanner__socialLink" href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow"><i class="fa fa-google-plus"></i></a>
				<a class="breakingNews__socialLink" href="http://feeds.feedburner.com/oilpricecom" rel="external publisher"><img src="http://oilprice.com/a/img/common/icon-feedburner-large.png" height="28" width="26" alt=""></a>
				<a class="footerLogoBanner__socialLink" href="http://oilprice.com/rss/main" rel="external nofollow"><i class="fa fa-rss"></i></a>

			</p>
			<!-- /.breakingNews__socialMedia -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footerLogoBanner -->


	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/about-us" class="footerNavigation__link footerNavigation__link--title">More About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/about-us" class="footerNavigation__link">About Us</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/Latest-Energy-News/World-News/" class="footerNavigation__link">Site News</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/advertising" class="footerNavigation__link">Advertise with us</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Site info</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/terms-and-conditions" class="footerNavigation__link">Terms &amp; Conditions</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/disclaimer" class="footerNavigation__link">Disclaimer</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/privacy-policy" class="footerNavigation__link">Privacy Policy</a></li>
						<li class="footerNavigation__linkItem"><a href="http://oilprice.com/Sitemap" class="footerNavigation__link">Sitemap</a></li>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

				
				<div class="footerNavigation__column float_right footer_copyright">
					<p class="copyrightText">&copy; <a href="/">OilPrice.com</a><!-- | <a href="https://plus.google.com/100818571694606454377/posts" rel="external nofollow">Google+</a>--></p>
					<p class="smallprint">The materials provided on this Web site are for informational and educational purposes only and are not intended to provide tax, legal, or investment advice.</p>
					<p class="smallprint">Nothing contained on the Web site shall be considered a recommendation, solicitation, or offer to buy or sell a security to any person in any jurisdiction.</p>
					<p class="smallprint">Merchant of Record: A Media Solutions trading as Oilprice.com</p>
				</div>
			</div>
			<!-- /.footerNavigation -->
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->




<script type="text/javascript" src="http://cdn.oilprice.com/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/news/view/script.js,a/js/third_party/featherlight.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/common/top_3_ad.js,a/js/category/script.js?v=61"></script>
	<!-- Load the Content Experiment JavaScript API client for the sidebar signup experiment -->
<script src="//www.google-analytics.com/cx/api.js?experiment=E2IOMsJjQkiAUDaUBFuj_Q"></script>

<script type="text/javascript">
// Ask Google Analytics which variation to show the user.
var chosenSidebarVariation = cxApi.chooseVariation();
//console.log('sidebar:'+chosenSidebarVariation);
var sidebar_signupform_container = document.getElementById('sidebar_signupform_container');

// Define JavaScript for each page variation of this experiment.
var sidebarVariations = [
  // #174
  function() {
	// If they don't have the oilprice_mi cookie set
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'http://oilprice.com/iframes/sidebar_signupform/174');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  },
  // Variation 1: 175
  function()
  {
	if (typeof(sidebar_signupform_container) != 'undefined' && sidebar_signupform_container != null && (! getCookie("oilprice_mi")))
	{
		var iframe = document.createElement("iframe");
		$(iframe).css('background:#ffffff;width:100%;border:0;overflow:hidden;');
		$(iframe).attr('src', 'http://oilprice.com/iframes/sidebar_signupform/175');
		$(iframe).attr('onload', 'resizeIframe(this)');
		$('#sidebar_signupform_container').append($(iframe));
	}
  }
];

function resizeIframe(obj) {
	obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

// Wait for the DOM to load, then execute the view for the chosen variation.
$(document).ready(
	// Execute the chosen view
	sidebarVariations[chosenSidebarVariation]
);
</script>

<script>
/* Standard GA tracking code called after the above on purpose
*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2249023-24', 'oilprice.com');
  ga('send', 'pageview');

</script>
	
<script type="text/javascript">
country('US');
</script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-mYGzvda-tntH2"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-mYGzvda-tntH2.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om578cb53d8d0ba,om578cb53d8d0ba_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om578cb53d8d0ba_poll(function(){if(window['om_loaded']){if(!om578cb53d8d0ba){om578cb53d8d0ba=new OptinMonsterApp();return om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om578cb53d8d0ba=new OptinMonsterApp();om578cb53d8d0ba.init({"s":"20987.578cb53d8d0ba","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1865783436974446&ev=PageView&noscript=1" />
	</body>
</html>
